Accedi

Ho dimenticato la password

IL NOSTRO FORUM
questo è l'unico forum in lingua italiana esclusivamente dedicato al mondo delle motoseghe, dei decespugliatori, dei vari attrezzi da taglio e delle altre attrezzature di piccole e medie dimensioni da lavoro agriboschivo. in 14 sezioni per un totale di oltre 230 sottosezioni viene trattato qualsiasi aspetto delle motoseghe, delle altre macchine da lavoro e del loro impiego: dall'officina alla manutenzione, dagli esplosi alle indicazioni sugli acquisti, dalle gamme complete dei produttori alle modalità di utilizzo. si affrontano inoltre svariati argomenti correlati quali i legnami, il lavoro in sicurezza, il giardinaggio e la meteorologia.
read the forum in other languages

MAIL DELL’ AMMINISTRATORE
per problemi di connessione, perdita password, lamentele, idee, collaborazioni, invio di materiale in pdf e altre necessità lamotosega@yahoo.it
MAIL DELLO STAFF MODERATORI
per invio foto o altre richieste staff.lamotosega@yahoo.it (la posta in arrivo verrà evasa solo agli iscritti che si qualificano con nickname del forum)
Ultimi argomenti
» Maruyama 160K
Da PaoloSanremo Oggi alle 6:23 pm

» Acquisto echo o shindaiwa?
Da entoni Oggi alle 6:07 pm

» Motosega per abbattere e sezionare
Da tramonto Oggi alle 6:02 pm

» Compatibilità barra stihl con motosega makita duc 254
Da Cesare Ferrai Oggi alle 5:39 pm

» Barra per Efco 136
Da artic Oggi alle 4:06 pm

» Restauro Husqvarna f70
Da tramonto Oggi alle 4:00 pm

» Restauro meccanico JOBU 93
Da tramonto Oggi alle 3:24 pm

» Consiglio acquisto motosega da potatura
Da luca31 Oggi alle 2:49 pm

» MOTOSEGHE DA POTATURA PARTE 2
Da tramonto Oggi alle 9:14 am

» contagiri
Da marcoo Oggi alle 7:43 am

» TOPIC PER RICHIEDERE I MANUALI OFFICINA ED ESPLOSI
Da Marco Stihl08S Ieri alle 9:42 pm

» nuovo acquisto Husqvarna 440 X-torq!
Da Kalimero Ieri alle 6:05 pm

» Informazioni motosega Comer
Da hokkaido254vl Ieri alle 2:45 pm

» Husqvarna 555-560xp-562xp
Da tramonto Ieri alle 11:32 am

» Decespugliatore per pulizia bosco
Da luca31 Ieri alle 11:30 am

» acquisto nuovo decespugliatore
Da luca31 Ieri alle 11:27 am

» morsetto per funi
Da phantom Ieri alle 10:59 am

» TOPIC PER SEGNALARE LINK OFFICINA NON FUNZIONANTI
Da AleFerrari Ieri alle 10:54 am

» ABBACCHIATORI E SCUOTITORI
Da francescovat Lun Nov 19, 2018 9:01 pm

» Husqvarna 572 xp
Da murdock Lun Nov 19, 2018 8:26 pm

» OLIVO
Da tramonto Lun Nov 19, 2018 8:19 pm

» GENERATORI DI CORRENTE
Da GM@1977 Lun Nov 19, 2018 8:09 pm

» Oleomac gs 410c si affoga
Da Cortinarius Lun Nov 19, 2018 7:30 pm

» E' tutto a posto ma non parte. Zenoah G2500
Da Matteo.C Lun Nov 19, 2018 7:16 pm

» Problema rimontaggio cilindro tosasiepi ECHO
Da Kalimero Lun Nov 19, 2018 6:10 pm

» problemi avviamento Stihl 026
Da claudio59 Lun Nov 19, 2018 5:05 pm

» Husqvarna 346XP - Con motore caldo si spegne in rilascio dell'accelleratore
Da ferrari-tractor Lun Nov 19, 2018 2:31 pm

» Acquisto decespugliatore spalleggiato
Da luca31 Lun Nov 19, 2018 11:36 am

» Husqvarna 338 xpt
Da CARTERINO Lun Nov 19, 2018 11:31 am

» Problemi con smontare Dinamo e Frizione stihl 08
Da ferrari-tractor Lun Nov 19, 2018 8:17 am

» OLIO CATENA
Da fim Lun Nov 19, 2018 8:02 am

» carburatori elettronici autotune
Da m150 Dom Nov 18, 2018 10:04 pm

» strage di abeti
Da angeloz Dom Nov 18, 2018 7:48 pm

» marchio husqvarna
Da Luigite Dom Nov 18, 2018 5:32 pm

» TIRANTI TIRFOR
Da Romano DMT Dom Nov 18, 2018 3:41 pm

» MOTOSEGHE PROFESSIONALI parte 3
Da tramonto Dom Nov 18, 2018 1:19 pm

» SOFFIATORI
Da ciop Dom Nov 18, 2018 9:07 am

» scoppiettamento 2152
Da ermacellaro Sab Nov 17, 2018 11:55 pm

» Rimessaggio della Motosega
Da tramonto Sab Nov 17, 2018 5:23 pm

» Problema avviamento Stihl 08S
Da Kalimero Sab Nov 17, 2018 4:50 pm

Cerca
 
 

Risultati per:
 


Rechercher Ricerca avanzata

Statistiche
Abbiamo 18184 membri registrati
L'ultimo utente registrato è Carrale69

I nostri membri hanno inviato un totale di 237562 messaggi in 11548 argomenti
Chi è online?
In totale ci sono 171 utenti in linea: 12 Registrati, 0 Nascosti e 159 Ospiti :: 1 Motore di ricerca

Andrea Brundu, belcanto, biker57, davide78, Dudum, Eno2005, entoni, francescovat, MaurizioSannita, PaoloSanremo, teosupersprint, tramonto

Il numero massimo di utenti online contemporaneamente è stato 370 il Lun Mar 23, 2015 8:17 pm
Sondaggio

La Migliore Motosega Professionale da 50cc

30% 30% [ 158 ]
35% 35% [ 184 ]
12% 12% [ 64 ]
2% 2% [ 13 ]
4% 4% [ 20 ]
5% 5% [ 24 ]
2% 2% [ 11 ]
9% 9% [ 47 ]
1% 1% [ 5 ]

Voti totali : 526


Problema carburatore Walbro WT-747

Andare in basso

Problema carburatore Walbro WT-747

Messaggio  Evio58 il Mar Mag 01, 2018 3:50 pm

Salve a tutti, sono nuovo di queste parti. Sono felice possessore di 2 mts, una Zenoah G2500 rimarcata Alpina (PR270c) e una Dolmar PS420C che utilizzo nel mio quasi-Ettaro di terreno. La piccola, dopo 7 anni di carriera, mi stà dando qualche noia con il carburatore ultimamente. Vengo al problema. Durante la pota quest'anno ho notato che la marmitta si imbrattava di miscela incombusta, e di conseguenza agivo sulle viti di regolazione. Non vedendo nessun miglioramento ( un po' di miscela arrivava sempre alla marmitta), ho deciso di sostituire le membrane, dato che, nei miei primi anni da novizio lasciavo, raramente, qualche goccia di miscela nella mt nonostante sapessi che sarebbe stato deleterio per le parti in gomma, maledetta pigrizia e mancanza di tempo....àcc Sia chiaro, io ho molta cura dei miei mezzi, li tengo come nuovi e con tutti i crismi. Ho smonato il carb, ed ho riscontrato che c'era troppa mix all'interno, ho pensato fosse per colpa del pompante secco. Ho sostituito tutto quello che ho trovato nel kit di riparazione originale Walbro con la massima cura. Messa in moto, stessi problemi di prima, se non più accentuati. Tirando il gas a manetta, il motore "affogava" completamente, il che mi ha fatto pensare a qualche problema con il circuito del massimo, dato che a gas completamente tirato solo lui funziona, o no! Rismonto, carburatore pieno zeppo di mix, tiro un colpettino di aria compressa per rimuovere tutta la miscela. Tirando fuori gli spilli di regolazione ho visto questo: In pratica lo spillo del minimo sembra avere una "guarnizione" che quella del massimo non ha più, si, non ha più perchè la prima volta che ho tirato via lo spillo H ho intravisto qualcosa che non c'è più very cry. Chiedo lumi a voi, che sicuramente avete più esperienza, io penso si debba agire qua (nel frattempo stò fermo, prima di combinare danni! bonk!bonk! ) che fra l'altro quello che si vede dal foro mi pare essere dello stesso materiale che si puo vedere alla fine del circuito del minimo. Aspetto vostre risposte.
Grazie ok capo
PS: La motosega ha girato con regolazioni carburatore standard, 1/4 L e 1/4 H
avatar
Evio58
utente registrato
utente registrato

Messaggi : 9
Data d'iscrizione : 01.05.18

Torna in alto Andare in basso

Re: Problema carburatore Walbro WT-747

Messaggio  nitro52 il Mar Mag 01, 2018 4:05 pm

Sei sicuro che lo spillo conico funzioni correttamente e che abbia ancora la guarnizione integra sulla punta ?????
Ciao nitro
avatar
nitro52
utente registrato
utente registrato

Messaggi : 3484
Data d'iscrizione : 17.03.13
Località : o qui o li

Torna in alto Andare in basso

Re: Problema carburatore Walbro WT-747

Messaggio  sgaragnone il Mar Mag 01, 2018 4:27 pm

anche io sono daccordo con quello che ha detto nitro.

sgaragnone
utente registrato
utente registrato

Messaggi : 887
Data d'iscrizione : 27.12.11

Torna in alto Andare in basso

Re: Problema carburatore Walbro WT-747

Messaggio  Stepmeister il Mar Mag 01, 2018 4:33 pm

1. La miscela nel carburatore ci deve essere altrimenti come funziona? Se le membrane fossero  completamente indurite e non facessero il loro lavoro allora sarebbe asciutto.
2. Hai verificato il manuale del carburatore? E' presente sul sito della casa madre ed ha rappresentato ogni componente.Più preciso e completo di quello non c'è nessuno.
3. H ed L sono viti con punta conica, lo spillo è quello azionato dal bilanciere che tocca sulla membrana.
4. 1/4 H ed 1/4 L a mio parere sono veramente poco, manca un giro (da tutto avvitato) ad entrambe. Se con questa taratura ti trovi in eccesso di miscela o con carburazione grassa è palese che ci sia qualcosa che non vada nella configurazione del carburatore (hai perso qualche pezzo oppure hai regolato male l'altezza del bilanciere).
5. Se non ne vieni più a capo ti consiglio di procurarti un carburatore cinese copia identica del tuo. Funziona uguale e sai quello che hai speso, dato che comunque la macchina di partenza non giustifica l'acquisto di un nuovo Walbro.
6. Lo spillo conico usurato per cosi pochi anni di vita/scarso utilizzo è un'eventualità veramente rara, molto più probabile l'errata regolazione del bilanciere che lo aziona.
avatar
Stepmeister
utente registrato
utente registrato

Messaggi : 1850
Data d'iscrizione : 07.08.11

Torna in alto Andare in basso

Re: Problema carburatore Walbro WT-747

Messaggio  Evio58 il Lun Giu 18, 2018 9:59 pm

Stepmeister ha scritto:1. La miscela nel carburatore ci deve essere altrimenti come funziona? Se le membrane fossero  completamente indurite e non facessero il loro lavoro allora sarebbe asciutto.
Vero, ma ho notato che ce n'è troppa, il che spiega perchè il motore affoga a manetta. La membrana era indurita, il classico click che non dovrebbe fare!
Stepmeister ha scritto:2. Hai verificato il manuale del carburatore? E' presente sul sito della casa madre ed ha rappresentato ogni componente.Più preciso e completo di quello non c'è nessuno.
Si, già fatto, ho controllato l'esploso ma sono un po' confuso e volevo chiedere a qualcuno che ha più esperienza di me.
Stepmeister ha scritto:3. H ed L sono viti con punta conica, lo spillo è quello azionato dal bilanciere che tocca sulla membrana.
Hai ragione lo so, ho sbagliato miseramente traducendo nella mia mente dall'inglese "needle", my bad ...àcc
Stepmeister ha scritto:4. 1/4 H ed 1/4 L a mio parere sono veramente poco, manca un giro (da tutto avvitato) ad entrambe. Se con questa taratura ti trovi in eccesso di miscela o con carburazione grassa è palese che ci sia qualcosa che non vada nella configurazione del carburatore (hai perso qualche pezzo oppure hai regolato male l'altezza del bilanciere).
Ho risbagliato, ho dimenticato di aggiungere l'1 davanti, in ogni caso la regolazione l'ho fatta giusta, come da manuale. Il motore al minimo gira "pulito", i problemi iniziano quando dò gas. Pezzi per strada non ne ho persi, il bilanciere l'ho regolato al decimo di millimetro.
Stepmeister ha scritto:5. Se non ne vieni più a capo ti consiglio di procurarti un carburatore cinese copia identica del tuo. Funziona uguale e sai quello che hai speso, dato che comunque la macchina di partenza non giustifica l'acquisto di un nuovo Walbro.
C'avevo pensato, ma poi mi son detto, ne varrà la pena?
Stepmeister ha scritto:6. Lo spillo conico usurato per cosi pochi anni di vita/scarso utilizzo è un'eventualità veramente rara, molto più probabile l'errata regolazione del bilanciere che lo aziona.
Infatti quello vecchio non era per niente usurato, l'ho cambiato perchè era nel kit e per sfizio.
avatar
Evio58
utente registrato
utente registrato

Messaggi : 9
Data d'iscrizione : 01.05.18

Torna in alto Andare in basso

Re: Problema carburatore Walbro WT-747

Messaggio  Contenuto sponsorizzato


Contenuto sponsorizzato


Torna in alto Andare in basso

Torna in alto

- Argomenti simili

 
Permessi di questa sezione del forum:
Non puoi rispondere agli argomenti in questo forum