Accedi

Ho dimenticato la password

IL NOSTRO FORUM
questo è l'unico forum in lingua italiana esclusivamente dedicato al mondo delle motoseghe, dei decespugliatori, dei vari attrezzi da taglio e delle altre attrezzature di piccole e medie dimensioni da lavoro agriboschivo. in 14 sezioni per un totale di oltre 230 sottosezioni viene trattato qualsiasi aspetto delle motoseghe, delle altre macchine da lavoro e del loro impiego: dall'officina alla manutenzione, dagli esplosi alle indicazioni sugli acquisti, dalle gamme complete dei produttori alle modalità di utilizzo. si affrontano inoltre svariati argomenti correlati quali i legnami, il lavoro in sicurezza, il giardinaggio e la meteorologia.
read the forum in other languages

MAIL DELL’ AMMINISTRATORE
per problemi di connessione, perdita password, lamentele, idee, collaborazioni, invio di materiale in pdf e altre necessità lamotosega@yahoo.it
MAIL DELLO STAFF MODERATORI
per invio foto o altre richieste staff.lamotosega@yahoo.it (la posta in arrivo verrà evasa solo agli iscritti che si qualificano con nickname del forum)
Ultimi argomenti
» Smontaggio pistone Oleomac 726S
Da Vittorio-at Oggi alle 12:41 pm

» Motozappa- problemi trasmissione
Da pw31 Oggi alle 12:15 pm

» Ramponi su albero inclinato
Da Vittorio R Oggi alle 11:57 am

» efco 5500 Boss o Active 5.5BT
Da valerio91 Oggi alle 10:13 am

» Decespugliatori: consumo carburante
Da Vittorio R Oggi alle 10:11 am

» RASAERBA parte 2
Da valerio91 Oggi alle 9:58 am

» TOPIC PER SEGNALARE LINK OFFICINA NON FUNZIONANTI
Da Gevi66 Oggi alle 5:10 am

» OLIO CATENA
Da luca31 Ieri alle 8:24 pm

» Trattorino rasaerba non si accende
Da alfredolo Ieri alle 6:20 pm

» Tagliaprato Ama LS46 non parte
Da valerio91 Ieri alle 5:07 pm

» FICO
Da valerio91 Ieri alle 5:05 pm

» Verricello autocostruito
Da Cortinarius Ieri alle 11:15 am

» rodaggio di un nuovo decespugliatore
Da luca31 Ieri alle 7:13 am

» Bobina decespugliatore robin nb26
Da simonebasso Ven Giu 22, 2018 6:22 pm

» Olio catena in serbatoio carburante
Da Ghepardo Ven Giu 22, 2018 9:29 am

» Shindaiwa T3410 Rottura Frizione
Da The Red Baron Gio Giu 21, 2018 8:47 pm

» decespugliatori cinesi
Da mauriziocar Gio Giu 21, 2018 7:37 pm

» Alpina HT55 si spegne a motore caldo
Da valerio91 Gio Giu 21, 2018 1:43 pm

» manuale utente BCS735
Da Lunico Gio Giu 21, 2018 12:13 pm

» cerco negozio online
Da luca31 Gio Giu 21, 2018 9:52 am

» ESTIRPATORE, ALTERNATIVA ALLA VANGATURA?
Da ferrari-tractor Gio Giu 21, 2018 9:46 am

» ABBIGLIAMENTO ANTIINFORTUNISTICO - DPI- Parte 2
Da valerio91 Mer Giu 20, 2018 8:45 pm

» RONCOLE - MACHETE - MANARESSI
Da valerio91 Mer Giu 20, 2018 4:41 pm

» AFFILATURA DELLA CATENA TAGLIENTE parte 2
Da peppe30679 Mer Giu 20, 2018 3:54 pm

» CONCIMAZIONE
Da francesco80 Mer Giu 20, 2018 11:34 am

» Problemi accensione decespugliatore per problemi fisici
Da valerio91 Mer Giu 20, 2018 11:19 am

» POMODORO
Da valerio91 Mer Giu 20, 2018 11:16 am

» Dischi, lame e simili
Da jacoposv Mer Giu 20, 2018 10:28 am

» Carburatore Tillotson HS 172B Partner P55- Avviamento a freddo
Da Evio58 Mer Giu 20, 2018 10:06 am

» Stihl FS 240 R - Rumore in accelerazione
Da Alessio510 Mer Giu 20, 2018 6:01 am

» cavo frizione motozappa honda F600
Da Ireneo Mer Giu 20, 2018 3:06 am

» Rimozione attacco tubo miscela carburatore
Da valerio91 Mar Giu 19, 2018 9:39 pm

» Vite regolazione portata dell'olio catena stihl 026 e 036
Da Cortinarius Mar Giu 19, 2018 7:07 pm

» Lombardini LGA225 manuale officina
Da falcetto Mar Giu 19, 2018 3:44 pm

» MOTOZAPPE - parte 2
Da ferrari-tractor Mar Giu 19, 2018 12:03 pm

» cambio trattorino che gratta
Da alby4everR Mar Giu 19, 2018 7:46 am

» shindaiwa motoseghe manuali di uso e manutenzione
Da Ghepardo Mar Giu 19, 2018 7:33 am

» - MOTORI DIESEL -
Da Peppins Mar Giu 19, 2018 6:37 am

» carburazione decespugliatore sconosciuto
Da ferrari-tractor Mar Giu 19, 2018 6:11 am

» Problema carburatore Walbro WT-747
Da Evio58 Lun Giu 18, 2018 9:59 pm

Cerca
 
 

Risultati per:
 


Rechercher Ricerca avanzata

Statistiche
Abbiamo 17809 membri registrati
L'ultimo utente registrato è Gevi66

I nostri membri hanno inviato un totale di 233828 messaggi in 11293 argomenti
Chi è online?
In totale ci sono 156 utenti in linea: 5 Registrati, 0 Nascosti e 151 Ospiti :: 2 Motori di ricerca

alep1960, Cortinarius, MARRA Antoniio, marzot, nespolo 65

Il numero massimo di utenti online contemporaneamente è stato 370 il Lun Mar 23, 2015 8:17 pm
Sondaggio

La Migliore Motosega Professionale da 50cc

30% 30% [ 158 ]
35% 35% [ 184 ]
12% 12% [ 64 ]
2% 2% [ 13 ]
4% 4% [ 20 ]
5% 5% [ 24 ]
2% 2% [ 11 ]
9% 9% [ 47 ]
1% 1% [ 5 ]

Totale dei voti : 526


Trasmissione coltelli Castelgarden Hydro sempre attiva

Andare in basso

Trasmissione coltelli Castelgarden Hydro sempre attiva

Messaggio  Tenshi8x il Sab Mag 19, 2018 9:22 pm

Buona sera a tutti.

Come da titolo, possiedo un vecchio trattorino rasaerba Castelgarden Hydro (forse il 102) che da diverso tempo faceva fatica ad accendersi (a volte non lo faceva proprio) e ultimamente non va più in moto.

Escludendo si tratti della batteria, anche perché è carica e anche provando con uno starter portatile la situazione non cambia, quello che succede è che girando la chiave il motorino d'avviamento fa un colpo, ma poi arranca e se non giro subito la chiave si scalda e il motorino fa un fischio che è più un lamento.

Mi sono anche accertato che la candela faccia la scintilla quando dovuto.

Pensando si trattasse del motorino d'avviamento, ho provato ad aprirlo e mi sembra tutto in regola, anche le spazzole non sono consumate troppo.
Come altra prova ho anche staccato la candela per vedere se ci fosse qualche problema di compressione, e in effetti senza la candela che "tappa" la camera di combustione il motorino d'avviamento fa girare il motore che è una meraviglia, ma ovviamente senza candela non può andare in moto.

Oggi ho però anche notato una cosa strana (almeno per me): l'avviamento sembra bloccato dalla cinghia dei coltelli che si tende subito, pur essendo la leva dei coltelli nella posizione di riposo che dovrebbe allentare la cinghia agendo sul tenditore. Effettivamente, devo anche dire che quella leva è diventata molto dura quando si vogliono attivare i coltelli.

Spostando l'attenzione sulla trasmissione del piatto di taglio (allego una foto), ho notato che il meccanismo con due molle che comanda la puleggia che tende la cinghia dei coltelli è durissimo, bloccato, quando invece a mio avviso dovrebbe essere mobile perché una molla è attivata dalla leva di attivazione dei coltelli tramite un filo (tipo cambio della bicicletta) che fa premere la puleggia sulla cinghia per tensionarla, mentra l'altra contrasta la trazione per riportare la puleggia nella posizione di riposo quando i coltelli sono disattivati.

Oltre a mancare una vite su una delle pulegge dei coltelli perché l'ho trovata sollevata e spanata, il gommino trapezoidale che probabilmente funge da freno per la puleggia non si muove di un millimetro perché è tutto bloccato.

Premetto che ho anche provato ad allentare la tensione del filo della leva dei coltelli per dare maggiore corsa di ritorno, ma non è cambiato niente perché la piastra col freno e la puleggia tenditrice è bloccata.

Volevo cortesemente sapere, vite mancante a parte, se effettivamente il trattorino non va in moto perché frenato dai coltelli in fase d'accensione che unita alla forza della compressione nella camera di scoppio rendono vano il lavoro del motorino d'avviamento.

Volevo anche sapere se la dinamica di funzionamento del tenditore è quella che ho descritto io, in particolare se deve ruotare attorno a qualche perno e tensionato dalle due molle, e nel caso se il danno è facilmente riparabile e come.

Grazie in anticipo.

Buona serata.


Tenshi8x
utente registrato
utente registrato

Messaggi : 2
Data d'iscrizione : 19.05.18

Torna in alto Andare in basso

Re: Trasmissione coltelli Castelgarden Hydro sempre attiva

Messaggio  falcetto il Dom Mag 20, 2018 8:32 am

Benvenuto. Se, come dici, togliendo la candela il motorino avviamento ed il motore girano alla grande il blocco della rotazione con candela accensione installata non è imputabile al trascinamento della cinghia e lame ma alla compressione che il motorino non è in grado di vincere.
A questo punto o hai benzina nel cilindro o il decompressore automatico non funziona correttamente. Il problema può essere interno al motore o devi solo registrare correttamente il gioco valvole.
Serve conoscere modello motore e foto dello stesso. Saluti

******************************************************************************************************
Non far del bene se non sai sopportare l'ingratitudine.

falcetto
Moderatori
Moderatori

Messaggi : 4010
Data d'iscrizione : 18.12.11
Località : Bassa Brianza

Torna in alto Andare in basso

Re: Re: Trasmissione coltelli Castelgarden Hydro sempre attiva

Messaggio  Tenshi8x il Dom Mag 20, 2018 9:04 am

Buon giorno,

grazie per la celere risposta. In effetti la questione delle valvole era una delle ipotesi che mi sono state avanzate dal meccanico specializzato che mi ha riparato anche un rasaerba e un decespugliatore.

Confermo che il trattorino è un Castelgarden TCP 102 Hydro con motore Briggs & Stratton da 15.5 HP. Allego un paio di foto con i dati di targa.

Per quanto riguarda la benzina nel cilindro, avendo tolto la candela facendo girare il motore forse un po' di porcheria che potrebbe essere rimasta nella camera di combustione dovrebbe essere stata sparata fuori dal pistone, ma è evidente che il motorino d'avviamento non riesce a vincere la compressione a prescindere.

Secondo me anche il trascinamento delle lame fa la sua parte, perché quando la leva è staccata le lame non dovrebbero essere trascinate, e a dire il vero il fatto che le lame non si staccavano del tutto era un problema che vedevo già da tempo.

Confermo anche che il ferodo del freno delle lame è bloccato, perché come detto ieri non si muove di un millimetro e quando le lame sono staccate dovrebbe premere sulla puleggia per tenerle ferme. Avevo provato a svitare la vite del ferodo ma questo non si è schiodato neanche in questo caso.

Grazie ancora per la risposta, e buona giornata.



Tenshi8x
utente registrato
utente registrato

Messaggi : 2
Data d'iscrizione : 19.05.18

Torna in alto Andare in basso

Re: Trasmissione coltelli Castelgarden Hydro sempre attiva

Messaggio  Contenuto sponsorizzato


Contenuto sponsorizzato


Torna in alto Andare in basso

Torna in alto

- Argomenti simili

 
Permessi di questa sezione del forum:
Non puoi rispondere agli argomenti in questo forum