Accedi

Ho dimenticato la password

IL NOSTRO FORUM
questo è l'unico forum in lingua italiana esclusivamente dedicato al mondo delle motoseghe, dei decespugliatori, dei vari attrezzi da taglio e delle altre attrezzature di piccole e medie dimensioni da lavoro agriboschivo. in 14 sezioni per un totale di oltre 230 sottosezioni viene trattato qualsiasi aspetto delle motoseghe, delle altre macchine da lavoro e del loro impiego: dall'officina alla manutenzione, dagli esplosi alle indicazioni sugli acquisti, dalle gamme complete dei produttori alle modalità di utilizzo. si affrontano inoltre svariati argomenti correlati quali i legnami, il lavoro in sicurezza, il giardinaggio e la meteorologia.
read the forum in other languages

MAIL DELL’ AMMINISTRATORE
per problemi di connessione, perdita password, lamentele, idee, collaborazioni, invio di materiale in pdf e altre necessità lamotosega@yahoo.it
MAIL DELLO STAFF MODERATORI
per invio foto o altre richieste staff.lamotosega@yahoo.it (la posta in arrivo verrà evasa solo agli iscritti che si qualificano con nickname del forum)
Ultimi argomenti
» Maruyama 160K
Da PaoloSanremo Oggi alle 6:23 pm

» Acquisto echo o shindaiwa?
Da entoni Oggi alle 6:07 pm

» Motosega per abbattere e sezionare
Da tramonto Oggi alle 6:02 pm

» Compatibilità barra stihl con motosega makita duc 254
Da Cesare Ferrai Oggi alle 5:39 pm

» Barra per Efco 136
Da artic Oggi alle 4:06 pm

» Restauro Husqvarna f70
Da tramonto Oggi alle 4:00 pm

» Restauro meccanico JOBU 93
Da tramonto Oggi alle 3:24 pm

» Consiglio acquisto motosega da potatura
Da luca31 Oggi alle 2:49 pm

» MOTOSEGHE DA POTATURA PARTE 2
Da tramonto Oggi alle 9:14 am

» contagiri
Da marcoo Oggi alle 7:43 am

» TOPIC PER RICHIEDERE I MANUALI OFFICINA ED ESPLOSI
Da Marco Stihl08S Ieri alle 9:42 pm

» nuovo acquisto Husqvarna 440 X-torq!
Da Kalimero Ieri alle 6:05 pm

» Informazioni motosega Comer
Da hokkaido254vl Ieri alle 2:45 pm

» Husqvarna 555-560xp-562xp
Da tramonto Ieri alle 11:32 am

» Decespugliatore per pulizia bosco
Da luca31 Ieri alle 11:30 am

» acquisto nuovo decespugliatore
Da luca31 Ieri alle 11:27 am

» morsetto per funi
Da phantom Ieri alle 10:59 am

» TOPIC PER SEGNALARE LINK OFFICINA NON FUNZIONANTI
Da AleFerrari Ieri alle 10:54 am

» ABBACCHIATORI E SCUOTITORI
Da francescovat Lun Nov 19, 2018 9:01 pm

» Husqvarna 572 xp
Da murdock Lun Nov 19, 2018 8:26 pm

» OLIVO
Da tramonto Lun Nov 19, 2018 8:19 pm

» GENERATORI DI CORRENTE
Da GM@1977 Lun Nov 19, 2018 8:09 pm

» Oleomac gs 410c si affoga
Da Cortinarius Lun Nov 19, 2018 7:30 pm

» E' tutto a posto ma non parte. Zenoah G2500
Da Matteo.C Lun Nov 19, 2018 7:16 pm

» Problema rimontaggio cilindro tosasiepi ECHO
Da Kalimero Lun Nov 19, 2018 6:10 pm

» problemi avviamento Stihl 026
Da claudio59 Lun Nov 19, 2018 5:05 pm

» Husqvarna 346XP - Con motore caldo si spegne in rilascio dell'accelleratore
Da ferrari-tractor Lun Nov 19, 2018 2:31 pm

» Acquisto decespugliatore spalleggiato
Da luca31 Lun Nov 19, 2018 11:36 am

» Husqvarna 338 xpt
Da CARTERINO Lun Nov 19, 2018 11:31 am

» Problemi con smontare Dinamo e Frizione stihl 08
Da ferrari-tractor Lun Nov 19, 2018 8:17 am

» OLIO CATENA
Da fim Lun Nov 19, 2018 8:02 am

» carburatori elettronici autotune
Da m150 Dom Nov 18, 2018 10:04 pm

» strage di abeti
Da angeloz Dom Nov 18, 2018 7:48 pm

» marchio husqvarna
Da Luigite Dom Nov 18, 2018 5:32 pm

» TIRANTI TIRFOR
Da Romano DMT Dom Nov 18, 2018 3:41 pm

» MOTOSEGHE PROFESSIONALI parte 3
Da tramonto Dom Nov 18, 2018 1:19 pm

» SOFFIATORI
Da ciop Dom Nov 18, 2018 9:07 am

» scoppiettamento 2152
Da ermacellaro Sab Nov 17, 2018 11:55 pm

» Rimessaggio della Motosega
Da tramonto Sab Nov 17, 2018 5:23 pm

» Problema avviamento Stihl 08S
Da Kalimero Sab Nov 17, 2018 4:50 pm

Cerca
 
 

Risultati per:
 


Rechercher Ricerca avanzata

Statistiche
Abbiamo 18184 membri registrati
L'ultimo utente registrato è Carrale69

I nostri membri hanno inviato un totale di 237562 messaggi in 11548 argomenti
Chi è online?
In totale ci sono 170 utenti in linea: 12 Registrati, 0 Nascosti e 158 Ospiti :: 1 Motore di ricerca

Andrea Brundu, belcanto, biker57, davide78, Dudum, Eno2005, entoni, francescovat, MaurizioSannita, PaoloSanremo, teosupersprint, tramonto

Il numero massimo di utenti online contemporaneamente è stato 370 il Lun Mar 23, 2015 8:17 pm
Sondaggio

La Migliore Motosega Professionale da 50cc

30% 30% [ 158 ]
35% 35% [ 184 ]
12% 12% [ 64 ]
2% 2% [ 13 ]
4% 4% [ 20 ]
5% 5% [ 24 ]
2% 2% [ 11 ]
9% 9% [ 47 ]
1% 1% [ 5 ]

Voti totali : 526


Alpina HT55 si spegne a motore caldo

Andare in basso

Alpina HT55 si spegne a motore caldo

Messaggio  valerio91 il Mar Giu 19, 2018 9:29 pm

Salve a tutti, vi voglio raccontare brevemente l'Odissea che ha attraversato il mio tagliasiepi Alpina, sperando di poter ricevere qualche consiglio per ripararlo una volta per tutte.

Più di un mese fa il tagliasiepi ha cominciato ad avere qualche problema, si spegneva a caldo e dopo un pò non partiva più. L'ho portato dal mio meccanico di fiducia ( fino a quel momento grrr ) che l'ha tenuto per due settimane. Quando finalmente sono andato a ritirarlo, mi è stato detto che era stato pulito il carburatore ( 15€ ). Dopo 5 minuti di utilizzo il problema si è ripresentato, accelerando a motore caldo il tagliasiepi " soffoca " fino a spegnersi. Lo riporta dal meccanico che lo tiene altri dieci giorni. Quando vado a ritirarlo mi viene ridato con le stesse indicazioni di prima, pulizia del carburatore. Ovviamente non vi dico cos'è successo quando l'ho provato... bonk!bonk!

Mi decido allora di portarlo, nonostante la garanzia sia scaduta da anni, in un centro autorizzato Alpina nella speranza che almeno loro fossero in grado di ripararlo. Dopo aver pagato altri 15€ mi viene riconsegnato dopo quattro giorni ( su questo nulla da dire Rolling Eyes ) con le membrane del carburatore nuove. Oggi lo provo, parte al primo colpo ma dopo qualche minuto di lavoro ci risiamo, il solito problema. Crying or Very sad Crying or Very sad Crying or Very sad

Sinceramente adesso non so cosa fare, i meccanici sembrano prendermi in giro. ha ha
Allora mi sono detto, o lo prendo e lo metto da parte definitivamente, o provo a sistemarlo io.

Secondo voi quale potrebbe essere il problema? Il tagliasiepi si avvia normalmente, ma a motore caldo perde potenza accelerando fino a spegnersi. Ho notato anche che quando è caldo le lame si muovono da sole, lentamente.
avatar
valerio91
utente registrato
utente registrato

Messaggi : 1274
Data d'iscrizione : 21.10.13
Età : 27
Località : Sicilia

Torna in alto Andare in basso

Re: Alpina HT55 si spegne a motore caldo

Messaggio  Stepmeister il Mar Giu 19, 2018 9:34 pm

Smonta la marmitta e vedi come è messo il pistone dalla luce di scarico. Strano che con questi sintomi non abbiano nemmeno provato a controllare.
avatar
Stepmeister
utente registrato
utente registrato

Messaggi : 1850
Data d'iscrizione : 07.08.11

Torna in alto Andare in basso

Re: Alpina HT55 si spegne a motore caldo

Messaggio  valerio91 il Mar Giu 19, 2018 9:37 pm

Grazie, domani provo e ti faccio sapere. Sinceramente non credevo che due meccanici, tra cui uno specializzato, non riuscissero a capire quale fosse il problema.
avatar
valerio91
utente registrato
utente registrato

Messaggi : 1274
Data d'iscrizione : 21.10.13
Età : 27
Località : Sicilia

Torna in alto Andare in basso

Re: Alpina HT55 si spegne a motore caldo

Messaggio  Alessio510 il Mer Giu 20, 2018 5:59 am

Stepmeister ha scritto:Smonta la marmitta e vedi come è messo il pistone dalla luce di scarico. Strano che con questi sintomi non abbiano nemmeno provato a controllare.

in effetti, è stupefacente..... ok capo
avatar
Alessio510
Moderatori
Moderatori

Messaggi : 6901
Data d'iscrizione : 03.03.11
Località : Insubria

Torna in alto Andare in basso

Re: Alpina HT55 si spegne a motore caldo

Messaggio  valerio91 il Mer Giu 20, 2018 11:13 am

Oggi ho smontato la marmitta ed ho preferito fare qualche foto per mostrarvi il pistone, scusatemi per la qualità ma il garage buio con il cellulare un pò vecchiotto non vanno d'accordo... Very Happy







Ho notato che la marmitta è sporca di olio lungo tutta la parte in cui si unisce, dove indicato dalla freccia:



Non so se possa essere rilevante. Rolling Eyes
avatar
valerio91
utente registrato
utente registrato

Messaggi : 1274
Data d'iscrizione : 21.10.13
Età : 27
Località : Sicilia

Torna in alto Andare in basso

Re: Alpina HT55 si spegne a motore caldo

Messaggio  Alessio510 il Mer Giu 20, 2018 12:59 pm

Il gruppo termico sembra essere in ordine....
Dai tu una guardata alle membrane e al pescante nel serbatoio..non si sa mai
avatar
Alessio510
Moderatori
Moderatori

Messaggi : 6901
Data d'iscrizione : 03.03.11
Località : Insubria

Torna in alto Andare in basso

Re: Alpina HT55 si spegne a motore caldo

Messaggio  falcetto il Mer Giu 20, 2018 3:19 pm

valerio91 ha scritto: Oggi lo provo, parte al primo colpo ma dopo qualche minuto di lavoro ci risiamo, il solito problema.
Secondo voi quale potrebbe essere il problema? Il tagliasiepi si avvia normalmente, ma a motore caldo perde potenza accelerando fino a spegnersi. Ho notato anche che quando è caldo le lame si muovono da sole, lentamente.
A mio parere semplicemente manca la benzina....
Se a caldo aumenta i regime minimo significa che si sta progressivamente smagrendo.
Pertanto: filtro nel serbatoio, filtrino interno nel carburatore, tappo serbatoio che non sfiata....
Saluti

******************************************************************************************************
Non far del bene se non sai sopportare l'ingratitudine.

falcetto
Moderatori
Moderatori

Messaggi : 4208
Data d'iscrizione : 18.12.11
Località : Bassa Brianza

Torna in alto Andare in basso

Re: Alpina HT55 si spegne a motore caldo

Messaggio  valerio91 il Mer Giu 20, 2018 4:09 pm

Appena avrò qualche minuto di tempo controllerò quello che mi avete detto. Per filtrino interno nel carburatore cosa intendi falcetto? Grazie mille per i consigli e scusatemi per la mia inesperienza. ok capo
avatar
valerio91
utente registrato
utente registrato

Messaggi : 1274
Data d'iscrizione : 21.10.13
Età : 27
Località : Sicilia

Torna in alto Andare in basso

Re: Alpina HT55 si spegne a motore caldo

Messaggio  nitro52 il Gio Giu 21, 2018 1:24 pm

Quando smonti il carburatore, per togliere le membrane una da una parte e una dall'altra , noterai che su una facciata e' presente un piccolo filtrino inserito in un foro rotondo , aiutandoti con uno spillo lo estrai e ne verifichi la pulizia, se dovesse servire lo lavi con benzina . Fai attenzione a non perderlo ...àcc
Ciao nitro
avatar
nitro52
utente registrato
utente registrato

Messaggi : 3484
Data d'iscrizione : 17.03.13
Località : o qui o li

Torna in alto Andare in basso

Re: Alpina HT55 si spegne a motore caldo

Messaggio  valerio91 il Gio Giu 21, 2018 1:43 pm

Grazie per il suggerimento nitro. ok capo
avatar
valerio91
utente registrato
utente registrato

Messaggi : 1274
Data d'iscrizione : 21.10.13
Età : 27
Località : Sicilia

Torna in alto Andare in basso

Prova alternativa

Messaggio  giulomb il Ven Lug 06, 2018 6:55 am

Volevo chiederti se hai fatto delle modifiche al filtro dell' aria .
Ti propongo una prova che sembra stupida .
Dopo aver acceso la macchina e quando senti che comincia a perdere colpi , prova a tappare parzialmente con un panno o con i guanti di pelle il filtro dell'aria e vedi se cambia qualcosa .

giulomb
utente registrato
utente registrato

Messaggi : 56
Data d'iscrizione : 01.02.16

Torna in alto Andare in basso

Re: Alpina HT55 si spegne a motore caldo

Messaggio  Contenuto sponsorizzato


Contenuto sponsorizzato


Torna in alto Andare in basso

Torna in alto

- Argomenti simili

 
Permessi di questa sezione del forum:
Non puoi rispondere agli argomenti in questo forum