Accedi

Ho dimenticato la password

IL NOSTRO FORUM
questo è l'unico forum in lingua italiana esclusivamente dedicato al mondo delle motoseghe, dei decespugliatori, dei vari attrezzi da taglio e delle altre attrezzature di piccole e medie dimensioni da lavoro agriboschivo. in 14 sezioni per un totale di oltre 230 sottosezioni viene trattato qualsiasi aspetto delle motoseghe, delle altre macchine da lavoro e del loro impiego: dall'officina alla manutenzione, dagli esplosi alle indicazioni sugli acquisti, dalle gamme complete dei produttori alle modalità di utilizzo. si affrontano inoltre svariati argomenti correlati quali i legnami, il lavoro in sicurezza, il giardinaggio e la meteorologia.
read the forum in other languages

MAIL DELL’ AMMINISTRATORE
per problemi di connessione, perdita password, lamentele, idee, collaborazioni, invio di materiale in pdf e altre necessità lamotosega@yahoo.it
MAIL DELLO STAFF MODERATORI
per invio foto o altre richieste staff.lamotosega@yahoo.it (la posta in arrivo verrà evasa solo agli iscritti che si qualificano con nickname del forum)
Ultimi argomenti
» Stihl o Husqvarna?
Da omarp Oggi alle 7:37 am

» Pignone catena Husqvarna 61
Da Alessio510 Oggi alle 7:23 am

» Bobina OPEM 150
Da Stepmeister Oggi alle 7:03 am

» Echo CS 352 la consigliate?
Da ferrari-tractor Oggi alle 7:03 am

» Dece Sparta 441S si spegne a caldo.
Da hurricane E235 Ieri alle 8:43 pm

» Decespugliatore Cifarelli
Da rg7474 Ieri alle 8:23 pm

» Olio catena in motoseghe ferme da più di un anno
Da simmy106 Ieri alle 8:09 pm

» Oleomac agristar 350
Da Maui68 Ieri alle 8:05 pm

» CATENE NORMALI
Da simmy106 Ieri alle 7:52 pm

» kawasaki tj 53 da impugnatura singola a manubrio
Da aldogenova Ieri alle 3:47 pm

» MOTOCARRIOLE - parte 2
Da ferrari-tractor Ieri alle 2:44 pm

» CANNE FUMARIE
Da Panda4x4 Ieri alle 1:18 pm

» cloni cinesi ?
Da ciop Ieri alle 11:10 am

» Rimontaggio Primer Active 62.62
Da nitro52 Lun Gen 14, 2019 8:33 pm

» ISTRUZIONI PER L'USO DELLA SEZIONE MANUALI OFFICINA ED ESPLOSI
Da ferrari-tractor Lun Gen 14, 2019 12:58 pm

» Ricambi Alpina a 70s lubromatic
Da Matteo Ricci Lun Gen 14, 2019 12:47 pm

» Cambiato tutto ... ma si spegne !
Da Balù Lun Gen 14, 2019 9:13 am

» Nuovo record!
Da gian66 Lun Gen 14, 2019 8:04 am

» MOTOCOLTIVATORI
Da ferrari-tractor Lun Gen 14, 2019 7:45 am

» TRATTORINI RASAERBA
Da luca31 Lun Gen 14, 2019 6:16 am

» ASCE - ACCETTE parte 4
Da luca. Dom Gen 13, 2019 9:04 pm

» potatura tiglio
Da luca31 Dom Gen 13, 2019 7:03 pm

» BENZINE: TIPI - QUALITA'
Da MIKY66 Dom Gen 13, 2019 3:20 pm

» Castor c70 motosega si accende e resta accesa solo con l aria tirata
Da Deborat77 Dom Gen 13, 2019 3:05 pm

» Generatore Vinco Sil950: tensione a 340V
Da NevioSpada Dom Gen 13, 2019 1:35 pm

» OLIO MISCELA: TIPI - QUALITA' - DOSI parte 3
Da simmy106 Dom Gen 13, 2019 11:23 am

» problemi carburazione motosega McCulloch
Da Alessio510 Sab Gen 12, 2019 11:39 am

» Hitachi cs40ea
Da echo352 Sab Gen 12, 2019 1:03 am

» Castor c70 automatic manuale
Da Deborat77 Ven Gen 11, 2019 7:17 pm

» Barra+catena Husqvarna 545
Da luca31 Ven Gen 11, 2019 3:23 pm

» raccogliere le patate con motocoltivatore
Da Ghepardo Ven Gen 11, 2019 3:52 am

» Aumento cilindrata Husqvarna 345
Da falcetto Gio Gen 10, 2019 9:55 pm

» Sthil sistema M-Tronic
Da m150 Gio Gen 10, 2019 8:44 pm

» CHE ALBERO E'? CHE PIANTA E'? CHE FIORE E'?
Da Stepmeister Gio Gen 10, 2019 8:14 pm

» Legna di Alaterno
Da Cortinarius Gio Gen 10, 2019 5:41 pm

» CARBURAZIONE MOTOSEGHE
Da falcetto Gio Gen 10, 2019 5:14 pm

» Stihl MS 462
Da Alessio510 Gio Gen 10, 2019 4:09 pm

» MOTOAGRICOLE
Da BFausto Gio Gen 10, 2019 3:08 pm

» collezione LANDONI d'epoca
Da Mirifly Gio Gen 10, 2019 2:32 pm

» PARASASSI E TRACOLLE
Da simmy106 Gio Gen 10, 2019 11:51 am

Cerca
 
 

Risultati per:
 


Rechercher Ricerca avanzata

Statistiche
Abbiamo 18362 membri registrati
L'ultimo utente registrato è carmine55

I nostri membri hanno inviato un totale di 240169 messaggi in 11699 argomenti
Chi è online?
In totale ci sono 80 utenti in linea: 6 Registrati, 0 Nascosti e 74 Ospiti :: 2 Motori di ricerca

aldogenova, Alessio510, CARTERINO, Cortinarius, ferrari-tractor, VALTER PESCE

Il numero massimo di utenti online contemporaneamente è stato 370 il Lun Mar 23, 2015 8:17 pm
Sondaggio

La Migliore Motosega Professionale da 50cc

30% 30% [ 158 ]
35% 35% [ 184 ]
12% 12% [ 64 ]
2% 2% [ 13 ]
4% 4% [ 20 ]
5% 5% [ 24 ]
2% 2% [ 11 ]
9% 9% [ 47 ]
1% 1% [ 5 ]

Voti totali : 526


motore B&S tagliaerba a freddo brucia olio

Andare in basso

motore B&S tagliaerba a freddo brucia olio

Messaggio  stefano s il Ven Set 07, 2018 1:47 am

ciao a tutti sono nuovo, mi chiamo Stefano, spero che questo sia la sezione giusta. Ho un tagliaerba con motore b&s che ha iniziato a farmi uno strano scherzo, all'avviamento a freddo per 1 o 2 minuti perde colpi, fa fumo, è come se starnutisse,sembra sul punto di spegnersi, credo che bruci olio dopo un 1 o 2 minuti appunto di tutto ciò, si stabilizza, sale di giri e funziona per ore senza il minimo problema. Partire parte sempre al primo colpo, sia a caldo che a freddo, è solo a freddo che da questo problema, a caldo riparte senza problemi e va al 100% subito. Mi viene da pensare agli anelli del pistone che a freddo non tengono l'olio ma non ho certezze, che ne pensate? Grazie a tutti voi in anticipo.
ps il motore è un 126T024830B1
avatar
stefano s
utente registrato
utente registrato

Messaggi : 2
Data d'iscrizione : 07.09.18

Torna in alto Andare in basso

Re: motore B&S tagliaerba a freddo brucia olio

Messaggio  Stepmeister il Ven Set 07, 2018 4:06 am

1. Il livello dell'olio è corretto e non esagerato?
2.Il mccanismo che regola l'aria in fase di partenza (Ready Start) funziona correttamente e non rimane incantato?

A motore freddo ci sta che borbotti che l'aria rimane chiusa finché la placchetta del Ready Start non si scalda.

Quante ore lavoro ha? Hai cambiato regolarmente l'olio?
avatar
Stepmeister
utente registrato
utente registrato

Messaggi : 1929
Data d'iscrizione : 07.08.11

Torna in alto Andare in basso

Re: motore B&S tagliaerba a freddo brucia olio

Messaggio  stefano s il Ven Set 07, 2018 11:52 am

1 si è corretto e succede solo anche lasciando il motore perfettamente in piano

2 come posso verificarlo il ready to start? Più che borbottare è tutto strano, perde colpi, trema tutto, fa degli sputi di fumo scuro in corrispondenza di scoppi anomali, poi piano piano inizia a stabilizzarsi, diventa regolare , prende un numero di giri costante al minimo e inizia a "cantare" bene e tutto va ok. A caldo se spengo e riavvio parte subito e subito perfetto.

L'olio è stato cambiato più o meno negli anni, l'ultima volta un 30 ore fa più o meno. Il motore avrà qualche centinaio di ore di funzionamento, credo non ho mai tenuto un conto esatto. Sono 3/4 anni che lo uso, credo mediamente un 15 ore al mese, ma molto a spanne. Il problema si è presentato all'improvviso, il giorno prima praticamente perfetto, un poco di irregolarità al minimo a freddo, poca cosa che si stabilizzava in 20-30 secondi poi un giorno senza cambiare nulla ha iniziato e da allora non ha più smesso.


Ultima modifica di falcetto il Ven Set 07, 2018 4:32 pm, modificato 1 volta (Motivazione : Rimozione quote)
avatar
stefano s
utente registrato
utente registrato

Messaggi : 2
Data d'iscrizione : 07.09.18

Torna in alto Andare in basso

Re: motore B&S tagliaerba a freddo brucia olio

Messaggio  Contenuto sponsorizzato


Contenuto sponsorizzato


Torna in alto Andare in basso

Torna in alto


 
Permessi di questa sezione del forum:
Non puoi rispondere agli argomenti in questo forum