Argomenti simili
Accedi

Ho dimenticato la password

IL NOSTRO FORUM
questo è l'unico forum in lingua italiana esclusivamente dedicato al mondo delle motoseghe, dei decespugliatori, dei vari attrezzi da taglio e delle altre attrezzature di piccole e medie dimensioni da lavoro agriboschivo. in 14 sezioni per un totale di oltre 230 sottosezioni viene trattato qualsiasi aspetto delle motoseghe, delle altre macchine da lavoro e del loro impiego: dall'officina alla manutenzione, dagli esplosi alle indicazioni sugli acquisti, dalle gamme complete dei produttori alle modalità di utilizzo. si affrontano inoltre svariati argomenti correlati quali i legnami, il lavoro in sicurezza, il giardinaggio e la meteorologia.
read the forum in other languages

MAIL DELL’ AMMINISTRATORE
per problemi di connessione, perdita password, lamentele, idee, collaborazioni, invio di materiale in pdf e altre necessità lamotosega@yahoo.it
MAIL DELLO STAFF MODERATORI
per invio foto o altre richieste staff.lamotosega@yahoo.it (la posta in arrivo verrà evasa solo agli iscritti che si qualificano con nickname del forum)
Ultimi argomenti
» Motozappa Honda 4 tempi
Da Balù Oggi alle 12:50 pm

» Bambù ... come distruggerlo ?
Da Balù Oggi alle 12:44 pm

» CHI di voi ha la ACTIVE 40 40 ???
Da tramonto Oggi alle 12:39 pm

» bobina alpina p540
Da tramonto Oggi alle 12:22 pm

» * Vendo Husqvarna 65
Da nitro52 Oggi alle 11:25 am

» modello alpina mt
Da Alessio510 Oggi alle 10:00 am

» TELEFERICHE E VERRICELLI PER ESBOSCO E TRASPORTO MATERIALE
Da ferrari-tractor Oggi alle 9:34 am

» Carburazione :Sintomo ...Causa ...Soluzione
Da Balù Oggi alle 9:03 am

» Consiglio su nuovo dece o riparazione quello vecchio.
Da ferrari-tractor Oggi alle 8:59 am

» legnami di bassa qualità e bassa resa calorica
Da luca. Oggi alle 8:30 am

» FRENO CATENA
Da FABIORAZZA75 Oggi alle 7:25 am

» Husqvarna 266SE
Da cb900f Ieri alle 9:52 pm

» proverbi ed indovinelli... del boscaiolo...
Da tramonto Ieri alle 8:25 pm

» problema bobina motosega alpina p540
Da tonello Ieri alle 8:25 pm

» Acquisto echo o shindaiwa?
Da ferrari-tractor Ieri alle 8:24 pm

» dubbio per acquisto motosega??????
Da angelogh49 Ieri alle 6:26 pm

» poco olio in husqvarna rancher 50
Da CARTERINO Ieri alle 5:55 pm

» Decespugliatore MC Culloch SUPERMAC 26 dubbio bobina.
Da CARTERINO Ieri alle 4:58 pm

» Rasaerba Harry motore B&S Diamond 60 difficoltà avviamento
Da GioCa Ieri alle 3:44 pm

» carburatore bloccato
Da Kalimero Ieri alle 2:44 pm

» Derivazione attuale motori decespugliatori forestali
Da Luigite Ieri alle 9:48 am

» * Motosega Castor C-70
Da Alessio510 Ieri alle 9:40 am

» Cambiato tutto ... ma si spegne !
Da Balù Ieri alle 8:37 am

» Castagne e castanicoltura
Da ferrari-tractor Ieri alle 7:49 am

» PATATE
Da Balù Dom Dic 09, 2018 9:19 pm

» ASCE - ACCETTE parte 4
Da entoni Dom Dic 09, 2018 5:15 pm

» Bobina Stihl 028AV
Da falcetto Dom Dic 09, 2018 5:09 pm

» * Volano decespugliatore Stihl FR450
Da mario falliero Dom Dic 09, 2018 3:17 pm

» OLIO CATENA
Da marcoo Dom Dic 09, 2018 10:47 am

» Echo CS2510 TES/C - Shindaiwa 250 TS/TCS poi 2511 - 251
Da SCIROKKO87 Sab Dic 08, 2018 8:55 pm

» rimuovere mozzo lama... come devo fare?
Da falcetto Sab Dic 08, 2018 7:24 pm

» * jonsered 2054
Da ivano s Sab Dic 08, 2018 1:36 pm

» Jonsered CS2152 pistone al contrario?
Da Kalimero Ven Dic 07, 2018 10:01 pm

» Taglieri per cucina.
Da SCIROKKO87 Ven Dic 07, 2018 7:03 pm

» * pompa olio solo 647
Da sayrock Ven Dic 07, 2018 11:55 am

» OLIVO
Da tramonto Gio Dic 06, 2018 2:13 pm

» Un saluto a tutti . Chiedo aiuto
Da claudiodosso Gio Dic 06, 2018 1:15 pm

» modifica barra carving potatura
Da marcoo Gio Dic 06, 2018 11:41 am

» Aiuto trivella Landoni
Da Mirifly Gio Dic 06, 2018 11:11 am

» Marchio Dolmar
Da riccardo Gio Dic 06, 2018 8:28 am

Cerca
 
 

Risultati per:
 


Rechercher Ricerca avanzata

Statistiche
Abbiamo 18252 membri registrati
L'ultimo utente registrato è clikko

I nostri membri hanno inviato un totale di 238459 messaggi in 11618 argomenti
Chi è online?
In totale ci sono 111 utenti in linea: 7 Registrati, 0 Nascosti e 104 Ospiti :: 2 Motori di ricerca

Alessio510, Balù, FABIORAZZA75, ferrari-tractor, mario falliero, PaoloSanremo, tramonto

Il numero massimo di utenti online contemporaneamente è stato 370 il Lun Mar 23, 2015 8:17 pm
Sondaggio

La Migliore Motosega Professionale da 50cc

30% 30% [ 158 ]
35% 35% [ 184 ]
12% 12% [ 64 ]
2% 2% [ 13 ]
4% 4% [ 20 ]
5% 5% [ 24 ]
2% 2% [ 11 ]
9% 9% [ 47 ]
1% 1% [ 5 ]

Voti totali : 526


Efco 147 non parte

Andare in basso

Efco 147 non parte

Messaggio  Ciuspolo il Lun Ott 08, 2018 11:29 am

Ciao a tutti. Ieri pomeriggio nell’accendere la mia efco 147 ho avuto un sacco di problematiche. Facendo la normale procedura d’accensione la motosega si è accesa, spegnendosi subito dopo. Prove e riprova sempre la stessa cosa, si accende poi si spegne. Ho notato una cosa che non mi aveva mai fatto, ovvero che pompando il primer sento fuoriuscire il carburante da un pertugio che credo sia lo sfiato, metto una foto per farvi capire da dove esce.



Il serbatoio è pieno, aprendo per controllare se ci fosse la miscela ha fatto il classico sbuffo di aria, pero non riesco a capire il perche della fuoriuscta di miscela mentre carico col primer. Potrebbe essere lo sfiato carburante che non funziona piu come dovrebbe?

Ciuspolo
utente registrato
utente registrato

Messaggi : 70
Data d'iscrizione : 26.02.17

Torna in alto Andare in basso

Re: Efco 147 non parte

Messaggio  Alessio510 il Lun Ott 08, 2018 11:58 am

Così su due piedi, si , può essere tranquillamente ok capo
avatar
Alessio510
Moderatori
Moderatori

Messaggi : 6930
Data d'iscrizione : 03.03.11
Località : Insubria

Torna in alto Andare in basso

Re: Efco 147 non parte

Messaggio  simone.cc94 il Lun Ott 08, 2018 12:21 pm

Qualche tubetto crepato forse.. Dovresti togliere il carburatore e controllare bene i tubicini.
avatar
simone.cc94
utente registrato
utente registrato

Messaggi : 269
Data d'iscrizione : 04.05.17
Località : Provincia di Viterbo

Torna in alto Andare in basso

Re: Efco 147 non parte

Messaggio  Ciuspolo il Mar Ott 09, 2018 11:14 am

Tubi del carburatore tutti a posto. Da dove esce la Miscela pompando il primer è una sorta di filtrino che fa parte della valvola di sfiato( ho trovato gli esplosi e ho guardato). Un altra prova che ho fatto mentre sta acessa continuando a pompare la motosega rimane accesa, per poi spegnersi appena smetto. Possibile che siano le Membrane non piu a posto a questo punto? 10 giorni fa l’ho utilizzata e andava tutto bene, sia a caldo che a freddo.

Ciuspolo
utente registrato
utente registrato

Messaggi : 70
Data d'iscrizione : 26.02.17

Torna in alto Andare in basso

Re: Efco 147 non parte

Messaggio  simone.cc94 il Mar Ott 09, 2018 11:26 am

Potresti aprire il carburatore per toglierti questo dubbio. Però non credo.
avatar
simone.cc94
utente registrato
utente registrato

Messaggi : 269
Data d'iscrizione : 04.05.17
Località : Provincia di Viterbo

Torna in alto Andare in basso

Re: Efco 147 non parte

Messaggio  Contenuto sponsorizzato


Contenuto sponsorizzato


Torna in alto Andare in basso

Torna in alto

- Argomenti simili

 
Permessi di questa sezione del forum:
Non puoi rispondere agli argomenti in questo forum