Accedi

Ho dimenticato la password

IL NOSTRO FORUM
questo è l'unico forum in lingua italiana esclusivamente dedicato al mondo delle motoseghe, dei decespugliatori, dei vari attrezzi da taglio e delle altre attrezzature di piccole e medie dimensioni da lavoro agriboschivo. in 14 sezioni per un totale di oltre 230 sottosezioni viene trattato qualsiasi aspetto delle motoseghe, delle altre macchine da lavoro e del loro impiego: dall'officina alla manutenzione, dagli esplosi alle indicazioni sugli acquisti, dalle gamme complete dei produttori alle modalità di utilizzo. si affrontano inoltre svariati argomenti correlati quali i legnami, il lavoro in sicurezza, il giardinaggio e la meteorologia.
read the forum in other languages

MAIL DELL’ AMMINISTRATORE
per problemi di connessione, perdita password, lamentele, idee, collaborazioni, invio di materiale in pdf e altre necessità lamotosega@yahoo.it
MAIL DELLO STAFF MODERATORI
per invio foto o altre richieste staff.lamotosega@yahoo.it (la posta in arrivo verrà evasa solo agli iscritti che si qualificano con nickname del forum)
Ultimi argomenti
» tosaerba aspera
Da SuperUCCU Ieri alle 9:36 pm

» McCulloch CS380 non esce l'olio catena
Da Enrico59 Ieri alle 8:49 pm

» * soffiatore grippato
Da belpaolo Ieri alle 8:36 pm

» sega a nastro
Da stihl23 Ieri alle 8:33 pm

» Parere Efco MT5200
Da Jefry Ieri alle 8:26 pm

» ACCATASTAMENTO E STAGIONATURA LEGNA DA ARDERE
Da superciuk Ieri alle 8:17 pm

» zenoah komatsu G 250
Da carlo_demo Ieri alle 5:37 pm

» zenoah G300
Da carlo_demo Ieri alle 5:20 pm

» TAGLIO LUNGO VENA
Da ferrari-tractor Ieri alle 4:53 pm

» Active 5.5
Da giacomone Ieri alle 4:39 pm

» Grazie a tutti
Da giacomone Ieri alle 4:21 pm

» Buon ferragosto
Da giacomone Ieri alle 4:17 pm

» * Tanaka TCS-3401
Da Dan56k Ieri alle 2:43 pm

» generatore vinco sil 950 si ingolfa
Da denti d'acciaio Ieri alle 2:35 pm

» Consiglio per nuova motosega
Da luca31 Ieri alle 2:17 pm

» SOFFIATORI
Da morris ugo Ieri alle 12:17 pm

» forti vibrazioni al decespugliatore
Da Msr797 Ieri alle 11:58 am

» * Echo cs4601
Da Federico Mo Ieri alle 10:02 am

» * Oleomac 931
Da Federico Mo Ieri alle 9:59 am

» BARRE NORMALI
Da luca31 Ieri alle 6:39 am

» MOTOCARRIOLE
Da lovato Ieri alle 6:13 am

» Acquisto prima motosega uso sporadico
Da ferrari-tractor Mer Ago 16, 2017 6:43 pm

» DISERBANTI
Da simmy106 Mer Ago 16, 2017 5:52 pm

» Scavapatate per motozappa
Da hokkaido254vl Mer Ago 16, 2017 5:18 pm

» Husqvarna 2017
Da lovato Mer Ago 16, 2017 1:14 pm

» Testine a filo e fili di vario genere
Da Kromer Mer Ago 16, 2017 12:05 pm

» Efco Jet 401
Da Msr797 Mer Ago 16, 2017 8:08 am

» Decespugliatore Zenoah Ignoto
Da Kromer Mer Ago 16, 2017 5:55 am

» Pareri mytilla
Da luca31 Mar Ago 15, 2017 5:49 pm

» Valutazione vecchia motosega
Da rg7474 Mar Ago 15, 2017 4:50 pm

» Testine a flagelli di vario genere
Da rg7474 Mar Ago 15, 2017 4:36 pm

» pezzo metallico dentro la marmitta
Da luca31 Mar Ago 15, 2017 9:41 am

» ABBIGLIAMENTO ANTIINFORTUNISTICO - DPI- Parte 2
Da luca31 Lun Ago 14, 2017 8:26 pm

» Stihl MS193C non parte piu
Da Diego prof Lun Ago 14, 2017 7:30 pm

» Ad una fiera di paese... la sorpresa!
Da simmy106 Lun Ago 14, 2017 6:43 pm

» Trafilamento olio
Da Otello52 Lun Ago 14, 2017 4:21 pm

» Jonsered GC 2236 appena acquistato - strano rumore e vibrazione in partenza
Da hokkaido254vl Dom Ago 13, 2017 9:07 pm

» SOS GIRALDA
Da SuperUCCU Dom Ago 13, 2017 9:05 pm

» Rottura supporto lama BCS 204 a doppio foro, dove trovarlo??
Da rg7474 Sab Ago 12, 2017 9:01 pm

» TAGLIASIEPI ELETTRICI E A BATTERIA
Da luca31 Sab Ago 12, 2017 5:54 pm

Cerca
 
 

Risultati secondo:
 


Rechercher Ricerca avanzata

Statistiche
Abbiamo 16789 membri registrati
L'ultimo utente registrato è Jefry

I nostri membri hanno inviato un totale di 219261 messaggi in 10422 argomenti
Chi è in linea
In totale ci sono 49 utenti in linea: 4 Registrati, 0 Nascosti e 45 Ospiti :: 2 Motori di ricerca

alep1960, Ghepardo, mikhele, Stepmeister

Il numero massimo di utenti online contemporaneamente è stato 370 il Lun Mar 23, 2015 8:17 pm
Sondaggio

La Migliore Motosega Professionale da 50cc

30% 30% [ 158 ]
35% 35% [ 184 ]
12% 12% [ 64 ]
2% 2% [ 13 ]
4% 4% [ 20 ]
5% 5% [ 24 ]
2% 2% [ 11 ]
9% 9% [ 47 ]
1% 1% [ 5 ]

Totale dei voti : 526


Problema Castor c70

Vedere l'argomento precedente Vedere l'argomento seguente Andare in basso

Problema Castor c70

Messaggio  mangialegna il Ven Ago 13, 2010 5:21 am

La motosega fumicchia un po' non appena spenta (anche se taglio 1-2 minuti) da cosa può derivare? il fumo esce dalla zona della marmitta e dall'alloggio della corda per l'accensione

mangialegna
utente registrato
utente registrato

Messaggi : 9
Data d'iscrizione : 12.08.10

Tornare in alto Andare in basso

Re: Problema Castor c70

Messaggio  mastiff il Ven Ago 13, 2010 7:26 am

Spiegaci qualcosa di più , per esempio fuma anche mentre la stai usando o soltanto quando la spengi ?
hai altri problemi tipo carburazione ?
avatar
mastiff
ex moderatori
ex moderatori

Messaggi : 1420
Data d'iscrizione : 17.01.10
Età : 41
Località : vicenza

Tornare in alto Andare in basso

Re: Problema Castor c70

Messaggio  tottoli livio il Ven Ago 13, 2010 11:40 am

potrebbe essere segatura e olio depositati attorno alla sede del volano o anche olio nella marmitta,smonta il carter dell'accensione e guarda come' all'interno.. Very Happy
avatar
tottoli livio
Moderatori
Moderatori

Messaggi : 4758
Data d'iscrizione : 24.01.10
Età : 49
Località : omegna (vb) piemonte

Tornare in alto Andare in basso

Re: Problema Castor c70

Messaggio  mastiff il Ven Ago 13, 2010 11:55 am

Proprio per questo volevo saperne di più , potrebbe essere solo un pò di segatura come dici te , ma in tal caso dovrebbe fumare sempre credo .
Se fuma solo da spenta potrebbero essere le tenute sul cuscinetto , ma in quel caso durante il funzionamento dovrebbe aspirare aria attraverso il cuscino e smagrire la miscela con rischi grippaggio .
Aspettiamo qualche altra info bounce
avatar
mastiff
ex moderatori
ex moderatori

Messaggi : 1420
Data d'iscrizione : 17.01.10
Età : 41
Località : vicenza

Tornare in alto Andare in basso

Re: Problema Castor c70

Messaggio  arnaldo il Ven Ago 13, 2010 12:16 pm

Uno dei tanti problemi della c-70 è il surriscaldamento, infatti in quasi tutte, dopo un pò comincia a surriscaldarsi la miscela nel serbatoio e allora addio carburazione, se la spegni non si riaccende più se non quando si raffredda. Potrebbe essere che il surriscaldamento faccia evaporare residui di sporco che si depositano negli angoli più nascosti.
Che modello di c-70 è?
avatar
arnaldo
ex moderatori
ex moderatori

Messaggi : 905
Data d'iscrizione : 07.02.10
Età : 50
Località : trasaghis udine

Tornare in alto Andare in basso

Re: Problema Castor c70

Messaggio  polmau il Ven Ago 13, 2010 12:38 pm

come dice tottolilivio,togli il carter di avviamento e controlla che non ci siano perdite di olio (lubrificazione catena),perchè la tua motosega se non erro, ha la pompa dell'olio dalla parte del volano di accensione.Dalla pompa che porta olio alla barra della catena,c'è un condotto (tubicino) ,controlla anche quello che non abbia perdite,perchè se fosse cosi' , puo' gocciolare olio sopra il motore e con il calore emanato ,fa fuoriuscire fumo.Comunque controlla che all'interno del carter non vi sia segatura imbevuta di olio depositata,altrimenti bisogna pulirla. Se non ricordo male la parte di tubo che attraversa il motore è in gomma, se quello è rotto o si è seccato,esce olio e va sul motore.
avatar
polmau
Moderatori
Moderatori

Messaggi : 529
Data d'iscrizione : 24.01.10
Età : 50
Località : padova

Tornare in alto Andare in basso

Re: Problema Castor c70

Messaggio  mangialegna il Ven Ago 13, 2010 6:53 pm

non mi da nessun problema di serbatoio,nella mia non ribolle,semmai quando è troppo pieno e sgasso la prima volta allora si fa pressione e un goccio esce fuori.
Potrebbe essere proprio l'olio o la segatura,perche quello che mi ha rimesso la catena ha detto che forse un po' di olio potrebbe essere caduto dentro al motosega
martedi glie la riporto gli da una pulita e una controllata.Arnaldo,non so che modello di c70 sia,appena ho qualcosa per fare 1 foto la posto sul forum,il tendimatic è universale?? (quello della c70)


Ultima modifica di peppone il Ven Ago 13, 2010 10:05 pm, modificato 1 volta (Motivazione : unione di due post consecutivi)

mangialegna
utente registrato
utente registrato

Messaggi : 9
Data d'iscrizione : 12.08.10

Tornare in alto Andare in basso

Re: Problema Castor c70

Messaggio  mangialegna il Lun Ago 16, 2010 11:51 pm

ho sbagliato,comincia a fumicchiare anche da accesa,proprio 2 giorni fa dopo un breve uso non mi ripartiva piu.......spero non sia accaduto niente,senno che c'e da fare?

mangialegna
utente registrato
utente registrato

Messaggi : 9
Data d'iscrizione : 12.08.10

Tornare in alto Andare in basso

Re: Problema Castor c70

Messaggio  peppone il Mar Ago 17, 2010 12:20 am

mangialegna ha scritto:2 giorni fa dopo un breve uso non mi ripartiva piu....
a leggere quello che scrivi si direbbe al 60% un inizio di grippaggio...

******************************************************************************************************
     "La caccia è una forma secondaria di malattia mentale umana"                    

     (Theodor Heuss, Presidente della Repubblica Federale di Germania dal 1949 al 1959).
avatar
peppone
Admin
Admin

Messaggi : 13272
Data d'iscrizione : 01.10.08
Età : 47
Località : mah? chi lo sa? comunque...ORIGINARIO della bassa padana

http://lamotosega.forumattivo.com

Tornare in alto Andare in basso

Re: Problema Castor c70

Messaggio  mastiff il Mar Ago 17, 2010 6:04 am

come ti ho già scritto in privato , io ti consiglio di portarla da un buon meccanico a fare un controllo generale , mi sembra che i problemini stiano diventando un pò troppi Sad
L'idea grippaggio , purtroppo , non mi sembra da escludere .
avatar
mastiff
ex moderatori
ex moderatori

Messaggi : 1420
Data d'iscrizione : 17.01.10
Età : 41
Località : vicenza

Tornare in alto Andare in basso

Re: Problema Castor c70

Messaggio  mangialegna il Mar Ago 17, 2010 10:22 am

domani la porto dal meccanico

mangialegna
utente registrato
utente registrato

Messaggi : 9
Data d'iscrizione : 12.08.10

Tornare in alto Andare in basso

Re: Problema Castor c70

Messaggio  jomotosega il Dom Mag 25, 2014 11:19 am

La C-70 ce l'hanno  ancora alcuni miei parenti, ancora ben  funzionante.


Ultima modifica di Nonno_sprint il Dom Mag 25, 2014 10:05 pm, modificato 1 volta (Motivazione : Spostato in sezione giusta e modificato titolo)

jomotosega
utente registrato
utente registrato

Messaggi : 239
Data d'iscrizione : 14.01.10

Tornare in alto Andare in basso

Re: Problema Castor c70

Messaggio  Contenuto sponsorizzato


Contenuto sponsorizzato


Tornare in alto Andare in basso

Vedere l'argomento precedente Vedere l'argomento seguente Tornare in alto

- Argomenti simili

 
Permessi di questa sezione del forum:
Non puoi rispondere agli argomenti in questo forum