Accedi

Ho dimenticato la password

IL NOSTRO FORUM
questo è l'unico forum in lingua italiana esclusivamente dedicato al mondo delle motoseghe, dei decespugliatori, dei vari attrezzi da taglio e delle altre attrezzature di piccole e medie dimensioni da lavoro agriboschivo. in 14 sezioni per un totale di oltre 230 sottosezioni viene trattato qualsiasi aspetto delle motoseghe, delle altre macchine da lavoro e del loro impiego: dall'officina alla manutenzione, dagli esplosi alle indicazioni sugli acquisti, dalle gamme complete dei produttori alle modalità di utilizzo. si affrontano inoltre svariati argomenti correlati quali i legnami, il lavoro in sicurezza, il giardinaggio e la meteorologia.
read the forum in other languages

MAIL DELL’ AMMINISTRATORE
per problemi di connessione, perdita password, lamentele, idee, collaborazioni, invio di materiale in pdf e altre necessità lamotosega@yahoo.it
MAIL DELLO STAFF MODERATORI
per invio foto o altre richieste staff.lamotosega@yahoo.it (la posta in arrivo verrà evasa solo agli iscritti che si qualificano con nickname del forum)
Ultimi argomenti
» Husqvarna 268 xp special . . .
Da Alessio510 Oggi alle 1:04 pm

» LEVE - GIRATRONCHI - TIRATRONCHI
Da gian66 Oggi alle 1:02 pm

» Active 56.56 addio... Husqvarna?
Da albo93 Oggi alle 12:25 pm

» Regolazione carburatore Stihl MS180
Da marcostihl029 Oggi alle 9:23 am

» Albero incastrato alla chioma.
Da straker Oggi alle 8:33 am

» motosega grizzly
Da ferrari-tractor Oggi alle 7:27 am

» ASCE - ACCETTE parte 4
Da ferrari-tractor Oggi alle 7:17 am

» MOTOSEGHE DA POTATURA PARTE 2
Da tomm450 Ieri alle 10:31 pm

» DECESPUGLIATORI HOBBISTICI
Da loker Ieri alle 10:19 pm

» TRITURATORI
Da Don Camillo Ieri alle 10:14 pm

» Motofalciatrice Bcs 601
Da simmy106 Ieri alle 7:29 pm

» Problema atomizzatore cifarelli nuvola 5hp
Da simosardegna89 Ieri alle 6:13 pm

» Previsioni per Giovedì 14 Dicembre 2017
Da davide depaoli Ieri alle 5:11 pm

» echo cs320tes
Da marzot Ieri alle 1:09 pm

» Alluvione Liguria - Piemonte
Da marzot Ieri alle 1:03 pm

» MOTOSEGHE PROFESSIONALI parte 3
Da fim Ieri alle 10:56 am

» ultrasuoni x carburatori
Da marcoo Mar Dic 12, 2017 10:36 pm

» PIONEER P620 e MCCULLOCH MAC 15
Da ermanno g.b. Mar Dic 12, 2017 10:29 pm

» OLIO MISCELA: TIPI - QUALITA' - DOSI parte 3
Da The Red Baron Mar Dic 12, 2017 9:31 pm

» Previsioni per Mercoledì 13 Dicembre 2017
Da davide depaoli Mar Dic 12, 2017 5:09 pm

» Testine a filo e fili di vario genere
Da Kromer Mar Dic 12, 2017 4:58 pm

» echo cs 320 tes esplosi
Da ferrari-tractor Mar Dic 12, 2017 3:54 pm

» Husqvarna 236 nuova tende a fermarsi,a "cedere" sotto sforzo.
Da ferrari-tractor Mar Dic 12, 2017 11:08 am

» nuova domanda per acquisto motosega 50 cc
Da fim Mar Dic 12, 2017 10:40 am

» soffiatore Mc Culloch 320BV.
Da Sandro36 Lun Dic 11, 2017 9:50 pm

» ECHO 601 lubrificazione catena
Da simone.cc94 Lun Dic 11, 2017 6:55 pm

» ricambi Lomellina ll480
Da nitro52 Lun Dic 11, 2017 11:47 am

» TIRANTI TIRFOR
Da ferrari-tractor Dom Dic 10, 2017 5:40 pm

» seconda motosega
Da luca31 Dom Dic 10, 2017 3:39 pm

» motosega a batteria
Da ferrari-tractor Sab Dic 09, 2017 5:30 pm

» PEPERONCINO
Da nitro52 Sab Dic 09, 2017 2:17 pm

» TREE CLIMBING
Da Dudum Sab Dic 09, 2017 12:58 pm

» CARBURATORE DOLMAR 153
Da nitro52 Sab Dic 09, 2017 7:10 am

» Problema jonsered CS 2238
Da simone.cc94 Ven Dic 08, 2017 8:16 pm

» DISERBANTI
Da ferrari-tractor Ven Dic 08, 2017 8:07 pm

» MOTOZAPPE - parte 2
Da pw31 Ven Dic 08, 2017 7:58 pm

» ripristino vecchia pompa manuale
Da zio jimmy Ven Dic 08, 2017 7:49 pm

» Motosega impugnatura tradizionale per lavoro in elevazione
Da luca31 Ven Dic 08, 2017 6:47 pm

» manuale d'uso motozappa honda F600
Da Ireneo Ven Dic 08, 2017 4:32 pm

» MOTOCOLTIVATORI
Da Spartano Ven Dic 08, 2017 1:50 pm

Cerca
 
 

Risultati secondo:
 


Rechercher Ricerca avanzata

Statistiche
Abbiamo 17173 membri registrati
L'ultimo utente registrato è patr_64

I nostri membri hanno inviato un totale di 225049 messaggi in 10831 argomenti
Chi è in linea
In totale ci sono 121 utenti in linea: 9 Registrati, 0 Nascosti e 112 Ospiti :: 2 Motori di ricerca

Alessio510, Crono 574zz, emilio79, ferrari-tractor, Ghepardo, gian66, luca31, nitro52, nonno sport

Il numero massimo di utenti online contemporaneamente è stato 370 il Lun Mar 23, 2015 8:17 pm
Sondaggio

La Migliore Motosega Professionale da 50cc

30% 30% [ 158 ]
35% 35% [ 184 ]
12% 12% [ 64 ]
2% 2% [ 13 ]
4% 4% [ 20 ]
5% 5% [ 24 ]
2% 2% [ 11 ]
9% 9% [ 47 ]
1% 1% [ 5 ]

Totale dei voti : 526


Oleo-Mac 942 non riparte piu'

Vedere l'argomento precedente Vedere l'argomento seguente Andare in basso

Oleo-Mac 942 non riparte piu'

Messaggio  Scintilla il Ven Ago 20, 2010 10:53 pm

Oggi ho dovuto accendere la motosega in oggetto perche' devo tagliare(con mio figlio) la legna che ho recuperato durante l'anno prima che arrivi il fresco.
La macchina si e' accesa regolarmente dopo due tirate,ho tagliato tre volte tanto la legna che si vede in foto,poi è finita la miscela quindi la ripristino e ripristino anche l'olio della catena ma non vuole piu' saperne di accendersi.
Ho subito pensato alla candela,ne avevo di scorta e l'ho cambiata(nuova) ma nulla.Dopo 10 tirate mi sono fermato perche' di sicuro qualcosa non va' perche' nel caso peggiore si e' accesa con 4 tironi.
Quello che devo anche dire e' che prima di spegnersi si sentiva odire quasi di bruciato.
Non l'ho preso in considerazione peche' era successo anche negli anni precedenti.
Ammesso che domani parta,qualcuno mi saprebbe dire cosa e' successo ed eventualmente cosa posso fare?

Nella penultima foto si vede la tensione della catena che ho regolato come da un filmato che ho potuto visualizzare tramite una delle vostre discussioni.






avatar
Scintilla
utente registrato
utente registrato

Messaggi : 106
Data d'iscrizione : 08.02.10
Età : 69
Località : Provincia Parma

Tornare in alto Andare in basso

Re: Oleo-Mac 942 non riparte piu'

Messaggio  peppone il Ven Ago 20, 2010 11:03 pm

innanzitutto hai provato a vedere se arriva corrente?
la compressione tirando la funicella è normale come sempre?
odore quasi di bruciato...un pò vago...che tipo di odore di bruciato...?

******************************************************************************************************
     "La caccia è una forma secondaria di malattia mentale umana"                    

     (Theodor Heuss, Presidente della Repubblica Federale di Germania dal 1949 al 1959).
avatar
peppone
Admin
Admin

Messaggi : 13272
Data d'iscrizione : 01.10.08
Età : 47
Località : mah? chi lo sa? comunque...ORIGINARIO della bassa padana

http://lamotosega.forumattivo.com

Tornare in alto Andare in basso

Re: Oleo-Mac 942 non riparte piu'

Messaggio  Scintilla il Ven Ago 20, 2010 11:19 pm

Per la compressione e' identica(facevo la stessa fatica).
Per l'odore io lo chiamo di strinato e mi rendo conto che non e' facile da comunicare.
Ti posso pero' dire che e' lo stesso odore che lascia l'olio quando brucia.
Mi e' capitato quando sulla Panda c'era una perdita d'olio dalla guarnizione del coperchio delle valvole...e davo odore di ...strinato.

Per la prima osservazione invece mi sento Embarassed ....si' perche' e ' la prima domanda che faccio a chiunque mi ponga un problema su un guasto tv quando lo segnala come spento........"la tensione c'e'?".....mi metto da solo dietro la lavagna.Se riesco a rimettermi in piedi vado dopo a controllare.

Mi sono rimasti 10 pali da finire e spero domani di farla ripartire.
avatar
Scintilla
utente registrato
utente registrato

Messaggi : 106
Data d'iscrizione : 08.02.10
Età : 69
Località : Provincia Parma

Tornare in alto Andare in basso

Non avrei dormito

Messaggio  Scintilla il Sab Ago 21, 2010 12:15 am

Ho dovuto fare la prova altrimenti ..... Mad .....
La tendion e' predente,ho dovuto usare un ponticello collegato sulla lama per avere il ritorno.......appoggiando la candela vicino al cilindro si sarebbe mossa continuamente...
comunque la tensione c'e'.
Sotto la foto del "brevetto" bla bla bla



Mi sono ricordato solo ora di chiedervi: se invece di mix avessi usato solo benzina,avrebbe potuto non partire?
avatar
Scintilla
utente registrato
utente registrato

Messaggi : 106
Data d'iscrizione : 08.02.10
Età : 69
Località : Provincia Parma

Tornare in alto Andare in basso

Re: Oleo-Mac 942 non riparte piu'

Messaggio  tonino il Sab Ago 21, 2010 5:53 am

mi voglio augurare proprio per te di non avere commesso quell'errore, se l'hai fatto metti in conto cilindro, molto probabilmente il pistone, fasce elastiche e se vuoi fare un bel lavoro anche la biella nuovi....
funzionando solo a benzinahai danneggiato per mancanza di lubrificazione tutti gli organi del motore sopra descritti,che appunto sono lubrificati dall'olio contenuto nella miscela...purtroppo per te se la mia previsione è giusta non è un danno da poco, se non hai la manualità per ripararla, e sopratutto se non riesci a trovare i ricambi a un costo abbordabile, penso che ti convenga comperarne una nuova ahimè......comunque spero di sbagliarmi, se vuoi controllare se è effettivamente grippata puoi provare a smontare la marmitta, dovresti trovare il pistone con dei profondi segni..ciao
avatar
tonino
ex moderatori
ex moderatori

Messaggi : 1181
Data d'iscrizione : 16.12.09
Età : 32
Località : bologna

http://cosedicasa.forumcommunity.net/

Tornare in alto Andare in basso

Re: Oleo-Mac 942 non riparte piu'

Messaggio  ferrari-tractor il Sab Ago 21, 2010 6:56 am

Tonino ti ha consigliato una verifica semplice e veloce.
Già che ci sei, dai anche una soffiata all'interno e pulisci il filtro dell'aria che mi pare abbastanza sporco (occhio col compressore a non fare danni... meglio un pennellino)

L'odore potrebbe anche essere dovuto al fatto che era un po' sporca e, non usandola spesso, la segatura e l'olio formano una morchia che va ad imbrattare un po' ovunque, poi si scalda e puzza.
Se hai usato benzina pura, le temperature sono salite molto in alto
avatar
ferrari-tractor
Moderatori
Moderatori

Messaggi : 8578
Data d'iscrizione : 19.04.10
Età : 36
Località : Prov. Cuneo

Tornare in alto Andare in basso

Re: Oleo-Mac 942 non riparte piu'

Messaggio  peppone il Sab Ago 21, 2010 7:26 am

Scintilla ha scritto:se invece di mix avessi usato solo benzina,avrebbe potuto non partire?

in questo caso, come già dettoti da tonino, puoi tranquillamente mettere in conto di buttare via il motore Sad

******************************************************************************************************
     "La caccia è una forma secondaria di malattia mentale umana"                    

     (Theodor Heuss, Presidente della Repubblica Federale di Germania dal 1949 al 1959).
avatar
peppone
Admin
Admin

Messaggi : 13272
Data d'iscrizione : 01.10.08
Età : 47
Località : mah? chi lo sa? comunque...ORIGINARIO della bassa padana

http://lamotosega.forumattivo.com

Tornare in alto Andare in basso

Re: Oleo-Mac 942 non riparte piu'

Messaggio  polmau il Sab Ago 21, 2010 9:28 am

spero come dice tonino,tu non abbia commesso quell'errore.Cioè di mettere benzina pura al posto della miscela,pero' se hai quel dubbio!!!!! Comunque se è grippata difficilmente va in moto.
avatar
polmau
Moderatori
Moderatori

Messaggi : 529
Data d'iscrizione : 24.01.10
Età : 50
Località : padova

Tornare in alto Andare in basso

Re: Oleo-Mac 942 non riparte piu'

Messaggio  mastiff il Sab Ago 21, 2010 1:20 pm

Ricapitolando le cose :
-Hai acceso la motosega , è partita subito ed hai finito un pieno tagliando legna .
-Puzza di bruciato
-fatto il pieno e non è più partita .
Io vorrei portare una ventata di ottimismo ( non so quanto realisticamente ) , credo che se avessi messo benzina pura nel primo pieno avresti grippato molto prima di finire il carburante , se hai messo benzina pua nel secondo pieno e non è mai andata in moto no hai fatto danni .
La puzza come ti hanno detto potrebbe essere solo un pò di sporco sul motore o sulla marmitta .
A me la catena piace più tesa della tua .
Facci sapere come procedono le cose
avatar
mastiff
ex moderatori
ex moderatori

Messaggi : 1420
Data d'iscrizione : 17.01.10
Età : 41
Località : vicenza

Tornare in alto Andare in basso

Re: Oleo-Mac 942 non riparte piu'

Messaggio  Scintilla il Sab Ago 21, 2010 1:45 pm

Ho acceso il PC per venire a vedere se trovavo qualche consiglio.
La sintesi di Mastiff corregge il tiro delle altre risposte perche' io volevo sapere se con la benziana sarebbe potuta ripartire oppure no.Capisco bene il discorso del grippaggio ma la motosega non e' mai partita da come ho fatto il pieno.(il mio cruccio era li') Smile
Bene,ora vado a vedere cosa e' successo e per fugare ogni dubbio,tolgo la miscela e ne faccio altra nuova al 4%.
Vi daro' notizie e nel frattempo ringrazio tutti voi per la collaborazione.
avatar
Scintilla
utente registrato
utente registrato

Messaggi : 106
Data d'iscrizione : 08.02.10
Età : 69
Località : Provincia Parma

Tornare in alto Andare in basso

Re: Oleo-Mac 942 non riparte piu'

Messaggio  peppone il Sab Ago 21, 2010 1:48 pm

al 4% se usi olio minerale. se usi olio sintetico il 4% è troppo. meglio il 2%.

******************************************************************************************************
     "La caccia è una forma secondaria di malattia mentale umana"                    

     (Theodor Heuss, Presidente della Repubblica Federale di Germania dal 1949 al 1959).
avatar
peppone
Admin
Admin

Messaggi : 13272
Data d'iscrizione : 01.10.08
Età : 47
Località : mah? chi lo sa? comunque...ORIGINARIO della bassa padana

http://lamotosega.forumattivo.com

Tornare in alto Andare in basso

Re: Oleo-Mac 942 non riparte piu'

Messaggio  Scintilla il Sab Ago 21, 2010 1:50 pm

Ooops...appena in tempo proma di chiudere.
Peppone,questa non la sapevo.
Ora leggero' i dati di targa dell'olio allora.....non si e' mai imparato accidenti.
Grazie. Wink
avatar
Scintilla
utente registrato
utente registrato

Messaggi : 106
Data d'iscrizione : 08.02.10
Età : 69
Località : Provincia Parma

Tornare in alto Andare in basso

Re: Oleo-Mac 942 non riparte piu'

Messaggio  Scintilla il Sab Ago 21, 2010 9:53 pm

Carissimi tutti,come consigliato ho ripulito il filtro e mi vergogno di non averlo mai fatto prima anche perche' e' un organo essenziale per il buon funzionamento della macchina.
La macchina,dopo la ripulita,e' partita immediatamente.Quello che pero' mi lascia l'amaro in bocca e' che sia successo con la combinazione della miscela finita.
Ovviamente la miscela l'ho rifatta (ai miei figli dico sempre :"nel dubbio non sorpassare").
L'olio e' specifico per 2T pero' non c'e' scritto se e' minerale o sintetico e nel dubbio l'ho fatta al 4%.....al massimo vedevo che fumava e rifacevo la miscela un'altra volta Very Happy .
La catena l'ho messa piu' tirata di prima agendo in questo modo:ho regolato il tendicatena tirandola finche' sono arrivato al punto che cominciava a faticare lo scorrimento a mano....a quel punto sono tornato indietro finche' era perfettamente scorrevole e cosi' mi e' sembrato il punto giusto o almeno spero.
La macchina ha lavorato molto bene finche' non ho trovato un chiodo No affraid ,e quando ho visto che faticava a tagliare l'ho tolta e l'ho portata da un amico che la sa' molare.Per questo sto' seguendo gia' la vistra discussione.
Direi che il problema e' stato risolto e vi ringrazio tutti quanti per l'attenzione. cheers
Metto qualche foto della macchina come l'ho trovata quando l'ho smontata e a proposito volevo chiedervi cosa fosse quel serbatoietto bianco sopra la farfalla dell'aria del carburatore,grazie.









Mi spiace che le foto non sono complete ma non capisco il perche'.
avatar
Scintilla
utente registrato
utente registrato

Messaggi : 106
Data d'iscrizione : 08.02.10
Età : 69
Località : Provincia Parma

Tornare in alto Andare in basso

Re: Oleo-Mac 942 non riparte piu'

Messaggio  Nonno_sprint il Sab Ago 21, 2010 10:21 pm

Scintilla ha scritto: a proposito volevo chiedervi cosa fosse quel serbatoietto bianco sopra la farfalla dell'aria del carburatore,grazie.

Ciao Elvezio,
quello è il serbatoio miscela. La pulizia fa male solo al portafoglio, fagli assaggiare un po di pennello o compressore anche alle parti "intime" della motosega.
Ciao
avatar
Nonno_sprint
ex moderatori
ex moderatori

Messaggi : 4138
Data d'iscrizione : 03.01.10
Località : Sud Gargano

Tornare in alto Andare in basso

Re: Oleo-Mac 942 non riparte piu'

Messaggio  Scintilla il Sab Ago 21, 2010 10:45 pm

Mi sembrava troppo piccolo per essere il sebatoio.
Per la pulizia mi sono accorto che mettendo le foto qui' nella discussione vedo che e' ancora piu' sporca rispetto a quello che vedo realmente.
Per il serbatoio mi sembrava strano che avessi tagliato tutta quella legna con un solo pieno.....il serbatoio di un automodello e' piu' capiente.
Grazie nonno. Smile
avatar
Scintilla
utente registrato
utente registrato

Messaggi : 106
Data d'iscrizione : 08.02.10
Età : 69
Località : Provincia Parma

Tornare in alto Andare in basso

Re: Oleo-Mac 942 non riparte piu'

Messaggio  peppone il Sab Ago 21, 2010 11:07 pm

quello non è esattamente il serbatoio miscela... snort Very Happy

******************************************************************************************************
     "La caccia è una forma secondaria di malattia mentale umana"                    

     (Theodor Heuss, Presidente della Repubblica Federale di Germania dal 1949 al 1959).
avatar
peppone
Admin
Admin

Messaggi : 13272
Data d'iscrizione : 01.10.08
Età : 47
Località : mah? chi lo sa? comunque...ORIGINARIO della bassa padana

http://lamotosega.forumattivo.com

Tornare in alto Andare in basso

Re: Oleo-Mac 942 non riparte piu'

Messaggio  Scintilla il Sab Ago 21, 2010 11:28 pm

peppone ha scritto:quello non è esattamente il serbatoio miscela... snort Very Happy
Adesso pero' sono confuso...sul serbatoio Embarassed ?????
Buona notte. Very Happy

P.S. E' fortissimo lo smile della bastonata.....rende molto chiare le intenzioni..... hahhhaaahaaaaaaaaaaa
avatar
Scintilla
utente registrato
utente registrato

Messaggi : 106
Data d'iscrizione : 08.02.10
Età : 69
Località : Provincia Parma

Tornare in alto Andare in basso

Re: Oleo-Mac 942 non riparte piu'

Messaggio  polmau il Dom Ago 22, 2010 7:50 am

ciao scintilla,leggendo questi ultimi post sui serbatoi,mi è sorto un dubbio,non è per caso che hai buttato la miscela nel serbatoio dell'olio e viceversa. Non è la prima volta che succede,a volte per la fretta si puo' incorrere anche in questo inconveniente.javascript:emoticonp('Very Happy')
avatar
polmau
Moderatori
Moderatori

Messaggi : 529
Data d'iscrizione : 24.01.10
Età : 50
Località : padova

Tornare in alto Andare in basso

Re: Oleo-Mac 942 non riparte piu'

Messaggio  tottoli livio il Dom Ago 22, 2010 9:52 am

mi sembra che la questione importante non sia il serbatoio.....dalle foto si vede chiaramente il pistone ,in buonissime condizioni,quindi si scarta la possibilita' del grippaggio,il filtro pesca-mix e' pulito? membrane?..
avatar
tottoli livio
Moderatori
Moderatori

Messaggi : 4758
Data d'iscrizione : 24.01.10
Età : 50
Località : omegna (vb) piemonte

Tornare in alto Andare in basso

Re: Oleo-Mac 942 non riparte piu'

Messaggio  Scintilla il Dom Ago 22, 2010 11:02 pm

polmau ha scritto:non è per caso che hai buttato la miscela nel serbatoio dell'olio e viceversa. Non è la prima volta che succede
Di non essere incorso in questo errore ne ero sicuro perche' avevo anche riempito l'olio.

tottolilivio ha scritto:il filtro pesca-mix e' pulito?
Dove sarebbe?
Temo che lo scopriro' quando la smontero' prima di metterla via,anche se ora mi restano due piante da buttare giu'.
Anche oggi l'ho usata(dopo che mi hanno portato le catene affilate) per finire il lavoro e tutto e' funzionato regolarmente.
Penso proprio sia stato il filtro sporco......anche perche' non c'e' stato altro......una coincidenza strana pero'......un filtro intasato non dovrebbe far mancare qualche colpo prima di spegnerla?

P.S.Oggi pero' ho finito l'olio per la catena e,visto che mi era stato regalato da un conoscente in un bidoncino,non sapevo che caratteristiche dovesse avere.Piuttosto che usarla a secco ho messo l'olio per fare la mix ai 2T.
Devo cercare nelle discussioni se ne avete gia' parlato...e mi sembra di si'.
Di nuovo grazie a tutti.
avatar
Scintilla
utente registrato
utente registrato

Messaggi : 106
Data d'iscrizione : 08.02.10
Età : 69
Località : Provincia Parma

Tornare in alto Andare in basso

Re: Oleo-Mac 942 non riparte piu'

Messaggio  peppone il Dom Ago 22, 2010 11:09 pm

Scintilla ha scritto:
tottolilivio ha scritto:
il filtro pesca-mix e' pulito?
Dove sarebbe?
se apri il tappo del sebatoio ed introduci un tratto di fil di ferro ricurvo ad uncino riuscirai ad estrarre un tubicino in gomma alla cui estremità si trova il filtro del pescante.
degli olii per catena ne parliamo qui:
http://lamotosega.forumattivo.com/olio-lubrificante-apparato-di-taglio-f19/
Very Happy

******************************************************************************************************
     "La caccia è una forma secondaria di malattia mentale umana"                    

     (Theodor Heuss, Presidente della Repubblica Federale di Germania dal 1949 al 1959).
avatar
peppone
Admin
Admin

Messaggi : 13272
Data d'iscrizione : 01.10.08
Età : 47
Località : mah? chi lo sa? comunque...ORIGINARIO della bassa padana

http://lamotosega.forumattivo.com

Tornare in alto Andare in basso

Re: Oleo-Mac 942 non riparte piu'

Messaggio  Scintilla il Dom Ago 22, 2010 11:42 pm

Perfetto,grazie per entrambe le info.Per l'olio mi ricordavo di avere gia letto qualcosa e ora mi sono riletto parecchio tanto da sapere quale olio usare ma sopratutto perche'.
Per il filtro allora non lo avrei trovato smontandola visto che probabilmente avrei staccato il tubetto dal carburatore Smile
avatar
Scintilla
utente registrato
utente registrato

Messaggi : 106
Data d'iscrizione : 08.02.10
Età : 69
Località : Provincia Parma

Tornare in alto Andare in basso

Re: Oleo-Mac 942 non riparte piu'

Messaggio  Contenuto sponsorizzato


Contenuto sponsorizzato


Tornare in alto Andare in basso

Vedere l'argomento precedente Vedere l'argomento seguente Tornare in alto

- Argomenti simili

 
Permessi di questa sezione del forum:
Non puoi rispondere agli argomenti in questo forum