Accedi

Ho dimenticato la password

IL NOSTRO FORUM
questo è l'unico forum in lingua italiana esclusivamente dedicato al mondo delle motoseghe, dei decespugliatori, dei vari attrezzi da taglio e delle altre attrezzature di piccole e medie dimensioni da lavoro agriboschivo. in 14 sezioni per un totale di oltre 230 sottosezioni viene trattato qualsiasi aspetto delle motoseghe, delle altre macchine da lavoro e del loro impiego: dall'officina alla manutenzione, dagli esplosi alle indicazioni sugli acquisti, dalle gamme complete dei produttori alle modalità di utilizzo. si affrontano inoltre svariati argomenti correlati quali i legnami, il lavoro in sicurezza, il giardinaggio e la meteorologia.
read the forum in other languages

MAIL DELL’ AMMINISTRATORE
per problemi di connessione, perdita password, lamentele, idee, collaborazioni, invio di materiale in pdf e altre necessità lamotosega@yahoo.it
MAIL DELLO STAFF MODERATORI
per invio foto o altre richieste staff.lamotosega@yahoo.it (la posta in arrivo verrà evasa solo agli iscritti che si qualificano con nickname del forum)
Ultimi argomenti
» consiglio per acquisto motosega elettrica
Da mistoimpegando Ieri alle 10:03 pm

» Consigli ad un inesperto per acquisto decespugliatore
Da Ulli Ieri alle 9:36 pm

» TRATTORINI RASAERBA
Da luca31 Ieri alle 8:55 pm

» MOTORI 4 TEMPI A BENZINA
Da mistoimpegando Ieri alle 6:08 pm

» Kawasaki Tj45E a zaino
Da nuvolo Ieri alle 12:50 pm

» Come riporre il decespugliatore
Da gpf78 Ieri alle 11:59 am

» motocoltivatore casorzo
Da Giovani Ieri alle 6:11 am

» Consiglio per motosega da potatura
Da luca31 Ieri alle 2:24 am

» MOTOAGRICOLE
Da BFausto Gio Giu 22, 2017 7:51 pm

» Domande nuovo decespugliatore zaino
Da jango Gio Giu 22, 2017 6:59 pm

» grippaggio McCulloch PROMAC PM 3000?
Da lockeid Gio Giu 22, 2017 6:34 pm

» TREE CLIMBING
Da luca31 Gio Giu 22, 2017 5:47 pm

» Scelta motosega abbattimento e sezionamento
Da Simone1494 Gio Giu 22, 2017 4:34 pm

» Husqvarna 135
Da nitro52 Gio Giu 22, 2017 4:32 pm

» SPACCALEGNA
Da Elciu Gio Giu 22, 2017 10:25 am

» * husqvarna 560 562
Da luca31 Gio Giu 22, 2017 2:31 am

» incontri ravvicinati
Da nitro52 Mer Giu 21, 2017 4:50 pm

» Consigli per l'acquisto: ACTIVE 3.5L VS. SHINDAIWA T350.
Da luca31 Mer Giu 21, 2017 3:26 pm

» Sostituzione cavo freno motocarriola Honda HP250
Da falcetto Mer Giu 21, 2017 3:14 pm

» consiglio tecnico
Da rdeltatre Mer Giu 21, 2017 12:27 pm

» Scambio cilindri decespugliatore alpina vip
Da simosardegna89 Mer Giu 21, 2017 9:10 am

» TOPIC PER SEGNALARE LINK OFFICINA NON FUNZIONANTI
Da stevu82 Mer Giu 21, 2017 8:04 am

» Consiglio acquisto motosega
Da Elciu Mar Giu 20, 2017 8:52 pm

» scelta di una motosega tuttofare con rapporto qualità-prezzo
Da Elciu Mar Giu 20, 2017 8:37 pm

» Infestato dall' Ailanto
Da rg7474 Mar Giu 20, 2017 8:22 pm

» PATATE
Da jukurlason Mar Giu 20, 2017 6:59 pm

» McCulloch pro mac 510
Da Alessio510 Mar Giu 20, 2017 8:28 am

» consigli per acquisto decispugliatore elettrico
Da Ghepardo Lun Giu 19, 2017 2:53 pm

» Decespugliatore fatica ad accendersi a caldo
Da GLAgri Lun Giu 19, 2017 2:24 pm

» MOTOSEGHE PROFESSIONALI parte 3
Da ferrari-tractor Lun Giu 19, 2017 11:04 am

» BARRE NORMALI
Da SuperUCCU Dom Giu 18, 2017 9:05 pm

» Decespugliatore Sandri Garden sbs 30 smontaggio
Da lockeid Dom Giu 18, 2017 6:26 pm

» MANIFESTAZIONI SPORTIVE
Da rg7474 Dom Giu 18, 2017 5:45 pm

» Efco / Oleo Mac STARK 2500 S - 25,4 cc
Da lockeid Dom Giu 18, 2017 10:46 am

» echo cs 2600 es
Da Shondave Sab Giu 17, 2017 7:08 pm

» Giri massimi tg33 vs diametro filo
Da Shondave Sab Giu 17, 2017 7:00 pm

» rodaggio di un nuovo decespugliatore
Da rg7474 Ven Giu 16, 2017 7:55 pm

» Trasmissione alluvionata tagliaerbe Alpina
Da lockeid Ven Giu 16, 2017 6:15 pm

» OLIO CATENA
Da Shondave Ven Giu 16, 2017 2:42 pm

» Testine a filo e fili di vario genere
Da luca31 Ven Giu 16, 2017 11:41 am

Cerca
 
 

Risultati secondo:
 


Rechercher Ricerca avanzata

Statistiche
Abbiamo 16663 membri registrati
L'ultimo utente registrato è csmoie

I nostri membri hanno inviato un totale di 217582 messaggi in 10323 argomenti
Chi è in linea
In totale ci sono 23 utenti in linea: 0 Registrati, 0 Nascosti e 23 Ospiti :: 2 Motori di ricerca

Nessuno

Il numero massimo di utenti online contemporaneamente è stato 370 il Lun Mar 23, 2015 8:17 pm
Sondaggio

La Migliore Motosega Professionale da 50cc

30% 30% [ 158 ]
35% 35% [ 184 ]
12% 12% [ 64 ]
2% 2% [ 13 ]
4% 4% [ 20 ]
5% 5% [ 24 ]
2% 2% [ 11 ]
9% 9% [ 47 ]
1% 1% [ 5 ]

Totale dei voti : 526


alpina a-40 perdita mix

Vedere l'argomento precedente Vedere l'argomento seguente Andare in basso

alpina a-40 perdita mix

Messaggio  zavaglione il Ven Ago 19, 2011 4:17 pm

Salve sono nuovo del forum è ho bisogno di un aiuto, ho una motosega alpina a-40 (caratteristiche alla pag. http://www.acresinternet.com/cscc.nsf/ed1d619968136da688256af40002b8f7/f0f16555eed4dd6a88256afb0028599f?OpenDocument) che ha sempre funzionato regolarmente, ieri ho tagliato un po di legna, l'ho spenta appoggiandola su un ceppo e ho notato una perdita di miscela che colava lungo il cavetto della candela, per il resto non ha grossi problemi a parte un po di storie nell'avviamento a freddo; avete qualche idea sulla perdita? ringrazio in anticipo per le eventuali risposte. ciao

zavaglione
utente registrato
utente registrato

Messaggi : 9
Data d'iscrizione : 19.08.11
Età : 54
Località : crevalcore

Tornare in alto Andare in basso

Re: alpina a-40 perdita mix

Messaggio  Nonno_sprint il Ven Ago 19, 2011 4:38 pm

Questa motosega ha il serbatoio del carburante proprio sopra il filo della candela. Verifica l'integrità del tubicino serbatoio-carburatore e\o eventualmente che il serbatoio non sia rotto, cosa che escludo.
avatar
Nonno_sprint
ex moderatori
ex moderatori

Messaggi : 4122
Data d'iscrizione : 03.01.10
Località : Sud Gargano

Tornare in alto Andare in basso

Re: alpina a-40 perdita mix

Messaggio  tottoli livio il Ven Ago 19, 2011 4:39 pm

zavaglione ha scritto:Salve sono nuovo del forum è ho bisogno di un aiuto, ho una motosega alpina a-40 (caratteristiche alla pag. http://www.acresinternet.com/cscc.nsf/ed1d619968136da688256af40002b8f7/f0f16555eed4dd6a88256afb0028599f?OpenDocument) che ha sempre funzionato regolarmente, ieri ho tagliato un po di legna, l'ho spenta appoggiandola su un ceppo e ho notato una perdita di miscela che colava lungo il cavetto della candela, per il resto non ha grossi problemi a parte un po di storie nell'avviamento a freddo; avete qualche idea sulla perdita? ringrazio in anticipo per le eventuali risposte. ciao
hai controllato il tubetto che va' dal serbatoio al carburatore??

******************************************************************************************************
il micron non e' un microbo..
avatar
tottoli livio
Moderatori
Moderatori

Messaggi : 4758
Data d'iscrizione : 24.01.10
Età : 49
Località : omegna (vb) piemonte

Tornare in alto Andare in basso

alpina a-40 perdita mix

Messaggio  zavaglione il Sab Ago 20, 2011 8:50 pm

Oggi ho praticamente sventrato la macchina e il tubino mi sembra integro, visto che ho tutto in pezzi lo sostituisco per scrupolo, secondo voi potrebbero esserci altri punti perdita? che so... la guarnizione carburatore/cilindro, tenete conto che lo sgocciolamento lo fa a motore fermo appena spento, sembra quasi che il carburatore continui a far depressione e la miscela esca da qualche parte... mah!
Il tubino attuale è di una gommina trasparente, sembra quasi quello per travasare vino, non dovrebbe essere resisitente al calore? mah se avete qualche risposta vi ringrazio... ciao

zavaglione
utente registrato
utente registrato

Messaggi : 9
Data d'iscrizione : 19.08.11
Età : 54
Località : crevalcore

Tornare in alto Andare in basso

Re: alpina a-40 perdita mix

Messaggio  Nonno_sprint il Sab Ago 20, 2011 10:19 pm

Normalmente la rottura dei tubicini, carburante e olio, avviene nel punto d'innesto con il beccuccio metallico del carburatore o pompa olio. Basta accorciarlo di quei due cm e tutto si risolve.
avatar
Nonno_sprint
ex moderatori
ex moderatori

Messaggi : 4122
Data d'iscrizione : 03.01.10
Località : Sud Gargano

Tornare in alto Andare in basso

alpina a-40 perdita mix

Messaggio  zavaglione il Mer Ago 24, 2011 4:45 pm

ho sost il tubicino e rimontato lo motosega, è partita al primo strappo e non perde una goccia, vi ringrazio per l'aiuto Smile

zavaglione
utente registrato
utente registrato

Messaggi : 9
Data d'iscrizione : 19.08.11
Età : 54
Località : crevalcore

Tornare in alto Andare in basso

alpina a-40 nuovo problema

Messaggio  zavaglione il Gio Ago 25, 2011 8:32 pm

Dopo aver sostituito il tubicino della miscela e una prima prova di un paio di minuti positiva, oggi ho utilizzato la motosega, si è accesa bene l'ho usato per 10 minuti poi si spenta da sola nel momento in cui avevo finito un taglio, ho messo in posa il pezzo da tagliare e qualla a motore caldo non ha voluto più saperne di ripartire, ho fatto alcuni strappi con l'acceleratore tirato, ha fatto 2/3 scoppi e basta, dopo ho strappato per 5/6 minuti senza risultati; ho smontato la candela che era asciutta e provata faceva la scintilla, rimessa a posto e riprovato non dava segni di vita, che sintomo é secondo voi? avete qualche idea?

zavaglione
utente registrato
utente registrato

Messaggi : 9
Data d'iscrizione : 19.08.11
Età : 54
Località : crevalcore

Tornare in alto Andare in basso

Re: alpina a-40 perdita mix

Messaggio  tottoli livio il Gio Ago 25, 2011 8:35 pm

mi sembra abbastanza semplice...non gli arriva miscela.... ok capo

******************************************************************************************************
il micron non e' un microbo..
avatar
tottoli livio
Moderatori
Moderatori

Messaggi : 4758
Data d'iscrizione : 24.01.10
Età : 49
Località : omegna (vb) piemonte

Tornare in alto Andare in basso

Re: alpina a-40 perdita mix

Messaggio  mangusta il Gio Ago 25, 2011 10:42 pm

Nel serbatoio c'è un altro tubo per la miscela forse si è rotto controlla Very Happy
avatar
mangusta
ex moderatori
ex moderatori

Messaggi : 220
Data d'iscrizione : 02.03.11
Età : 27
Località : Benevento

Tornare in alto Andare in basso

Re: alpina a-40 perdita mix

Messaggio  Pino71 il Ven Ago 26, 2011 6:44 am

Controlla anche lo sfiato del serbatoio.
Saluti

Pino71
utente registrato
utente registrato

Messaggi : 140
Data d'iscrizione : 25.02.10
Località : Joppolo (VV)

Tornare in alto Andare in basso

alpina a-40

Messaggio  zavaglione il Sab Ago 27, 2011 11:43 am

oggi l'ho usata per un'ora, è partita sempre al primo strappo sia a freddo che a caldo, è stata al minimo diversi minuti mentre spostavo i pezzi senza sbagliare un colpo, e rispetto all'altro ieri non gli ho fatto niente... mah... non so che dire, comunque grazie per i consigli, ciao

zavaglione
utente registrato
utente registrato

Messaggi : 9
Data d'iscrizione : 19.08.11
Età : 54
Località : crevalcore

Tornare in alto Andare in basso

Re: alpina a-40 perdita mix

Messaggio  Contenuto sponsorizzato


Contenuto sponsorizzato


Tornare in alto Andare in basso

Vedere l'argomento precedente Vedere l'argomento seguente Tornare in alto

- Argomenti simili

 
Permessi di questa sezione del forum:
Non puoi rispondere agli argomenti in questo forum