Accedi

Ho dimenticato la password

IL NOSTRO FORUM
questo è l'unico forum in lingua italiana esclusivamente dedicato al mondo delle motoseghe, dei decespugliatori, dei vari attrezzi da taglio e delle altre attrezzature di piccole e medie dimensioni da lavoro agriboschivo. in 14 sezioni per un totale di oltre 230 sottosezioni viene trattato qualsiasi aspetto delle motoseghe, delle altre macchine da lavoro e del loro impiego: dall'officina alla manutenzione, dagli esplosi alle indicazioni sugli acquisti, dalle gamme complete dei produttori alle modalità di utilizzo. si affrontano inoltre svariati argomenti correlati quali i legnami, il lavoro in sicurezza, il giardinaggio e la meteorologia.
read the forum in other languages

MAIL DELL’ AMMINISTRATORE
per problemi di connessione, perdita password, lamentele, idee, collaborazioni, invio di materiale in pdf e altre necessità lamotosega@yahoo.it
MAIL DELLO STAFF MODERATORI
per invio foto o altre richieste staff.lamotosega@yahoo.it (la posta in arrivo verrà evasa solo agli iscritti che si qualificano con nickname del forum)
Ultimi argomenti
» LEVE - GIRATRONCHI - TIRATRONCHI
Da faldi Oggi alle 6:39 pm

» Problema atomizzatore cifarelli nuvola 5hp
Da simosardegna89 Oggi alle 6:13 pm

» motosega grizzly
Da nitro52 Oggi alle 6:00 pm

» Previsioni per Giovedì 14 Dicembre 2017
Da davide depaoli Oggi alle 5:11 pm

» TRITURATORI
Da Ghepardo Oggi alle 2:55 pm

» echo cs320tes
Da marzot Oggi alle 1:09 pm

» Alluvione Liguria - Piemonte
Da marzot Oggi alle 1:03 pm

» MOTOSEGHE PROFESSIONALI parte 3
Da fim Oggi alle 10:56 am

» ASCE - ACCETTE parte 4
Da luca31 Oggi alle 8:58 am

» ultrasuoni x carburatori
Da marcoo Ieri alle 10:36 pm

» PIONEER P620 e MCCULLOCH MAC 15
Da ermanno g.b. Ieri alle 10:29 pm

» OLIO MISCELA: TIPI - QUALITA' - DOSI parte 3
Da The Red Baron Ieri alle 9:31 pm

» Previsioni per Mercoledì 13 Dicembre 2017
Da davide depaoli Ieri alle 5:09 pm

» Testine a filo e fili di vario genere
Da Kromer Ieri alle 4:58 pm

» echo cs 320 tes esplosi
Da ferrari-tractor Ieri alle 3:54 pm

» Husqvarna 236 nuova tende a fermarsi,a "cedere" sotto sforzo.
Da ferrari-tractor Ieri alle 11:08 am

» nuova domanda per acquisto motosega 50 cc
Da fim Ieri alle 10:40 am

» soffiatore Mc Culloch 320BV.
Da Sandro36 Lun Dic 11, 2017 9:50 pm

» ECHO 601 lubrificazione catena
Da simone.cc94 Lun Dic 11, 2017 6:55 pm

» ricambi Lomellina ll480
Da nitro52 Lun Dic 11, 2017 11:47 am

» Albero incastrato alla chioma.
Da pavese30 Dom Dic 10, 2017 7:43 pm

» TIRANTI TIRFOR
Da ferrari-tractor Dom Dic 10, 2017 5:40 pm

» seconda motosega
Da luca31 Dom Dic 10, 2017 3:39 pm

» motosega a batteria
Da ferrari-tractor Sab Dic 09, 2017 5:30 pm

» PEPERONCINO
Da nitro52 Sab Dic 09, 2017 2:17 pm

» TREE CLIMBING
Da Dudum Sab Dic 09, 2017 12:58 pm

» CARBURATORE DOLMAR 153
Da nitro52 Sab Dic 09, 2017 7:10 am

» Problema jonsered CS 2238
Da simone.cc94 Ven Dic 08, 2017 8:16 pm

» DISERBANTI
Da ferrari-tractor Ven Dic 08, 2017 8:07 pm

» MOTOZAPPE - parte 2
Da pw31 Ven Dic 08, 2017 7:58 pm

» ripristino vecchia pompa manuale
Da zio jimmy Ven Dic 08, 2017 7:49 pm

» Motosega impugnatura tradizionale per lavoro in elevazione
Da luca31 Ven Dic 08, 2017 6:47 pm

» manuale d'uso motozappa honda F600
Da Ireneo Ven Dic 08, 2017 4:32 pm

» MOTOCOLTIVATORI
Da Spartano Ven Dic 08, 2017 1:50 pm

» Efco 152/ Oleomac 952 non si spegne
Da nitro52 Ven Dic 08, 2017 10:02 am

» Echo kioritz 601
Da ferrari-tractor Gio Dic 07, 2017 12:58 pm

» Rampe di carico
Da iury1977 Gio Dic 07, 2017 8:33 am

» Motore Briggs e Stratton Vanguard 6hp
Da Stepmeister Gio Dic 07, 2017 8:27 am

» zaino forestale
Da simmy106 Mer Dic 06, 2017 6:39 pm

» MOTOAGRICOLE
Da simmy106 Mer Dic 06, 2017 5:15 pm

Cerca
 
 

Risultati secondo:
 


Rechercher Ricerca avanzata

Statistiche
Abbiamo 17173 membri registrati
L'ultimo utente registrato è patr_64

I nostri membri hanno inviato un totale di 225027 messaggi in 10829 argomenti
Chi è in linea
In totale ci sono 152 utenti in linea: 14 Registrati, 0 Nascosti e 138 Ospiti :: 2 Motori di ricerca

Castorlab, Celli Enrico, faldi, fim, francescovat, Ghepardo, hokkaido254vl, lovato, nitro52, nonno sport, simone.cc94, Skywalker, steo92, Stepmeister

Il numero massimo di utenti online contemporaneamente è stato 370 il Lun Mar 23, 2015 8:17 pm
Sondaggio

La Migliore Motosega Professionale da 50cc

30% 30% [ 158 ]
35% 35% [ 184 ]
12% 12% [ 64 ]
2% 2% [ 13 ]
4% 4% [ 20 ]
5% 5% [ 24 ]
2% 2% [ 11 ]
9% 9% [ 47 ]
1% 1% [ 5 ]

Totale dei voti : 526


alpina a-40 nuovo problema di perdita miscela

Vedere l'argomento precedente Vedere l'argomento seguente Andare in basso

alpina a-40 nuovo problema di perdita miscela

Messaggio  zavaglione il Dom Set 18, 2011 2:52 pm

Ciao, sono di nuovo nei guai con la mia Alpina, è un po vecchietta ma con la catena affilata e quando si accende mi da delle soddisfazioni, ma! Dopo aver sostituito il tubicino che va dal serbatoio al carburatore mi sembrava di avere risolto i problemi della motosega, oggi dopo avere fatto alcuni strappi per accenderla, poi si è accesa, ho notato una nuova perdita da una zona diversa; ho smontato la maniglia con pulsanti di accelerazione e scoperto il carburatore, ho fatto alcuni strappi, il tubicino nuovo non perde ma adesso perde dal foro di uscita dell'alberino della valvola a farfalla dove c'è un fermo tenuto da una vite, questa perdita secondo me compromette anche la carburazione perchè quando la accendo ha un funzionamento molto irregolare. Ho fatto un paio di foto ma non ho ben capito come postarle, potete aiutarmi per tutti e due i problemi? grazie in anticipo

zavaglione
utente registrato
utente registrato

Messaggi : 9
Data d'iscrizione : 19.08.11
Età : 55
Località : crevalcore

Tornare in alto Andare in basso

Re: alpina a-40 nuovo problema di perdita miscela

Messaggio  peppone il Dom Set 18, 2011 4:07 pm

le foto spediscimele a lamotosega@yahoo.it e te le carico io.
per il resto ho riletto tre volte il tuo post ma non ho mica capito bene il problema...sarà che sono un pò tonto Very Happy

******************************************************************************************************
     "La caccia è una forma secondaria di malattia mentale umana"                    

     (Theodor Heuss, Presidente della Repubblica Federale di Germania dal 1949 al 1959).
avatar
peppone
Admin
Admin

Messaggi : 13272
Data d'iscrizione : 01.10.08
Età : 47
Località : mah? chi lo sa? comunque...ORIGINARIO della bassa padana

http://lamotosega.forumattivo.com

Tornare in alto Andare in basso

Re: alpina a-40 nuovo problema di perdita miscela

Messaggio  fernando62 il Dom Set 18, 2011 4:20 pm

non chiude lo spillo del carburatore!

fernando62
ex moderatori
ex moderatori

Messaggi : 3834
Data d'iscrizione : 11.12.09

Tornare in alto Andare in basso

alpina a-40 nuovo problema di perdita miscela

Messaggio  zavaglione il Dom Set 18, 2011 7:53 pm

....non mi toccherà mica smontare la membrana del carburatore, dietro c'è la valvola spillo... poi dove le vado a trovare le guarnizioni nuove..., il pensiero di andare a toccare il carburatore mi terrorizza,
ciao


Ultima modifica di peppone il Dom Set 18, 2011 8:14 pm, modificato 1 volta (Motivazione : eliminazione locuzione volgare)

zavaglione
utente registrato
utente registrato

Messaggi : 9
Data d'iscrizione : 19.08.11
Età : 55
Località : crevalcore

Tornare in alto Andare in basso

Re: alpina a-40 nuovo problema di perdita miscela

Messaggio  peppone il Dom Set 18, 2011 8:08 pm

il kit membrane lo compri sul web a 10/15 euro circa. e sostituire le membrane è cosa da nulla.
la guarnizione carburatore, se è compromessa e non è detto che lo sia, te la fai facilmente con carta da guarnizioni.
piuttosto occupati di verificare la funzionalità dello spillo conico. fernando ha capito quello che volevi dire e credo che abbia proprio ragione: lo spillo non tiene.

******************************************************************************************************
     "La caccia è una forma secondaria di malattia mentale umana"                    

     (Theodor Heuss, Presidente della Repubblica Federale di Germania dal 1949 al 1959).
avatar
peppone
Admin
Admin

Messaggi : 13272
Data d'iscrizione : 01.10.08
Età : 47
Località : mah? chi lo sa? comunque...ORIGINARIO della bassa padana

http://lamotosega.forumattivo.com

Tornare in alto Andare in basso

alpina a-40 nuovo problema di perdita miscela

Messaggio  zavaglione il Dom Set 18, 2011 8:16 pm

Ultima domanda, lo spillo potrebbe non funzionare bene per sporcizia? o altro?

zavaglione
utente registrato
utente registrato

Messaggi : 9
Data d'iscrizione : 19.08.11
Età : 55
Località : crevalcore

Tornare in alto Andare in basso

Re: alpina a-40 nuovo problema di perdita miscela

Messaggio  peppone il Dom Set 18, 2011 8:20 pm

zavaglione ha scritto:Ultima domanda, lo spillo potrebbe non funzionare bene per sporcizia? o altro?
sia per l'una che per altro. devi per foza aprire il carburatore e verificare. non serve fare teoria: bisogna necessariamente guardarci dentro.

******************************************************************************************************
     "La caccia è una forma secondaria di malattia mentale umana"                    

     (Theodor Heuss, Presidente della Repubblica Federale di Germania dal 1949 al 1959).
avatar
peppone
Admin
Admin

Messaggi : 13272
Data d'iscrizione : 01.10.08
Età : 47
Località : mah? chi lo sa? comunque...ORIGINARIO della bassa padana

http://lamotosega.forumattivo.com

Tornare in alto Andare in basso

Re: alpina a-40 nuovo problema di perdita miscela

Messaggio  peppone il Lun Set 19, 2011 12:55 pm

ricevo e pubblico:




******************************************************************************************************
     "La caccia è una forma secondaria di malattia mentale umana"                    

     (Theodor Heuss, Presidente della Repubblica Federale di Germania dal 1949 al 1959).
avatar
peppone
Admin
Admin

Messaggi : 13272
Data d'iscrizione : 01.10.08
Età : 47
Località : mah? chi lo sa? comunque...ORIGINARIO della bassa padana

http://lamotosega.forumattivo.com

Tornare in alto Andare in basso

ricambio alpina a 40 o castor c 40

Messaggio  Giuseppe1212 il Dom Apr 06, 2014 9:31 am

salve a tutti,
scusate la mia inesperienza, ma ho un problema con un alpina a 40, poiche la guarnizione canalata che nella foto publicate è rovitata quindi rotta ormai erosa dal tempo e dalla miscela...
Sapere se possibile torvarla e magari cosa chiedere ad un rivenditore anche on-line...
poiche la motosega mi perde miscela e mi perde di potenza quando vado a tagliare come se aspirasse troppa aria, a vuoto la catena gira bene ma dopo alcuni cm di taglio inizia a perdere potenza e si spegne... potete aiutarmi.... grazie anticipatamente...

Giuseppe1212
utente registrato
utente registrato

Messaggi : 5
Data d'iscrizione : 06.04.14
Età : 32
Località : napoli

Tornare in alto Andare in basso

Re: alpina a-40 nuovo problema di perdita miscela

Messaggio  fabiokt88 il Mer Ago 13, 2014 3:59 pm

Salve a tutti.
Dato che si parla del tubo carburante.

L'attacco che entra nel serbatoio, è normale che sia a contatto con lo scarico del cilindro?


Ho una castor CP41, ma a tutti gli effetti è uguale all'alpina A40 tranne per il filtro del carburatore.


fabiokt88
utente registrato
utente registrato

Messaggi : 2
Data d'iscrizione : 01.08.14

Tornare in alto Andare in basso

Re: alpina a-40 nuovo problema di perdita miscela

Messaggio  Contenuto sponsorizzato


Contenuto sponsorizzato


Tornare in alto Andare in basso

Vedere l'argomento precedente Vedere l'argomento seguente Tornare in alto

- Argomenti simili

 
Permessi di questa sezione del forum:
Non puoi rispondere agli argomenti in questo forum