Accedi

Ho dimenticato la password

IL NOSTRO FORUM
questo è l'unico forum in lingua italiana esclusivamente dedicato al mondo delle motoseghe, dei decespugliatori, dei vari attrezzi da taglio e delle altre attrezzature di piccole e medie dimensioni da lavoro agriboschivo. in 14 sezioni per un totale di oltre 230 sottosezioni viene trattato qualsiasi aspetto delle motoseghe, delle altre macchine da lavoro e del loro impiego: dall'officina alla manutenzione, dagli esplosi alle indicazioni sugli acquisti, dalle gamme complete dei produttori alle modalità di utilizzo. si affrontano inoltre svariati argomenti correlati quali i legnami, il lavoro in sicurezza, il giardinaggio e la meteorologia.
read the forum in other languages

MAIL DELL’ AMMINISTRATORE
per problemi di connessione, perdita password, lamentele, idee, collaborazioni, invio di materiale in pdf e altre necessità lamotosega@yahoo.it
MAIL DELLO STAFF MODERATORI
per invio foto o altre richieste staff.lamotosega@yahoo.it (la posta in arrivo verrà evasa solo agli iscritti che si qualificano con nickname del forum)
Ultimi argomenti
» Manuali per "Costruzioni sentieri"
Da bubugian Oggi alle 11:17 am

» MOTOCOLTIVATORI
Da FM 9cv Oggi alle 11:17 am

» Active 39.39 : mi suggerireste una alternativa paritetica ?
Da fim Oggi alle 10:56 am

» pompa olio sthil 024
Da alex95 Oggi alle 10:02 am

» motopotatori e sistemi multifunzione
Da simmy106 Oggi alle 9:57 am

» ALBICOCCO
Da alex95 Oggi alle 9:54 am

» BENASSI BL75 - Aiuto Manutenzione
Da fra.carbott Oggi alle 9:12 am

» marchio MGF
Da simmy106 Oggi alle 8:42 am

» Nuovo decespugliatore Ego a batteria - Recensione
Da speedsonic Oggi alle 5:41 am

» Consiglio acquisto decespugliatore per rovi in pendenza
Da rg7474 Ieri alle 9:44 pm

» Bobina motosega
Da Alberto1952 Ieri alle 8:11 pm

» Quale candela per Intermotor Im350?
Da Kromer Ieri alle 6:54 pm

» alpina vip 42 rimane scarburato
Da Ghepardo Ieri alle 6:14 pm

» Blumaticgarten MS-5301
Da thor1 Ieri alle 9:18 am

» marchio EFCO - OLEO-MAC
Da ferrari-tractor Ieri alle 8:08 am

» Echo CS320TES: danneggiamento coperchio frizione
Da Kromer Ieri alle 7:49 am

» Problemi con Echo CS-260TES
Da Marcodeb998 Ieri alle 6:07 am

» TRATTORINI RASAERBA
Da cenlui Ieri alle 5:31 am

» Active 39.39 - si spegne appena si ferma la catena. Come procedo ?
Da Alessio510 Ieri alle 3:59 am

» Pareri mytilla
Da sunsaw Mar Apr 17, 2018 8:55 pm

» Motore B&S gira irregolare
Da superdelne Mar Apr 17, 2018 8:41 pm

» * shindaiwa 452s vendo
Da luca31 Mar Apr 17, 2018 6:53 pm

» Motosega solo 635 non riparte
Da robywood Mar Apr 17, 2018 6:09 pm

» Motore Honda GCV190
Da ferrari-tractor Mar Apr 17, 2018 10:31 am

» MOTOSEGHE DA POTATURA PARTE 2
Da Tokio Lun Apr 16, 2018 11:16 pm

» Husqvarna 40 del '97 morta cosa compro?
Da Alexbelluno Lun Apr 16, 2018 8:00 pm

» cambio decespugliatore
Da Ghepardo Lun Apr 16, 2018 7:02 pm

» olio motori agricoli 4 tempi
Da Il Celtico Lun Apr 16, 2018 6:36 pm

» DISERBANTI
Da acquacheta Lun Apr 16, 2018 4:46 pm

» Decespugliatore EFCO Jet 220
Da falcetto Lun Apr 16, 2018 4:24 pm

» Stihl MS180 non parte
Da Cortinarius Lun Apr 16, 2018 4:06 pm

» Oleomac bc350 o sparta441?
Da fakkinetor Lun Apr 16, 2018 3:42 pm

» Stihl o Husqvarna?
Da tarzan Lun Apr 16, 2018 1:38 pm

» dubbio cuscinetto
Da sgaragnone Lun Apr 16, 2018 12:33 pm

» motosega Mc Culloch mac 740
Da DaVinci Lun Apr 16, 2018 12:10 pm

» MOTOSEGHE CINESI parte 2
Da fim Lun Apr 16, 2018 11:19 am

» VITE
Da ferrari-tractor Lun Apr 16, 2018 6:37 am

» insetti mangia legno
Da ferrari-tractor Lun Apr 16, 2018 6:11 am

» Shindaiwa T350
Da Andgrillo Dom Apr 15, 2018 6:32 pm

» * chiocciola motosega solo
Da giancarlo bortolotti Dom Apr 15, 2018 6:12 pm

Cerca
 
 

Risultati per:
 


Rechercher Ricerca avanzata

Statistiche
Abbiamo 17600 membri registrati
L'ultimo utente registrato è angiu

I nostri membri hanno inviato un totale di 231312 messaggi in 11114 argomenti
Chi è online?
In totale ci sono 157 utenti in linea: 11 Registrati, 0 Nascosti e 146 Ospiti :: 1 Motore di ricerca

alex95, bubugian, cmereng, FM 9cv, mais73, massimo 64, MatB, pistillone, sergioco, sgaragnone, simmy106

Il numero massimo di utenti online contemporaneamente è stato 370 il Lun Mar 23, 2015 8:17 pm
Sondaggio

La Migliore Motosega Professionale da 50cc

30% 30% [ 158 ]
35% 35% [ 184 ]
12% 12% [ 64 ]
2% 2% [ 13 ]
4% 4% [ 20 ]
5% 5% [ 24 ]
2% 2% [ 11 ]
9% 9% [ 47 ]
1% 1% [ 5 ]

Totale dei voti : 526


ALPINA A 40 -Non parte

Andare in basso

ALPINA A 40 -Non parte

Messaggio  Federicoli il Mer Dic 28, 2011 8:15 pm

Salve a Tutti.
ho tra le mani da alcuni giorni una ALPINA A-40E recuperata da un vicino di casa. Non riesco a farla partire. Candela OK con scintilla, filtri aria puliti. Ho fatto la prova a mettere un po' di miscela nel cilindro,(smontando la candela) e sono riuscito a metterla in moto per alcuni secondi ma poi si e' spenta (sembra non arrivi miscela). Avete qualche consiglio su cosa devo controllare?. Ah dimenticavo, da dove si smonta il filtro aspirazione del serbatoio miscela. Deve per forza passare dal tappo del serbatoio?.
Tutti i consigli e dritte sono ben accette.
Grazie in anticipo a tutti.

Federicoli
utente registrato
utente registrato

Messaggi : 2
Data d'iscrizione : 28.12.11

Tornare in alto Andare in basso

Re: ALPINA A 40 -Non parte

Messaggio  dolmar85 il Mer Dic 28, 2011 8:39 pm

si tratta di una macchina di circa 25 anni fa.... se intendi farla funzionare per utilizzarla pensaci bene.... si trovano a pochi euro motoseghe di poco più recenti ma con tutte le sicurezze... io stesso ne ho 2 (una alpina a 40 e una castor c 40), ma le accendo oramai solo più per sentirne il canto ogni tanto
avatar
dolmar85
Moderatori
Moderatori

Messaggi : 406
Data d'iscrizione : 10.02.10
Età : 32
Località : San Secondo di Pinerolo

Tornare in alto Andare in basso

Re: ALPINA A 40 -Non parte

Messaggio  claudio 0-70s il Mer Dic 28, 2011 8:40 pm

Io ne ho una uguale marchiata castor ed ti posso dire che è molto testarda e a volte non ne vuole sapere di mettersi in moto!!!(NON SCORAGGIARTI)Secondo me le cause principali del non funzionamento dovrebbero essere o il carburatore intasato con membrane ingottite o pure filtro miscela situato dentro il serbatoio con corrispettivi tubicini magari da cambiare.(Se la macchina e ferma da parecchio sono quasi sicuro al 100% che le cause dell'errato funzionamento siano quelle indicate)
Attendi anche altri consigli
Ps gia che ci sei se ti dovesse capitare di smontarla dai un'occhiata anche ai tubi cheportano la miscela al carburatore che ogni tanto hanno il brutto vizio di spuzzare miscela dalla fessura tra la marmitta e il copricatena.
avatar
claudio 0-70s
utente registrato
utente registrato

Messaggi : 126
Data d'iscrizione : 21.12.11
Età : 51
Località : sardegna

Tornare in alto Andare in basso

Re: ALPINA A 40 -Non parte

Messaggio  falcetto il Mer Dic 28, 2011 9:05 pm

dolmar85 ha scritto:si tratta di una macchina di circa 25 anni fa.... se intendi farla funzionare per utilizzarla pensaci bene.... si trovano a pochi euro motoseghe di poco più recenti ma con tutte le sicurezze... io stesso ne ho 2 (una alpina a 40 e una castor c 40), ma le accendo oramai solo più per sentirne il canto ogni tanto

Non posso che essere d'accordo.

Già mi immagino per quanto tempo e quante volte questa motosega è stata a riposo con poca benzina nel serbatoio, che poi si è deteriorata (il caratteristico bruttissimo odore).

Controlla almeno la membrana carburatore: se è secca (fa clack/clack se la mouvi con le dita) o deformata permanentemente l'unica soluzione è il cambio con kit nuovo.

Ma penso che ci sia anche altro da controllare.

Saluti

falcetto
Moderatori
Moderatori

Messaggi : 3900
Data d'iscrizione : 18.12.11
Località : Bassa Brianza

Tornare in alto Andare in basso

Re: ALPINA A 40 -Non parte

Messaggio  Contenuto sponsorizzato


Contenuto sponsorizzato


Tornare in alto Andare in basso

Tornare in alto

- Argomenti simili

 
Permessi di questa sezione del forum:
Non puoi rispondere agli argomenti in questo forum