Accedi

Recuperare la parola d'ordine

IL NOSTRO FORUM
questo è l'unico forum in lingua italiana esclusivamente dedicato al mondo delle motoseghe, dei decespugliatori, dei vari attrezzi da taglio e delle altre attrezzature di piccole e medie dimensioni da lavoro agriboschivo. in 14 sezioni per un totale di oltre 230 sottosezioni viene trattato qualsiasi aspetto delle motoseghe, delle altre macchine da lavoro e del loro impiego: dall'officina alla manutenzione, dagli esplosi alle indicazioni sugli acquisti, dalle gamme complete dei produttori alle modalità di utilizzo. si affrontano inoltre svariati argomenti correlati quali i legnami, il lavoro in sicurezza, il giardinaggio e la meteorologia.
read the forum in other languages

MAIL DELL’ AMMINISTRATORE
per problemi di connessione, perdita password, lamentele, idee, collaborazioni, invio di materiale in pdf e altre necessità lamotosega@yahoo.it
MAIL DELLO STAFF MODERATORI
per invio foto o altre richieste staff.lamotosega@yahoo.it (la posta in arrivo verrà evasa solo agli iscritti che si qualificano con nickname del forum)
Ultimi argomenti
» Lavoretti...
Da appennino ligure Oggi a 2:45 pm

» Decespugliatore che non accellera.....
Da iury1977 Oggi a 1:42 pm

» Problema barra falciante
Da ferrari-tractor Oggi a 12:16 pm

» Perdita carburante
Da Masterflash Oggi a 6:57 am

» AFFILATURA DELLA CATENA TAGLIENTE parte 2
Da BFausto Oggi a 6:48 am

» Anno di produzione McCulloch PRO MAC 700 electronic ignition
Da Alessio510 Ieri a 11:33 pm

» Sramatura a terra
Da Vincenzo57 Ieri a 10:31 pm

» Motore Honda GCV160
Da Erbofilo Ieri a 10:12 pm

» MOTOSEGHE HOBBISTICHE
Da invictus Ieri a 9:24 pm

» ELETTROSEGHE E SEGHE A BATTERIA
Da invictus Ieri a 9:08 pm

» Nuova Stihl MS 462
Da falcetto Ieri a 8:07 pm

» Stihl 039: mandata olio
Da Anto86 Ieri a 7:15 pm

» Cosa vi manca della vostra infanzia?
Da iury1977 Ieri a 4:04 pm

» plastica avviamento Husqvarna 50
Da stefano1 Ieri a 12:38 pm

» acacia (robinia)
Da invictus Ieri a 8:43 am

» Fino a che diametro minimo usate la motosega?
Da Vittorio R Ieri a 1:15 am

» OLIO MISCELA: TIPI - QUALITA' - DOSI parte 2
Da Issels03 Dom Ago 02, 2015 11:37 pm

» ASCE - ACCETTE parte 3
Da beppe65 Dom Ago 02, 2015 9:39 pm

» Uso pompa irroratrice
Da baogigi Dom Ago 02, 2015 9:32 pm

» Regolazione dei limitatori
Da tagliator cortese Dom Ago 02, 2015 7:06 pm

» SALVIAMO QUESTI ANIMALI
Da elena Dom Ago 02, 2015 6:39 pm

» membrane carburatori
Da Dervis Dom Ago 02, 2015 6:16 pm

» MOTOZAPPE
Da Ireneo Sab Ago 01, 2015 3:38 pm

» info piante abbattute
Da gian66 Sab Ago 01, 2015 9:58 am

» MAZZE - MARTELLI
Da lagarduna Sab Ago 01, 2015 9:26 am

» spaccalegna autocostruito - parte 2
Da 19anto87 Sab Ago 01, 2015 8:34 am

» Active 39.39 evolution (HD?) ma la puleggia dell'avviamento...
Da Macbl Sab Ago 01, 2015 7:12 am

» acquisto mitsubishi
Da Luca31 Sab Ago 01, 2015 12:49 am

» MOTOSEGHE PROFESSIONALI parte 3
Da fernando62 Ven Lug 31, 2015 4:41 pm

» SOFFIATORI
Da Vittorio R Ven Lug 31, 2015 3:06 pm

» Problema iscrizioni al forum
Da ferrari-tractor Ven Lug 31, 2015 10:16 am

» Ciao, Peppone
Da stihl Ven Lug 31, 2015 9:30 am

» Morse da banco
Da iury1977 Ven Lug 31, 2015 9:04 am

» VITE
Da Claudio70 Gio Lug 30, 2015 10:02 pm

» Pompa olio Stihl MS230
Da motomix Gio Lug 30, 2015 8:16 pm

» decespugliatore nuovo acquisto
Da Luca31 Gio Lug 30, 2015 12:14 pm

» Husqvarna 525RJX
Da Fulvio_70 Gio Lug 30, 2015 11:48 am

» Problemi accensione decespugliatore mitsubishi tl43
Da tagliator cortese Gio Lug 30, 2015 11:15 am

» Consiglio mod. Kawasaki
Da carbi Gio Lug 30, 2015 11:08 am

» prezzi legna da ardere
Da invictus Gio Lug 30, 2015 7:36 am

Cerca
 
 

Risultati secondo:
 


Rechercher Ricerca avanzata

Statistiche
Abbiamo 13697 membri registrati
L'ultimo utente registrato è Alfmoneg

I nostri membri hanno inviato un totale di 170562 messaggi in 8331 argomenti
Chi è in linea
In totale ci sono 96 utenti in linea :: 1 Registrato, 0 Nascosti e 95 Ospiti :: 2 Motori di ricerca

ferrari-tractor

Il numero massimo degli utenti in linea è stato 370 il Lun Mar 23, 2015 9:17 pm
Sondaggio

La Migliore Motosega Professionale da 50cc

28% 28% [ 108 ]
36% 36% [ 138 ]
13% 13% [ 48 ]
3% 3% [ 11 ]
4% 4% [ 14 ]
5% 5% [ 18 ]
2% 2% [ 8 ]
9% 9% [ 34 ]
1% 1% [ 3 ]

Totale dei voti : 382


mancanza erogazione di olio

Vedere l'argomento precedente Vedere l'argomento seguente Andare in basso

mancanza erogazione di olio

Messaggio  ZIOPIE il Mar Mag 22, 2012 10:19 pm

Salve a tutti, mi presento sono Pietro e possiedo una alpina p370 e una piccola sandri garden che utilizzo per la potatura dei miei ulivi dopo averli fatto una fascia al pistone e quindi aver smontato tutta la mts e rimontata con molta attenzione la mts e partita dopo pochi tentativi il motore gira perfettamente ma la pompa affraid non eroga olio sulla barra rismonto la pompa pulisco il serbatoio con gasolio filtro pulito tubazione pulita pompa pulita, faccio girare la mts con il gasolio nel serbatoio niente da fare olio non esce, tengo il tappo del serbatoio aperto e niente , mi chiedevo se bisogna fare un rabbocco di olio manuale per far uscire eventualmente aria dalla pompa oppure se ho saltato qualcosa aiutatemi very cry , grazie anticipatamente della vostra collaborazione ( prima di smontare la mts la pompa andava bene ) complimenti per il forum ok capo

ZIOPIE
utente registrato
utente registrato

Messaggi: 4
Data d'iscrizione: 14.05.12

Tornare in alto Andare in basso

Re: mancanza erogazione di olio

Messaggio  Nonno_sprint il Mar Mag 22, 2012 11:13 pm

Benvenuto ZIOPIE,
ho spostato la tua richiesta nella sezione giusta. Veniamo a noi:
non bisogna fare nessun rabbocco manuale per spurgare. L'unica cosa che hai dimenticato: la vite senza fine in che condizioni è? E' stata montata correttamente la pompa?

******************************************************************************************************
Qui lavoro per hobby, la cortesia e la pazienza sono apprezzate.

Nonno_sprint
Moderatori
Moderatori

Messaggi: 3095
Data d'iscrizione: 03.01.10

Tornare in alto Andare in basso

Re: mancanza erogazione di olio

Messaggio  ZIOPIE il Mar Mag 22, 2012 11:43 pm

salve nonno-sprint la vite senza fine e in ottimo stato la pompa e obligata nel suo alloggio con nessuna possibilita di regolazione bloccandola con le due viti esagonali da 3 non vedo la dificolta nel montarla ( non so cosa intendi ad aver montato la pompa correttamente) grazie

ZIOPIE
utente registrato
utente registrato

Messaggi: 4
Data d'iscrizione: 14.05.12

Tornare in alto Andare in basso

Re: mancanza erogazione di olio

Messaggio  Nonno_sprint il Mer Mag 23, 2012 9:19 pm

A questo punto direi di fare come opero io:alimentazione olio extracorporea.
Smonta il gruppo di taglio e carter copri pompa.
Stacca il tubicino che va dal serbatoio alla pompa e collegaci, come una flebo, un tubicino immerso in un bicchiere, un barattolo pieno di olio. Metti in moto e verifica.
Facendo cosi scavalchi eventuali cause di: sfiato, tubi rotti. Se non esce il problema è nella chiocciola o nella pompa.

******************************************************************************************************
Qui lavoro per hobby, la cortesia e la pazienza sono apprezzate.

Nonno_sprint
Moderatori
Moderatori

Messaggi: 3095
Data d'iscrizione: 03.01.10

Tornare in alto Andare in basso

Re: mancanza erogazione di olio

Messaggio  stufa 69 il Mer Mag 23, 2012 9:27 pm

ciao ziopie. per esperienza mai usare gasolio per nessun tipo gomma o gommini se non lo tollerano specificatamente li deformano piuttosto usa della miscela. per il resto fai come dice il nonno ciao.

stufa 69
utente registrato
utente registrato

Messaggi: 138
Data d'iscrizione: 21.02.12
Località: valtellina

Tornare in alto Andare in basso

Re: mancanza erogazione di olio

Messaggio  ZIOPIE il Gio Mag 24, 2012 2:37 pm

grazie per i consigli ragazzi leggento nel forum ho scoperto un filtro che si trova in quel piccolo carter d'avanti alla mts con due viti ,lo smonto era pieno di trucioletti inpregati di olio pulisco per bene rimonto e la mia mts sputa olio che e una meraviglia ( a nonno_sprint e a stufa 69 dei vostri consigli ne faro tesoro ) problema risolto.

ZIOPIE
utente registrato
utente registrato

Messaggi: 4
Data d'iscrizione: 14.05.12

Tornare in alto Andare in basso

Vedere l'argomento precedente Vedere l'argomento seguente Tornare in alto

- Argomenti simili

Permesso del forum:
Non puoi rispondere agli argomenti in questo forum