Accedi

Recuperare la parola d'ordine

IL NOSTRO FORUM
questo è l'unico forum in lingua italiana esclusivamente dedicato al mondo delle motoseghe, dei decespugliatori, dei vari attrezzi da taglio e delle altre attrezzature di piccole e medie dimensioni da lavoro agriboschivo. in 14 sezioni per un totale di oltre 230 sottosezioni viene trattato qualsiasi aspetto delle motoseghe, delle altre macchine da lavoro e del loro impiego: dall'officina alla manutenzione, dagli esplosi alle indicazioni sugli acquisti, dalle gamme complete dei produttori alle modalità di utilizzo. si affrontano inoltre svariati argomenti correlati quali i legnami, il lavoro in sicurezza, il giardinaggio e la meteorologia.
read the forum in other languages

MAIL DELL’ AMMINISTRATORE
per problemi di connessione, perdita password, lamentele, idee, collaborazioni, invio di materiale in pdf e altre necessità lamotosega@yahoo.it
MAIL DELLO STAFF MODERATORI
per invio foto o altre richieste staff.lamotosega@yahoo.it (la posta in arrivo verrà evasa solo agli iscritti che si qualificano con nickname del forum)
Ultimi argomenti
» TIRANTI TIRFOR
Da tottoli livio Oggi a 12:21 pm

» cippatrici per cippato grosso
Da gian66 Oggi a 12:21 pm

» Ciao, Peppone
Da ricky7 Oggi a 12:01 pm

» TESTINE DA TAGLIO: LAME - FILI - CATENE - DISCHI ED ALTRO. parte 4
Da s.n. Oggi a 11:45 am

» Efco 8550 BOSS o Kawasaki TJ 53 M?
Da invictus Oggi a 11:41 am

» MOTOCOLTIVATORI
Da polmau Oggi a 11:35 am

» animali da lavoro
Da roberto Oggi a 11:22 am

» consiglio taglio canneto
Da frabonovox Oggi a 11:08 am

» shindaiwa 394 e 389s...oggetti misteriosi?
Da Nicola_seph Oggi a 11:07 am

» FOTO DELLE NOSTRE MOTOSEGHE DA LAVORO
Da appennino ligure Oggi a 10:52 am

» Info MS 134
Da riky86 Oggi a 10:49 am

» Pulire carburatore nupower evolution
Da forumauro Oggi a 10:34 am

» vecchia McCulloch
Da Alessio510 Oggi a 8:35 am

» ASCE - ACCETTE parte 3
Da Bertun Oggi a 8:10 am

» avviamento alpina 0-70 lubromatic del 1975/76
Da giobau Oggi a 6:13 am

» Consigli acquisto motosega (non me ne intendo)
Da Luca31 Ieri a 11:26 pm

» Castor 330 con strano problema
Da master2 Ieri a 11:07 pm

» OLIO MISCELA: TIPI - QUALITA' - DOSI parte 2
Da Nonno_sprint Ieri a 10:39 pm

» McCULLOCH cs 410 elite problema volano
Da ziobardi Ieri a 10:14 pm

» Info su Dolmar CL
Da nitro52 Ieri a 9:51 pm

» Stihl MS 201 resta accelerata
Da mmxmax Ieri a 9:51 pm

» homelite c71
Da mik1809 Ieri a 9:00 pm

» Husqvarna l77
Da frozik Ieri a 8:47 pm

» dece nuovo.
Da frabonovox Ieri a 8:35 pm

» Tarlo asiatico?
Da paolo67 Ieri a 7:31 pm

» Chiusura getti fissi carburatore
Da Anto86 Ieri a 7:11 pm

» TRATTORINI RASAERBA
Da Ghepardo Ieri a 7:10 pm

» Huqvarna L77
Da speedsonic Ieri a 6:32 pm

» marchio jonsered
Da worior Ieri a 6:04 pm

» Restauro decespugliatore kaaz vr 440
Da Savignano Ieri a 5:21 pm

» Husqvarna xp 254 si spegne
Da nitro52 Ieri a 4:28 pm

» Problema trazione rasaerba
Da tottoli livio Ieri a 12:36 pm

» Smontare la pompa olio su castor cp400
Da Kromer Ieri a 9:57 am

» Arieggiatori/Scarificatori
Da maxb. Sab Apr 25, 2015 11:14 pm

» Restauro vecchia BLITZ in cattive condizioni
Da polmau Sab Apr 25, 2015 9:54 pm

» lubrificazione catena
Da roberto5 Sab Apr 25, 2015 9:52 pm

» Acquisto motosega STIHL
Da Anto86 Sab Apr 25, 2015 9:30 pm

» presentazione e info su homelite XL Automatic
Da tomassino Sab Apr 25, 2015 8:45 pm

» DECESPUGLIATORI PROFESSIONALI E FORESTALI
Da s.n. Sab Apr 25, 2015 8:40 pm

» problema olio motosega blitz 935 dx
Da quikko Sab Apr 25, 2015 8:25 pm

Cerca
 
 

Risultati secondo:
 


Rechercher Ricerca avanzata

Statistiche
Abbiamo 13303 membri registrati
L'ultimo utente registrato è Bergerac

I nostri membri hanno inviato un totale di 163858 messaggi in 8123 argomenti
Chi è in linea
In totale ci sono 228 utenti in linea :: 20 Registrati, 1 Nascosto e 207 Ospiti :: 2 Motori di ricerca

Albè, andry steel, Anto86, Bergerac, fabry_mhr, gian66, gianca 59, mago22, maralb, motomix, Nicola_seph, Ors, Pistone57, pochfran, ricky7, riky86, s.n., The Mask, tottoli livio, Yommi

Il numero massimo degli utenti in linea è stato 370 il Lun Mar 23, 2015 9:17 pm
Sondaggio

La Migliore Motosega Professionale da 50cc

28% 28% [ 97 ]
37% 37% [ 129 ]
12% 12% [ 43 ]
3% 3% [ 10 ]
4% 4% [ 13 ]
5% 5% [ 17 ]
2% 2% [ 6 ]
9% 9% [ 33 ]
1% 1% [ 2 ]

Totale dei voti : 350


mancanza erogazione di olio

Vedere l'argomento precedente Vedere l'argomento seguente Andare in basso

mancanza erogazione di olio

Messaggio  ZIOPIE il Mar Mag 22, 2012 10:19 pm

Salve a tutti, mi presento sono Pietro e possiedo una alpina p370 e una piccola sandri garden che utilizzo per la potatura dei miei ulivi dopo averli fatto una fascia al pistone e quindi aver smontato tutta la mts e rimontata con molta attenzione la mts e partita dopo pochi tentativi il motore gira perfettamente ma la pompa affraid non eroga olio sulla barra rismonto la pompa pulisco il serbatoio con gasolio filtro pulito tubazione pulita pompa pulita, faccio girare la mts con il gasolio nel serbatoio niente da fare olio non esce, tengo il tappo del serbatoio aperto e niente , mi chiedevo se bisogna fare un rabbocco di olio manuale per far uscire eventualmente aria dalla pompa oppure se ho saltato qualcosa aiutatemi very cry , grazie anticipatamente della vostra collaborazione ( prima di smontare la mts la pompa andava bene ) complimenti per il forum ok capo

ZIOPIE
utente registrato
utente registrato

Messaggi: 4
Data d'iscrizione: 14.05.12

Tornare in alto Andare in basso

Re: mancanza erogazione di olio

Messaggio  Nonno_sprint il Mar Mag 22, 2012 11:13 pm

Benvenuto ZIOPIE,
ho spostato la tua richiesta nella sezione giusta. Veniamo a noi:
non bisogna fare nessun rabbocco manuale per spurgare. L'unica cosa che hai dimenticato: la vite senza fine in che condizioni è? E' stata montata correttamente la pompa?

******************************************************************************************************
Qui lavoro per hobby, la cortesia e la pazienza sono apprezzate.

Nonno_sprint
Moderatori
Moderatori

Messaggi: 2991
Data d'iscrizione: 03.01.10

Tornare in alto Andare in basso

Re: mancanza erogazione di olio

Messaggio  ZIOPIE il Mar Mag 22, 2012 11:43 pm

salve nonno-sprint la vite senza fine e in ottimo stato la pompa e obligata nel suo alloggio con nessuna possibilita di regolazione bloccandola con le due viti esagonali da 3 non vedo la dificolta nel montarla ( non so cosa intendi ad aver montato la pompa correttamente) grazie

ZIOPIE
utente registrato
utente registrato

Messaggi: 4
Data d'iscrizione: 14.05.12

Tornare in alto Andare in basso

Re: mancanza erogazione di olio

Messaggio  Nonno_sprint il Mer Mag 23, 2012 9:19 pm

A questo punto direi di fare come opero io:alimentazione olio extracorporea.
Smonta il gruppo di taglio e carter copri pompa.
Stacca il tubicino che va dal serbatoio alla pompa e collegaci, come una flebo, un tubicino immerso in un bicchiere, un barattolo pieno di olio. Metti in moto e verifica.
Facendo cosi scavalchi eventuali cause di: sfiato, tubi rotti. Se non esce il problema è nella chiocciola o nella pompa.

******************************************************************************************************
Qui lavoro per hobby, la cortesia e la pazienza sono apprezzate.

Nonno_sprint
Moderatori
Moderatori

Messaggi: 2991
Data d'iscrizione: 03.01.10

Tornare in alto Andare in basso

Re: mancanza erogazione di olio

Messaggio  stufa 69 il Mer Mag 23, 2012 9:27 pm

ciao ziopie. per esperienza mai usare gasolio per nessun tipo gomma o gommini se non lo tollerano specificatamente li deformano piuttosto usa della miscela. per il resto fai come dice il nonno ciao.

stufa 69
utente registrato
utente registrato

Messaggi: 137
Data d'iscrizione: 21.02.12
Località: valtellina

Tornare in alto Andare in basso

Re: mancanza erogazione di olio

Messaggio  ZIOPIE il Gio Mag 24, 2012 2:37 pm

grazie per i consigli ragazzi leggento nel forum ho scoperto un filtro che si trova in quel piccolo carter d'avanti alla mts con due viti ,lo smonto era pieno di trucioletti inpregati di olio pulisco per bene rimonto e la mia mts sputa olio che e una meraviglia ( a nonno_sprint e a stufa 69 dei vostri consigli ne faro tesoro ) problema risolto.

ZIOPIE
utente registrato
utente registrato

Messaggi: 4
Data d'iscrizione: 14.05.12

Tornare in alto Andare in basso

Vedere l'argomento precedente Vedere l'argomento seguente Tornare in alto

- Argomenti simili

Permesso del forum:
Non puoi rispondere agli argomenti in questo forum