Accedi

Ho dimenticato la password

IL NOSTRO FORUM
questo è l'unico forum in lingua italiana esclusivamente dedicato al mondo delle motoseghe, dei decespugliatori, dei vari attrezzi da taglio e delle altre attrezzature di piccole e medie dimensioni da lavoro agriboschivo. in 14 sezioni per un totale di oltre 230 sottosezioni viene trattato qualsiasi aspetto delle motoseghe, delle altre macchine da lavoro e del loro impiego: dall'officina alla manutenzione, dagli esplosi alle indicazioni sugli acquisti, dalle gamme complete dei produttori alle modalità di utilizzo. si affrontano inoltre svariati argomenti correlati quali i legnami, il lavoro in sicurezza, il giardinaggio e la meteorologia.
read the forum in other languages

MAIL DELL’ AMMINISTRATORE
per problemi di connessione, perdita password, lamentele, idee, collaborazioni, invio di materiale in pdf e altre necessità lamotosega@yahoo.it
MAIL DELLO STAFF MODERATORI
per invio foto o altre richieste staff.lamotosega@yahoo.it (la posta in arrivo verrà evasa solo agli iscritti che si qualificano con nickname del forum)
Ultimi argomenti
» consiglio per acquisto motosega elettrica
Da mistoimpegando Ieri alle 10:03 pm

» Consigli ad un inesperto per acquisto decespugliatore
Da Ulli Ieri alle 9:36 pm

» TRATTORINI RASAERBA
Da luca31 Ieri alle 8:55 pm

» MOTORI 4 TEMPI A BENZINA
Da mistoimpegando Ieri alle 6:08 pm

» Kawasaki Tj45E a zaino
Da nuvolo Ieri alle 12:50 pm

» Come riporre il decespugliatore
Da gpf78 Ieri alle 11:59 am

» motocoltivatore casorzo
Da Giovani Ieri alle 6:11 am

» Consiglio per motosega da potatura
Da luca31 Ieri alle 2:24 am

» MOTOAGRICOLE
Da BFausto Gio Giu 22, 2017 7:51 pm

» Domande nuovo decespugliatore zaino
Da jango Gio Giu 22, 2017 6:59 pm

» grippaggio McCulloch PROMAC PM 3000?
Da lockeid Gio Giu 22, 2017 6:34 pm

» TREE CLIMBING
Da luca31 Gio Giu 22, 2017 5:47 pm

» Scelta motosega abbattimento e sezionamento
Da Simone1494 Gio Giu 22, 2017 4:34 pm

» Husqvarna 135
Da nitro52 Gio Giu 22, 2017 4:32 pm

» SPACCALEGNA
Da Elciu Gio Giu 22, 2017 10:25 am

» * husqvarna 560 562
Da luca31 Gio Giu 22, 2017 2:31 am

» incontri ravvicinati
Da nitro52 Mer Giu 21, 2017 4:50 pm

» Consigli per l'acquisto: ACTIVE 3.5L VS. SHINDAIWA T350.
Da luca31 Mer Giu 21, 2017 3:26 pm

» Sostituzione cavo freno motocarriola Honda HP250
Da falcetto Mer Giu 21, 2017 3:14 pm

» consiglio tecnico
Da rdeltatre Mer Giu 21, 2017 12:27 pm

» Scambio cilindri decespugliatore alpina vip
Da simosardegna89 Mer Giu 21, 2017 9:10 am

» TOPIC PER SEGNALARE LINK OFFICINA NON FUNZIONANTI
Da stevu82 Mer Giu 21, 2017 8:04 am

» Consiglio acquisto motosega
Da Elciu Mar Giu 20, 2017 8:52 pm

» scelta di una motosega tuttofare con rapporto qualità-prezzo
Da Elciu Mar Giu 20, 2017 8:37 pm

» Infestato dall' Ailanto
Da rg7474 Mar Giu 20, 2017 8:22 pm

» PATATE
Da jukurlason Mar Giu 20, 2017 6:59 pm

» McCulloch pro mac 510
Da Alessio510 Mar Giu 20, 2017 8:28 am

» consigli per acquisto decispugliatore elettrico
Da Ghepardo Lun Giu 19, 2017 2:53 pm

» Decespugliatore fatica ad accendersi a caldo
Da GLAgri Lun Giu 19, 2017 2:24 pm

» MOTOSEGHE PROFESSIONALI parte 3
Da ferrari-tractor Lun Giu 19, 2017 11:04 am

» BARRE NORMALI
Da SuperUCCU Dom Giu 18, 2017 9:05 pm

» Decespugliatore Sandri Garden sbs 30 smontaggio
Da lockeid Dom Giu 18, 2017 6:26 pm

» MANIFESTAZIONI SPORTIVE
Da rg7474 Dom Giu 18, 2017 5:45 pm

» Efco / Oleo Mac STARK 2500 S - 25,4 cc
Da lockeid Dom Giu 18, 2017 10:46 am

» echo cs 2600 es
Da Shondave Sab Giu 17, 2017 7:08 pm

» Giri massimi tg33 vs diametro filo
Da Shondave Sab Giu 17, 2017 7:00 pm

» rodaggio di un nuovo decespugliatore
Da rg7474 Ven Giu 16, 2017 7:55 pm

» Trasmissione alluvionata tagliaerbe Alpina
Da lockeid Ven Giu 16, 2017 6:15 pm

» OLIO CATENA
Da Shondave Ven Giu 16, 2017 2:42 pm

» Testine a filo e fili di vario genere
Da luca31 Ven Giu 16, 2017 11:41 am

Cerca
 
 

Risultati secondo:
 


Rechercher Ricerca avanzata

Statistiche
Abbiamo 16663 membri registrati
L'ultimo utente registrato è csmoie

I nostri membri hanno inviato un totale di 217582 messaggi in 10323 argomenti
Chi è in linea
In totale ci sono 23 utenti in linea: 0 Registrati, 0 Nascosti e 23 Ospiti :: 2 Motori di ricerca

Nessuno

Il numero massimo di utenti online contemporaneamente è stato 370 il Lun Mar 23, 2015 8:17 pm
Sondaggio

La Migliore Motosega Professionale da 50cc

30% 30% [ 158 ]
35% 35% [ 184 ]
12% 12% [ 64 ]
2% 2% [ 13 ]
4% 4% [ 20 ]
5% 5% [ 24 ]
2% 2% [ 11 ]
9% 9% [ 47 ]
1% 1% [ 5 ]

Totale dei voti : 526


problema con Alpina A40E

Vedere l'argomento precedente Vedere l'argomento seguente Andare in basso

problema con Alpina A40E

Messaggio  fabrizio_62 il Mar Giu 19, 2012 9:10 am

Buongiorno, la macchina è piuttosto vecchia ma è stata utilizzata molto poco, infatti come potenza c'e'tutta ma ha un comportamento strano: la carburazione appare regolare ma inclinando la macchina in avanti al minimo tende ad accelerare da sola in modo sensibile mentre inclinandola all'indietro tende a non mantenere il minimo e quindi a spegnersi. in particolare recentemente ho verificato che il serbatoio è andato in forte pressione interna tanto da spruzzar fuori miscela al momento di aprire il tappo di rifornimento mix. forse c'e' qualche pb di tenute lato carburatore ma non mi spiego la pressione nel serbatoio, il che tra l'altro è molto pericoloso. qualcuno ha qualche idea in merito?

fabrizio_62
utente registrato
utente registrato

Messaggi : 3
Data d'iscrizione : 19.06.12

Tornare in alto Andare in basso

Re: problema con Alpina A40E

Messaggio  Nonno_sprint il Mar Giu 19, 2012 3:25 pm

Il problema che il serbatoio carburante vada in sovrapressione dipende dallo sfiato che non funziona. Che inclinandola tende a calare vistosamente o scendere di giri potrebbe dipendere dal filtro carburante sporco o nella peggiore delle ipotesi mi auguro di no, infiltrazioni d'aria dai cortechi di banco.
avatar
Nonno_sprint
ex moderatori
ex moderatori

Messaggi : 4122
Data d'iscrizione : 03.01.10
Località : Sud Gargano

Tornare in alto Andare in basso

Re: problema con Alpina A40E

Messaggio  fabrizio_62 il Mar Giu 19, 2012 3:40 pm

Si, immagino ci sia un pb di sfiato, ma non vedo nulla di simile nel tappo: mi aspettavo di trovarci un forellino oppure un feltro ma non vedo nulla.
grazie, verificherò la tenuta del banco, ma l'aumento spontaneo dei giri solo inclinandola in avanti a zero acceleratore ancora non me lo spiego. converra' prima risolvere la sovrappressione.


fabrizio_62
utente registrato
utente registrato

Messaggi : 3
Data d'iscrizione : 19.06.12

Tornare in alto Andare in basso

Re: problema con Alpina A40E

Messaggio  Nonno_sprint il Mar Giu 19, 2012 4:29 pm

La sovrapressione è dovuta, principalmente, alla costruzione in blocco unico in alluminio della carcassa,serbatoi compresi.Assorbe calore dal motore che aggiunto allo sfiato che non funziona fà bollire.
avatar
Nonno_sprint
ex moderatori
ex moderatori

Messaggi : 4122
Data d'iscrizione : 03.01.10
Località : Sud Gargano

Tornare in alto Andare in basso

Re: problema con Alpina A40E

Messaggio  falcetto il Mar Giu 19, 2012 8:07 pm

Ho dato un'occhiata 5 minuti fa alla gloriosa A40E che ho ancora e confermo che lo sfiato sul tappo è presente. E' del tipo a palpebre e comunica con l'esterno attraverso forellino centrale sul tappo.
Più che la temperatura motore (il serbatorio è investito direttamente dall'aria primaria della ventola volano) ho il sospetto che in questi giorni influisca molto la temperatura esterna. Saluti

******************************************************************************************************
Non far del bene se non sai sopportare l'ingratitudine.

falcetto
Moderatori
Moderatori

Messaggi : 3535
Data d'iscrizione : 18.12.11
Località : Bassa Brianza

Tornare in alto Andare in basso

Re: problema con Alpina A40E

Messaggio  mangusta il Mar Giu 19, 2012 9:29 pm

oltre allo sfiato sul tappo, controlla se il tubo nel serbatoio sia ben agganciato... con il tempo tende ad ingottirsi e si rompe pescando poca benzina quando lo tiri indietro, mentre avanti pesca la benzina dal tubo in ferro che fa da gancio a quello di gomma... Laughing
avatar
mangusta
ex moderatori
ex moderatori

Messaggi : 220
Data d'iscrizione : 02.03.11
Età : 27
Località : Benevento

Tornare in alto Andare in basso

Re: problema con Alpina A40E

Messaggio  fabrizio_62 il Mer Giu 20, 2012 8:55 am

Grazie ragazzi, proverò e farò sapere
saluti

fabrizio_62
utente registrato
utente registrato

Messaggi : 3
Data d'iscrizione : 19.06.12

Tornare in alto Andare in basso

Re: problema con Alpina A40E

Messaggio  Contenuto sponsorizzato


Contenuto sponsorizzato


Tornare in alto Andare in basso

Vedere l'argomento precedente Vedere l'argomento seguente Tornare in alto

- Argomenti simili

 
Permessi di questa sezione del forum:
Non puoi rispondere agli argomenti in questo forum