Accedi

Ho dimenticato la password

IL NOSTRO FORUM
questo è l'unico forum in lingua italiana esclusivamente dedicato al mondo delle motoseghe, dei decespugliatori, dei vari attrezzi da taglio e delle altre attrezzature di piccole e medie dimensioni da lavoro agriboschivo. in 14 sezioni per un totale di oltre 230 sottosezioni viene trattato qualsiasi aspetto delle motoseghe, delle altre macchine da lavoro e del loro impiego: dall'officina alla manutenzione, dagli esplosi alle indicazioni sugli acquisti, dalle gamme complete dei produttori alle modalità di utilizzo. si affrontano inoltre svariati argomenti correlati quali i legnami, il lavoro in sicurezza, il giardinaggio e la meteorologia.
read the forum in other languages

MAIL DELL’ AMMINISTRATORE
per problemi di connessione, perdita password, lamentele, idee, collaborazioni, invio di materiale in pdf e altre necessità lamotosega@yahoo.it
MAIL DELLO STAFF MODERATORI
per invio foto o altre richieste staff.lamotosega@yahoo.it (la posta in arrivo verrà evasa solo agli iscritti che si qualificano con nickname del forum)
Ultimi argomenti
» carburazione decespugliatore sconosciuto
Da patrick91 Ieri alle 11:12 pm

» Tecumseh Vantage 35
Da SuperUCCU Ieri alle 9:49 pm

» SCUOLA DI CARBURAZIONE PER PRINCIPIANTI.
Da PaoloSanremo Ieri alle 8:15 pm

» Freno catena e consigli miscela
Da ferrari-tractor Ieri alle 4:44 pm

» Manuale uso e manutenzione Benassi BL75
Da Kromer Ieri alle 3:48 pm

» kawasaki th 48, help me
Da Ghepardo Ieri alle 11:15 am

» POMODORO
Da valerio91 Ieri alle 9:48 am

» Ricambio Bcs impossibile dado manovellismo leveraggio
Da foia96 Ieri alle 9:07 am

» Trasmissione coltelli Castelgarden Hydro sempre attiva
Da Tenshi8x Ieri alle 9:04 am

» MOTOCOLTIVATORI
Da sascia Ieri alle 8:20 am

» DECESPUGLIATORI:2T VS 4T
Da Ghepardo Sab Mag 19, 2018 10:03 pm

» secondo decespugliatore economico
Da valerio91 Sab Mag 19, 2018 4:44 pm

» Briggs and Stratton quantum
Da maxx Sab Mag 19, 2018 3:03 pm

» Nuovi decespugliatori Efco DS 2410
Da valerio91 Sab Mag 19, 2018 2:45 pm

» aiuto per vecchio decespugliatore
Da falcetto Sab Mag 19, 2018 10:49 am

» Efco 260 jet parte per 3 secondi e si spegne
Da gio199 Ven Mag 18, 2018 8:52 pm

» Sostituta Stihl MS180
Da luca31 Ven Mag 18, 2018 5:41 pm

» olio motori agricoli 4 tempi
Da Ghepardo Ven Mag 18, 2018 4:50 pm

» Fumo bianco motosega
Da Il Celtico Ven Mag 18, 2018 12:49 pm

» Smontaggio per riparazione Partner s55
Da ignazioantoniomura Ven Mag 18, 2018 11:46 am

» Dubbio su lubrificazione catena jonsered 49
Da Il Celtico Ven Mag 18, 2018 11:28 am

» Dischi, lame e simili
Da valerio91 Ven Mag 18, 2018 10:38 am

» Decespugliatore
Da valerio91 Ven Mag 18, 2018 10:37 am

» BARRE NORMALI
Da valerio91 Ven Mag 18, 2018 10:17 am

» MOTOAGRICOLE
Da fubiano Gio Mag 17, 2018 8:18 pm

» Consiglio acquisto decespugliatore
Da Ghepardo Gio Mag 17, 2018 8:14 pm

» Consiglio acquisto decesugliatore dolmar
Da Ghepardo Gio Mag 17, 2018 8:08 pm

» ripristino decespugliatore
Da nitro52 Gio Mag 17, 2018 7:32 pm

» DECESPUGLIATORI PROFESSIONALI E FORESTALI - parte 2
Da marcoo Gio Mag 17, 2018 7:09 pm

» Decespugliatori: consumo carburante
Da Stepmeister Gio Mag 17, 2018 6:12 am

» RONCOLE - MACHETE - MANARESSI
Da Dan56k Gio Mag 17, 2018 5:00 am

» motosega sandri 38-40
Da mario1943 Mer Mag 16, 2018 7:50 pm

» Batterie al piombo: manutenzione e cura
Da alby4everR Mer Mag 16, 2018 7:15 pm

» MOTOSEGHE SEMI-PROFESSIONALI
Da luca31 Mer Mag 16, 2018 6:32 pm

» agrumeto , scasso con aratro o ripper ?
Da loker Mer Mag 16, 2018 6:16 pm

» Catene cinesi
Da simmy106 Mer Mag 16, 2018 5:46 pm

» decespugliatore efco king 26
Da Roberto 63 Mer Mag 16, 2018 5:33 pm

» confini boschivi
Da ferrari-tractor Mer Mag 16, 2018 4:09 pm

» Consigli per acquisto nuovo decespugliatore
Da Ghepardo Mer Mag 16, 2018 1:44 pm

» incontri ravvicinati
Da valerio91 Mer Mag 16, 2018 11:11 am

Cerca
 
 

Risultati per:
 


Rechercher Ricerca avanzata

Statistiche
Abbiamo 17709 membri registrati
L'ultimo utente registrato è ciccios

I nostri membri hanno inviato un totale di 232523 messaggi in 11203 argomenti
Chi è online?
In totale ci sono 44 utenti in linea: 3 Registrati, 0 Nascosti e 41 Ospiti :: 2 Motori di ricerca

Dan56k, Ghepardo, mais73

Il numero massimo di utenti online contemporaneamente è stato 370 il Lun Mar 23, 2015 8:17 pm
Sondaggio

La Migliore Motosega Professionale da 50cc

30% 30% [ 158 ]
35% 35% [ 184 ]
12% 12% [ 64 ]
2% 2% [ 13 ]
4% 4% [ 20 ]
5% 5% [ 24 ]
2% 2% [ 11 ]
9% 9% [ 47 ]
1% 1% [ 5 ]

Totale dei voti : 526


problema con Alpina A40E

Andare in basso

problema con Alpina A40E

Messaggio  fabrizio_62 il Mar Giu 19, 2012 9:10 am

Buongiorno, la macchina è piuttosto vecchia ma è stata utilizzata molto poco, infatti come potenza c'e'tutta ma ha un comportamento strano: la carburazione appare regolare ma inclinando la macchina in avanti al minimo tende ad accelerare da sola in modo sensibile mentre inclinandola all'indietro tende a non mantenere il minimo e quindi a spegnersi. in particolare recentemente ho verificato che il serbatoio è andato in forte pressione interna tanto da spruzzar fuori miscela al momento di aprire il tappo di rifornimento mix. forse c'e' qualche pb di tenute lato carburatore ma non mi spiego la pressione nel serbatoio, il che tra l'altro è molto pericoloso. qualcuno ha qualche idea in merito?

fabrizio_62
utente registrato
utente registrato

Messaggi : 3
Data d'iscrizione : 19.06.12

Tornare in alto Andare in basso

Re: problema con Alpina A40E

Messaggio  Nonno_sprint il Mar Giu 19, 2012 3:25 pm

Il problema che il serbatoio carburante vada in sovrapressione dipende dallo sfiato che non funziona. Che inclinandola tende a calare vistosamente o scendere di giri potrebbe dipendere dal filtro carburante sporco o nella peggiore delle ipotesi mi auguro di no, infiltrazioni d'aria dai cortechi di banco.
avatar
Nonno_sprint
ex moderatori
ex moderatori

Messaggi : 4152
Data d'iscrizione : 03.01.10

Tornare in alto Andare in basso

Re: problema con Alpina A40E

Messaggio  fabrizio_62 il Mar Giu 19, 2012 3:40 pm

Si, immagino ci sia un pb di sfiato, ma non vedo nulla di simile nel tappo: mi aspettavo di trovarci un forellino oppure un feltro ma non vedo nulla.
grazie, verificherò la tenuta del banco, ma l'aumento spontaneo dei giri solo inclinandola in avanti a zero acceleratore ancora non me lo spiego. converra' prima risolvere la sovrappressione.


fabrizio_62
utente registrato
utente registrato

Messaggi : 3
Data d'iscrizione : 19.06.12

Tornare in alto Andare in basso

Re: problema con Alpina A40E

Messaggio  Nonno_sprint il Mar Giu 19, 2012 4:29 pm

La sovrapressione è dovuta, principalmente, alla costruzione in blocco unico in alluminio della carcassa,serbatoi compresi.Assorbe calore dal motore che aggiunto allo sfiato che non funziona fà bollire.
avatar
Nonno_sprint
ex moderatori
ex moderatori

Messaggi : 4152
Data d'iscrizione : 03.01.10

Tornare in alto Andare in basso

Re: problema con Alpina A40E

Messaggio  falcetto il Mar Giu 19, 2012 8:07 pm

Ho dato un'occhiata 5 minuti fa alla gloriosa A40E che ho ancora e confermo che lo sfiato sul tappo è presente. E' del tipo a palpebre e comunica con l'esterno attraverso forellino centrale sul tappo.
Più che la temperatura motore (il serbatorio è investito direttamente dall'aria primaria della ventola volano) ho il sospetto che in questi giorni influisca molto la temperatura esterna. Saluti

******************************************************************************************************
Non far del bene se non sai sopportare l'ingratitudine.

falcetto
Moderatori
Moderatori

Messaggi : 3959
Data d'iscrizione : 18.12.11
Località : Bassa Brianza

Tornare in alto Andare in basso

Re: problema con Alpina A40E

Messaggio  mangusta il Mar Giu 19, 2012 9:29 pm

oltre allo sfiato sul tappo, controlla se il tubo nel serbatoio sia ben agganciato... con il tempo tende ad ingottirsi e si rompe pescando poca benzina quando lo tiri indietro, mentre avanti pesca la benzina dal tubo in ferro che fa da gancio a quello di gomma... Laughing
avatar
mangusta
ex moderatori
ex moderatori

Messaggi : 220
Data d'iscrizione : 02.03.11
Età : 28
Località : Benevento

Tornare in alto Andare in basso

Re: problema con Alpina A40E

Messaggio  fabrizio_62 il Mer Giu 20, 2012 8:55 am

Grazie ragazzi, proverò e farò sapere
saluti

fabrizio_62
utente registrato
utente registrato

Messaggi : 3
Data d'iscrizione : 19.06.12

Tornare in alto Andare in basso

Re: problema con Alpina A40E

Messaggio  Contenuto sponsorizzato


Contenuto sponsorizzato


Tornare in alto Andare in basso

Tornare in alto

- Argomenti simili

 
Permessi di questa sezione del forum:
Non puoi rispondere agli argomenti in questo forum