Accedi

Ho dimenticato la password

IL NOSTRO FORUM
questo è l'unico forum in lingua italiana esclusivamente dedicato al mondo delle motoseghe, dei decespugliatori, dei vari attrezzi da taglio e delle altre attrezzature di piccole e medie dimensioni da lavoro agriboschivo. in 14 sezioni per un totale di oltre 230 sottosezioni viene trattato qualsiasi aspetto delle motoseghe, delle altre macchine da lavoro e del loro impiego: dall'officina alla manutenzione, dagli esplosi alle indicazioni sugli acquisti, dalle gamme complete dei produttori alle modalità di utilizzo. si affrontano inoltre svariati argomenti correlati quali i legnami, il lavoro in sicurezza, il giardinaggio e la meteorologia.
read the forum in other languages

MAIL DELL’ AMMINISTRATORE
per problemi di connessione, perdita password, lamentele, idee, collaborazioni, invio di materiale in pdf e altre necessità lamotosega@yahoo.it
MAIL DELLO STAFF MODERATORI
per invio foto o altre richieste staff.lamotosega@yahoo.it (la posta in arrivo verrà evasa solo agli iscritti che si qualificano con nickname del forum)
Ultimi argomenti
» Testine a filo e fili di vario genere
Da luca31 Oggi alle 6:22 am

» piatto trattorino
Da ferrari giacomo Oggi alle 5:54 am

» Pompa olio per Alpina Silver 40
Da Papcina Ieri alle 11:18 pm

» Scelta motosega
Da MURENA71 Ieri alle 7:44 pm

» Active 5.5
Da ferrari-tractor Ieri alle 3:40 pm

» Jonsered CS2156 con difficoltà partenza a freddo
Da Charles2014 Ieri alle 12:58 pm

» * Tanaka TCS-3401
Da fiatista87 Ieri alle 11:23 am

» TRATTORINI RASAERBA
Da maxb. Ieri alle 6:41 am

» trapano a colonna PARKSIDE PTB 500A1 difficolta nel regolare cinghia velocita'
Da sgaragnone Mar Ago 22, 2017 11:00 pm

» NOCCIOLO
Da Federico Mo Mar Ago 22, 2017 10:11 pm

» jonsered cs 2238 si spegne appena smetto di accelerare
Da superdelne Mar Ago 22, 2017 8:20 pm

» Dolmar-Sachs 133 Super
Da Jefry Mar Ago 22, 2017 7:15 pm

» Husqvarna T435
Da The Red Baron Mar Ago 22, 2017 7:00 pm

» active 2.9 usata
Da Ghepardo Mar Ago 22, 2017 6:26 pm

» Riparatore
Da Alessio510 Mar Ago 22, 2017 12:55 pm

» Motore Honda GCV160
Da lucki Mar Ago 22, 2017 6:11 am

» * MOTOSEGA HUSQVARNA 51 Air Injection
Da ceppo77 Lun Ago 21, 2017 8:50 pm

» CORRETTO MONTAGGIO LAME E DISCHI
Da ferrari-tractor Lun Ago 21, 2017 8:05 pm

» Guarnizione Testata Fai-Da-Te
Da ceppo77 Lun Ago 21, 2017 8:02 pm

» carburazione efco 152
Da filippo75pg Lun Ago 21, 2017 7:59 pm

» Avviamento Kawasaki Tg24
Da Cannone Lun Ago 21, 2017 6:43 pm

» barra efco 152 sostituita
Da filippo75pg Lun Ago 21, 2017 6:03 pm

» Efco 152 con freno catena da cambiare
Da filippo75pg Lun Ago 21, 2017 6:02 pm

» Dischi, lame e simili
Da steo92 Lun Ago 21, 2017 4:55 pm

» Jonsered GC 2236 appena acquistato - strano rumore e vibrazione in partenza
Da luca31 Lun Ago 21, 2017 1:36 pm

» Parere su acquisto Oleomac 941 usata
Da Ghepardo Lun Ago 21, 2017 9:48 am

» ASCE - ACCETTE parte 4
Da gianfederico Lun Ago 21, 2017 8:34 am

» BARRE NORMALI
Da Tony3120 Dom Ago 20, 2017 10:07 pm

» carretti e slitte per motocarriole
Da ferrari-tractor Dom Ago 20, 2017 6:43 pm

» *Decespugliatore multifunzione Oleo-Mac BC 240
Da Andrea47 Dom Ago 20, 2017 5:08 pm

» SEGHE A NASTRO
Da ceppo77 Dom Ago 20, 2017 4:27 pm

» MOTOCARRIOLE
Da ferrari-tractor Dom Ago 20, 2017 4:17 pm

» ELETTROSEGHE E SEGHE A BATTERIA
Da ferrari-tractor Dom Ago 20, 2017 3:57 pm

» Estrattori
Da sgaragnone Dom Ago 20, 2017 11:37 am

» Asparagi selvatici
Da loker Dom Ago 20, 2017 10:11 am

» Parere Efco MT5200
Da filippo75pg Dom Ago 20, 2017 8:10 am

» Montare barre Oregon su mts Stihl
Da Jefry Sab Ago 19, 2017 8:16 pm

» seghe elettriche universali
Da harry potter Sab Ago 19, 2017 6:55 pm

» forti vibrazioni al decespugliatore
Da erce Sab Ago 19, 2017 3:32 pm

» DECESPUGLIATORE VIGOR
Da Shark80 Sab Ago 19, 2017 11:36 am

Cerca
 
 

Risultati secondo:
 


Rechercher Ricerca avanzata

Statistiche
Abbiamo 16810 membri registrati
L'ultimo utente registrato è Giotto2

I nostri membri hanno inviato un totale di 219517 messaggi in 10442 argomenti
Chi è in linea
In totale ci sono 91 utenti in linea: 6 Registrati, 0 Nascosti e 85 Ospiti :: 2 Motori di ricerca

Alessio510, ferrari giacomo, ferrari-tractor, Ghepardo, superdelne, The Red Baron

Il numero massimo di utenti online contemporaneamente è stato 370 il Lun Mar 23, 2015 8:17 pm
Sondaggio

La Migliore Motosega Professionale da 50cc

30% 30% [ 158 ]
35% 35% [ 184 ]
12% 12% [ 64 ]
2% 2% [ 13 ]
4% 4% [ 20 ]
5% 5% [ 24 ]
2% 2% [ 11 ]
9% 9% [ 47 ]
1% 1% [ 5 ]

Totale dei voti : 526


Avviamento dopo fermo 2 anni

Vedere l'argomento precedente Vedere l'argomento seguente Andare in basso

Avviamento dopo fermo 2 anni

Messaggio  nicolapaoletti il Lun Giu 25, 2012 9:02 am

Ciao a tutti.
Questo sabato dovrò usare una motosega (oleo-mac 952) ferma da due anni, che avrà si e no 10 ore di utilizzo. Insomma nuova.

Devo avere delle accortezze particolari?
Oppure miscela e via?

ciao e garzie...

nicolapaoletti
utente registrato
utente registrato

Messaggi : 11
Data d'iscrizione : 20.06.12

Tornare in alto Andare in basso

Re: Avviamento dopo fermo 2 anni

Messaggio  psq il Lun Giu 25, 2012 10:04 am

Controlla solo che ci sia l'olio per la catena, che fluisca dal forellino con la motosega in funzione e che la lama sia affilata e correttamente tesa. La miscela la farei nuova.
avatar
psq
utente registrato
utente registrato

Messaggi : 1429
Data d'iscrizione : 09.02.12

Tornare in alto Andare in basso

Re: Avviamento dopo fermo 2 anni

Messaggio  Robinia il Lun Giu 25, 2012 10:17 am

..io controllerei anche la marmitta se è libera..nel senso che spesso alcuni insetti possono farci il nido dentro li...poi metterei qualche goccia di olio sul cilindro dal lato foro candela per lubrificare il pistone..controllerei anche le membrane del carburatore se sono morbide o dure..in caso fossero dure bisogna cambiarle...la miscela era rimasta dentro o era stata tolta?
avatar
Robinia
ex moderatori
ex moderatori

Messaggi : 1723
Data d'iscrizione : 31.12.10
Età : 40
Località : colli............

Tornare in alto Andare in basso

Re: Avviamento dopo fermo 2 anni

Messaggio  nicolapaoletti il Lun Giu 25, 2012 10:18 am

ok ottimo... grazie! ok capo
ciao robinia... abbiamo risposto insieme, e non avevo letto il tuo messaggio...

Controllare marmitta ok, penso di farcela.
Anche le gocce di olio dalla candela ok.

Ma controllare le membrane del carburatore non ho idea di come si faccia....
Se faccio tutti i controlli tranne questo e provo ad accendere si rovina?


Come avete capito ci capisco pochissimo...
Ciao e grazie...


Ultima modifica di Robinia il Lun Giu 25, 2012 11:50 am, modificato 1 volta (Motivazione : unione due post consecutivi)

nicolapaoletti
utente registrato
utente registrato

Messaggi : 11
Data d'iscrizione : 20.06.12

Tornare in alto Andare in basso

Re: Avviamento dopo fermo 2 anni

Messaggio  Robinia il Lun Giu 25, 2012 12:05 pm

le membrane di un carburatore seguono le pulsazioni fatte dal movimento del pistone e regolano l'afflusso di carburante attraverso lo spillo.Per capire se una membrana è "buona" si deve presentare piatta e sopratutto morbida,senza curvatura ne dura...l'olio lo devi mettere nel foro della candela...ma proprio qualche goccia... mi raccomando!
avatar
Robinia
ex moderatori
ex moderatori

Messaggi : 1723
Data d'iscrizione : 31.12.10
Età : 40
Località : colli............

Tornare in alto Andare in basso

Re: Avviamento dopo fermo 2 anni

Messaggio  iury1977 il Lun Giu 25, 2012 12:13 pm

nicolapaoletti ha scritto:Ciao a tutti.
Questo sabato dovrò usare una motosega (oleo-mac 952) ferma da due anni, che avrà si e no 10 ore di utilizzo. Insomma nuova.

Devo avere delle accortezze particolari?
Oppure miscela e via?

ciao e garzie...
In più a quanto ti hanno già detto i miei amici aggiungerei di verificare che la catena non si sia appiccicata alla lama per effetto dell'olio lubrificante vecchio, che potrebbe essersi rappreso anche all'interno della pompa, se così fosse meglio non accendere e mettere a sgasare, si rischierebbe di romperele componenti della pompa. Se trovi la catena appiccicata, rimuovi tutto l'organo di taglio, lava tutto bene con benzina, pulisci i canaletti della spada e tutti i forellini di passaggio olio, svuota il serbatoio olio, metti un pò di benzina, accendi e fai girare un pò la macchina finchè la benzina uscira dal forellino dell'olio. Spegni, svuota la benzina e rimettici l'olio nuovo, segui gli altri consigli e via.
P.S. se fossi io, aspettere qualche sintomo prima di aprire il carburatore, cioè se la macchina si accende e gira bene, non è necessario mettersi a smontare, diverso invece se da qualche problema di accensione, di minimo,ecc.....ovviamente parere personale, non me ne voglia robinia bonk!bonk!
avatar
iury1977
Moderatori
Moderatori

Messaggi : 5053
Data d'iscrizione : 29.04.10
Età : 39
Località : Chiavenna (SO)

Tornare in alto Andare in basso

Re: Avviamento dopo fermo 2 anni

Messaggio  Robinia il Lun Giu 25, 2012 12:31 pm

tranquillo iury...anzi hai completato la mia risposta...e poi quanto allle membrane forse hai ragione..sono io che corro un pò troppo... Cool Laughing Cool...grazie ok capo Very Happy ok capo
avatar
Robinia
ex moderatori
ex moderatori

Messaggi : 1723
Data d'iscrizione : 31.12.10
Età : 40
Località : colli............

Tornare in alto Andare in basso

Re: Avviamento dopo fermo 2 anni

Messaggio  Vincenzo57 il Dom Ago 23, 2015 12:51 pm

dopo la pausa estiva una controllata alle motoseghe in vista della nuova stagione....
la 372xp non ne vuol sapere di partire....nemmeno il primo scoppio con aria chiusa....
manca corrente alla candela....dopo varie verifiche ho deciso di sostituire l'intero modulo di accensione...
in attesa di ripristino l'alpina P680 passa come prima macchina
ma alla prova manca parecchio di giri e potenza rispetto la 372...
tolgo il carter filtro e trovo ancora i sigilli sulle viti H L
tolti i sigilli pochi gradi per alzare il minimo ed 1/4 di giro per ingrassare il massimo
non è ancora arrabbiata come la 372 ma ho dato tutta la grinta che può avere una 60 cc
un particolare che non avevo notato e mi ha incuriosito.....
sotto il carter filtro ricavati da una plasica che isola il filtro nella parte inferiore
vi sono due luci di passaggio aria, una grande ed una più ristretta, ebbene, la piccola era completamente libera
mentre la grande completamente otturata da un apposito tappo di plastica...
qualcuno sa il perchè di questo particolare tecnico?
per il nomento ho lasciata aperta anche la seconda più grande e vedo come si comporta sia la macchina
sia in fatto di segatura sul filtro perchè si sporcava parecchio di segatura.

Vincenzo57
utente registrato
utente registrato

Messaggi : 183
Data d'iscrizione : 22.01.12

Tornare in alto Andare in basso

Re: Avviamento dopo fermo 2 anni

Messaggio  motomix il Dom Ago 23, 2015 1:09 pm

probabilmente quei fori con tappo sono utili quando si usa la motosega in condizioni di temperature basse per evitare che nel carburatore entri aria troppo fredda... sembra comunque un po Ot parlarne qui...

motomix
utente registrato
utente registrato

Messaggi : 642
Data d'iscrizione : 05.01.12

Tornare in alto Andare in basso

Re: Avviamento dopo fermo 2 anni

Messaggio  Alessio510 il Lun Ago 24, 2015 4:27 am

motomix ha scritto:... sembra comunque un po Ot parlarne qui...

...decisamente! rimaniamo in argomento ok capo
avatar
Alessio510
Moderatori
Moderatori

Messaggi : 6219
Data d'iscrizione : 03.03.11
Località : Insubria

Tornare in alto Andare in basso

Re: Avviamento dopo fermo 2 anni

Messaggio  Contenuto sponsorizzato


Contenuto sponsorizzato


Tornare in alto Andare in basso

Vedere l'argomento precedente Vedere l'argomento seguente Tornare in alto

- Argomenti simili

 
Permessi di questa sezione del forum:
Non puoi rispondere agli argomenti in questo forum