Accedi

Ho dimenticato la password

IL NOSTRO FORUM
questo è l'unico forum in lingua italiana esclusivamente dedicato al mondo delle motoseghe, dei decespugliatori, dei vari attrezzi da taglio e delle altre attrezzature di piccole e medie dimensioni da lavoro agriboschivo. in 14 sezioni per un totale di oltre 230 sottosezioni viene trattato qualsiasi aspetto delle motoseghe, delle altre macchine da lavoro e del loro impiego: dall'officina alla manutenzione, dagli esplosi alle indicazioni sugli acquisti, dalle gamme complete dei produttori alle modalità di utilizzo. si affrontano inoltre svariati argomenti correlati quali i legnami, il lavoro in sicurezza, il giardinaggio e la meteorologia.
read the forum in other languages

MAIL DELL’ AMMINISTRATORE
per problemi di connessione, perdita password, lamentele, idee, collaborazioni, invio di materiale in pdf e altre necessità lamotosega@yahoo.it
MAIL DELLO STAFF MODERATORI
per invio foto o altre richieste staff.lamotosega@yahoo.it (la posta in arrivo verrà evasa solo agli iscritti che si qualificano con nickname del forum)
Ultimi argomenti
» carburazione tagliasiepi oleomac ht27
Da maxx Ieri alle 9:40 pm

» contenitore benzina
Da giacomone Ieri alle 8:52 pm

» TAGLIO ALBERI MORTI
Da rg7474 Ieri alle 8:48 pm

» Efco Stark 2500 S Istruzioni smontaggio pistone
Da Angelo88 Ieri alle 8:02 pm

» Stihl ms170: marmitta da sostituire ?
Da carmine l. Ieri alle 7:37 pm

» DISERBANTI
Da ferrari-tractor Ieri alle 7:17 pm

» ASCE - ACCETTE parte 4
Da beppe65 Ieri alle 5:47 pm

» ATTENZIONE LEGGETE TUTTI E FATE GIRARE LA VOCE. nuovo prodotto: la frode. parte 2
Da nitro52 Ieri alle 4:33 pm

» Pompa olio Stihl 024
Da massimo 64 Ieri alle 4:26 pm

» sfiato serbatoio olio active 56.56
Da pistillone Ieri alle 3:46 pm

» esperienze personali di rischio
Da Ghepardo Ieri alle 3:15 pm

» Active 39.39 : mi suggerireste una alternativa paritetica ?
Da ferrari giacomo Ieri alle 2:26 pm

» BENASSI BL75 - Aiuto Manutenzione
Da fra.carbott Ieri alle 1:41 pm

» carburatori elettronici autotune
Da Alessio510 Ieri alle 1:25 pm

» ABBIGLIAMENTO ANTIINFORTUNISTICO - DPI- Parte 2
Da ferrari-tractor Ieri alle 12:00 pm

» ALBICOCCO
Da lore70 Ieri alle 11:56 am

» Manuali per "Costruzioni sentieri"
Da bubugian Ieri alle 11:17 am

» MOTOCOLTIVATORI
Da FM 9cv Ieri alle 11:17 am

» motopotatori e sistemi multifunzione
Da simmy106 Ieri alle 9:57 am

» marchio MGF
Da simmy106 Ieri alle 8:42 am

» Nuovo decespugliatore Ego a batteria - Recensione
Da speedsonic Ieri alle 5:41 am

» Consiglio acquisto decespugliatore per rovi in pendenza
Da rg7474 Mer Apr 18, 2018 9:44 pm

» Bobina motosega
Da Alberto1952 Mer Apr 18, 2018 8:11 pm

» Quale candela per Intermotor Im350?
Da Kromer Mer Apr 18, 2018 6:54 pm

» alpina vip 42 rimane scarburato
Da Ghepardo Mer Apr 18, 2018 6:14 pm

» Blumaticgarten MS-5301
Da thor1 Mer Apr 18, 2018 9:18 am

» marchio EFCO - OLEO-MAC
Da ferrari-tractor Mer Apr 18, 2018 8:08 am

» Echo CS320TES: danneggiamento coperchio frizione
Da Kromer Mer Apr 18, 2018 7:49 am

» Problemi con Echo CS-260TES
Da Marcodeb998 Mer Apr 18, 2018 6:07 am

» TRATTORINI RASAERBA
Da cenlui Mer Apr 18, 2018 5:31 am

» Active 39.39 - si spegne appena si ferma la catena. Come procedo ?
Da Alessio510 Mer Apr 18, 2018 3:59 am

» Pareri mytilla
Da sunsaw Mar Apr 17, 2018 8:55 pm

» Motore B&S gira irregolare
Da superdelne Mar Apr 17, 2018 8:41 pm

» * shindaiwa 452s vendo
Da luca31 Mar Apr 17, 2018 6:53 pm

» Motosega solo 635 non riparte
Da robywood Mar Apr 17, 2018 6:09 pm

» Motore Honda GCV190
Da ferrari-tractor Mar Apr 17, 2018 10:31 am

» MOTOSEGHE DA POTATURA PARTE 2
Da Tokio Lun Apr 16, 2018 11:16 pm

» Husqvarna 40 del '97 morta cosa compro?
Da Alexbelluno Lun Apr 16, 2018 8:00 pm

» cambio decespugliatore
Da Ghepardo Lun Apr 16, 2018 7:02 pm

» olio motori agricoli 4 tempi
Da Il Celtico Lun Apr 16, 2018 6:36 pm

Cerca
 
 

Risultati per:
 


Rechercher Ricerca avanzata

Statistiche
Abbiamo 17601 membri registrati
L'ultimo utente registrato è Angelo88

I nostri membri hanno inviato un totale di 231350 messaggi in 11117 argomenti
Chi è online?
In totale ci sono 21 utenti in linea: 1 Registrato, 0 Nascosti e 20 Ospiti :: 1 Motore di ricerca

klaros68

Il numero massimo di utenti online contemporaneamente è stato 370 il Lun Mar 23, 2015 8:17 pm
Sondaggio

La Migliore Motosega Professionale da 50cc

30% 30% [ 158 ]
35% 35% [ 184 ]
12% 12% [ 64 ]
2% 2% [ 13 ]
4% 4% [ 20 ]
5% 5% [ 24 ]
2% 2% [ 11 ]
9% 9% [ 47 ]
1% 1% [ 5 ]

Totale dei voti : 526


Avviamento dopo fermo 2 anni

Andare in basso

Avviamento dopo fermo 2 anni

Messaggio  nicolapaoletti il Lun Giu 25, 2012 9:02 am

Ciao a tutti.
Questo sabato dovrò usare una motosega (oleo-mac 952) ferma da due anni, che avrà si e no 10 ore di utilizzo. Insomma nuova.

Devo avere delle accortezze particolari?
Oppure miscela e via?

ciao e garzie...

nicolapaoletti
utente registrato
utente registrato

Messaggi : 11
Data d'iscrizione : 20.06.12

Tornare in alto Andare in basso

Re: Avviamento dopo fermo 2 anni

Messaggio  psq il Lun Giu 25, 2012 10:04 am

Controlla solo che ci sia l'olio per la catena, che fluisca dal forellino con la motosega in funzione e che la lama sia affilata e correttamente tesa. La miscela la farei nuova.
avatar
psq
utente registrato
utente registrato

Messaggi : 1431
Data d'iscrizione : 09.02.12

Tornare in alto Andare in basso

Re: Avviamento dopo fermo 2 anni

Messaggio  Robinia il Lun Giu 25, 2012 10:17 am

..io controllerei anche la marmitta se è libera..nel senso che spesso alcuni insetti possono farci il nido dentro li...poi metterei qualche goccia di olio sul cilindro dal lato foro candela per lubrificare il pistone..controllerei anche le membrane del carburatore se sono morbide o dure..in caso fossero dure bisogna cambiarle...la miscela era rimasta dentro o era stata tolta?
avatar
Robinia
ex moderatori
ex moderatori

Messaggi : 1764
Data d'iscrizione : 31.12.10
Età : 41
Località : colli............

Tornare in alto Andare in basso

Re: Avviamento dopo fermo 2 anni

Messaggio  nicolapaoletti il Lun Giu 25, 2012 10:18 am

ok ottimo... grazie! ok capo
ciao robinia... abbiamo risposto insieme, e non avevo letto il tuo messaggio...

Controllare marmitta ok, penso di farcela.
Anche le gocce di olio dalla candela ok.

Ma controllare le membrane del carburatore non ho idea di come si faccia....
Se faccio tutti i controlli tranne questo e provo ad accendere si rovina?


Come avete capito ci capisco pochissimo...
Ciao e grazie...


Ultima modifica di Robinia il Lun Giu 25, 2012 11:50 am, modificato 1 volta (Motivazione : unione due post consecutivi)

nicolapaoletti
utente registrato
utente registrato

Messaggi : 11
Data d'iscrizione : 20.06.12

Tornare in alto Andare in basso

Re: Avviamento dopo fermo 2 anni

Messaggio  Robinia il Lun Giu 25, 2012 12:05 pm

le membrane di un carburatore seguono le pulsazioni fatte dal movimento del pistone e regolano l'afflusso di carburante attraverso lo spillo.Per capire se una membrana è "buona" si deve presentare piatta e sopratutto morbida,senza curvatura ne dura...l'olio lo devi mettere nel foro della candela...ma proprio qualche goccia... mi raccomando!
avatar
Robinia
ex moderatori
ex moderatori

Messaggi : 1764
Data d'iscrizione : 31.12.10
Età : 41
Località : colli............

Tornare in alto Andare in basso

Re: Avviamento dopo fermo 2 anni

Messaggio  iury1977 il Lun Giu 25, 2012 12:13 pm

nicolapaoletti ha scritto:Ciao a tutti.
Questo sabato dovrò usare una motosega (oleo-mac 952) ferma da due anni, che avrà si e no 10 ore di utilizzo. Insomma nuova.

Devo avere delle accortezze particolari?
Oppure miscela e via?

ciao e garzie...
In più a quanto ti hanno già detto i miei amici aggiungerei di verificare che la catena non si sia appiccicata alla lama per effetto dell'olio lubrificante vecchio, che potrebbe essersi rappreso anche all'interno della pompa, se così fosse meglio non accendere e mettere a sgasare, si rischierebbe di romperele componenti della pompa. Se trovi la catena appiccicata, rimuovi tutto l'organo di taglio, lava tutto bene con benzina, pulisci i canaletti della spada e tutti i forellini di passaggio olio, svuota il serbatoio olio, metti un pò di benzina, accendi e fai girare un pò la macchina finchè la benzina uscira dal forellino dell'olio. Spegni, svuota la benzina e rimettici l'olio nuovo, segui gli altri consigli e via.
P.S. se fossi io, aspettere qualche sintomo prima di aprire il carburatore, cioè se la macchina si accende e gira bene, non è necessario mettersi a smontare, diverso invece se da qualche problema di accensione, di minimo,ecc.....ovviamente parere personale, non me ne voglia robinia bonk!bonk!
avatar
iury1977
Moderatori
Moderatori

Messaggi : 5199
Data d'iscrizione : 29.04.10
Età : 40
Località : Chiavenna (SO)

Tornare in alto Andare in basso

Re: Avviamento dopo fermo 2 anni

Messaggio  Robinia il Lun Giu 25, 2012 12:31 pm

tranquillo iury...anzi hai completato la mia risposta...e poi quanto allle membrane forse hai ragione..sono io che corro un pò troppo... Cool Laughing Cool...grazie ok capo Very Happy ok capo
avatar
Robinia
ex moderatori
ex moderatori

Messaggi : 1764
Data d'iscrizione : 31.12.10
Età : 41
Località : colli............

Tornare in alto Andare in basso

Re: Avviamento dopo fermo 2 anni

Messaggio  Vincenzo57 il Dom Ago 23, 2015 12:51 pm

dopo la pausa estiva una controllata alle motoseghe in vista della nuova stagione....
la 372xp non ne vuol sapere di partire....nemmeno il primo scoppio con aria chiusa....
manca corrente alla candela....dopo varie verifiche ho deciso di sostituire l'intero modulo di accensione...
in attesa di ripristino l'alpina P680 passa come prima macchina
ma alla prova manca parecchio di giri e potenza rispetto la 372...
tolgo il carter filtro e trovo ancora i sigilli sulle viti H L
tolti i sigilli pochi gradi per alzare il minimo ed 1/4 di giro per ingrassare il massimo
non è ancora arrabbiata come la 372 ma ho dato tutta la grinta che può avere una 60 cc
un particolare che non avevo notato e mi ha incuriosito.....
sotto il carter filtro ricavati da una plasica che isola il filtro nella parte inferiore
vi sono due luci di passaggio aria, una grande ed una più ristretta, ebbene, la piccola era completamente libera
mentre la grande completamente otturata da un apposito tappo di plastica...
qualcuno sa il perchè di questo particolare tecnico?
per il nomento ho lasciata aperta anche la seconda più grande e vedo come si comporta sia la macchina
sia in fatto di segatura sul filtro perchè si sporcava parecchio di segatura.

Vincenzo57
utente registrato
utente registrato

Messaggi : 195
Data d'iscrizione : 22.01.12

Tornare in alto Andare in basso

Re: Avviamento dopo fermo 2 anni

Messaggio  motomix il Dom Ago 23, 2015 1:09 pm

probabilmente quei fori con tappo sono utili quando si usa la motosega in condizioni di temperature basse per evitare che nel carburatore entri aria troppo fredda... sembra comunque un po Ot parlarne qui...

motomix
utente registrato
utente registrato

Messaggi : 643
Data d'iscrizione : 05.01.12

Tornare in alto Andare in basso

Re: Avviamento dopo fermo 2 anni

Messaggio  Alessio510 il Lun Ago 24, 2015 4:27 am

motomix ha scritto:... sembra comunque un po Ot parlarne qui...

...decisamente! rimaniamo in argomento ok capo
avatar
Alessio510
Moderatori
Moderatori

Messaggi : 6660
Data d'iscrizione : 03.03.11
Località : Insubria

Tornare in alto Andare in basso

Re: Avviamento dopo fermo 2 anni

Messaggio  Contenuto sponsorizzato


Contenuto sponsorizzato


Tornare in alto Andare in basso

Tornare in alto

- Argomenti simili

 
Permessi di questa sezione del forum:
Non puoi rispondere agli argomenti in questo forum