Accedi

Ho dimenticato la password

IL NOSTRO FORUM
questo è l'unico forum in lingua italiana esclusivamente dedicato al mondo delle motoseghe, dei decespugliatori, dei vari attrezzi da taglio e delle altre attrezzature di piccole e medie dimensioni da lavoro agriboschivo. in 14 sezioni per un totale di oltre 230 sottosezioni viene trattato qualsiasi aspetto delle motoseghe, delle altre macchine da lavoro e del loro impiego: dall'officina alla manutenzione, dagli esplosi alle indicazioni sugli acquisti, dalle gamme complete dei produttori alle modalità di utilizzo. si affrontano inoltre svariati argomenti correlati quali i legnami, il lavoro in sicurezza, il giardinaggio e la meteorologia.
read the forum in other languages

MAIL DELL’ AMMINISTRATORE
per problemi di connessione, perdita password, lamentele, idee, collaborazioni, invio di materiale in pdf e altre necessità lamotosega@yahoo.it
MAIL DELLO STAFF MODERATORI
per invio foto o altre richieste staff.lamotosega@yahoo.it (la posta in arrivo verrà evasa solo agli iscritti che si qualificano con nickname del forum)
Ultimi argomenti
» trapano a colonna PARKSIDE PTB 500A1 difficolta nel regolare cinghia velocita'
Da Jefry Oggi alle 8:56 pm

» * MOTOSEGA HUSQVARNA 51 Air Injection
Da ceppo77 Oggi alle 8:50 pm

» Dolmar-Sachs 133 Super
Da Jefry Oggi alle 8:35 pm

» jonsered cs 2238 si spegne appena smetto di accelerare
Da superdelne Oggi alle 8:14 pm

» CORRETTO MONTAGGIO LAME E DISCHI
Da ferrari-tractor Oggi alle 8:05 pm

» Guarnizione Testata Fai-Da-Te
Da ceppo77 Oggi alle 8:02 pm

» carburazione efco 152
Da filippo75pg Oggi alle 7:59 pm

» Avviamento Kawasaki Tg24
Da Cannone Oggi alle 6:43 pm

» Motore Honda GCV160
Da falcetto Oggi alle 6:34 pm

» barra efco 152 sostituita
Da filippo75pg Oggi alle 6:03 pm

» Efco 152 con freno catena da cambiare
Da filippo75pg Oggi alle 6:02 pm

» Dischi, lame e simili
Da steo92 Oggi alle 4:55 pm

» Jonsered GC 2236 appena acquistato - strano rumore e vibrazione in partenza
Da luca31 Oggi alle 1:36 pm

» Jonsered CS2156 con difficoltà partenza a freddo
Da bartsimpsonx25 Oggi alle 1:09 pm

» Parere su acquisto Oleomac 941 usata
Da Ghepardo Oggi alle 9:48 am

» ASCE - ACCETTE parte 4
Da gianfederico Oggi alle 8:34 am

» TRATTORINI RASAERBA
Da ra Ieri alle 10:12 pm

» BARRE NORMALI
Da Tony3120 Ieri alle 10:07 pm

» Testine a filo e fili di vario genere
Da erce Ieri alle 8:41 pm

» carretti e slitte per motocarriole
Da ferrari-tractor Ieri alle 6:43 pm

» *Decespugliatore multifunzione Oleo-Mac BC 240
Da Andrea47 Ieri alle 5:08 pm

» SEGHE A NASTRO
Da ceppo77 Ieri alle 4:27 pm

» MOTOCARRIOLE
Da ferrari-tractor Ieri alle 4:17 pm

» ELETTROSEGHE E SEGHE A BATTERIA
Da ferrari-tractor Ieri alle 3:57 pm

» Estrattori
Da sgaragnone Ieri alle 11:37 am

» Asparagi selvatici
Da loker Ieri alle 10:11 am

» Parere Efco MT5200
Da filippo75pg Ieri alle 8:10 am

» Montare barre Oregon su mts Stihl
Da Jefry Sab Ago 19, 2017 8:16 pm

» seghe elettriche universali
Da harry potter Sab Ago 19, 2017 6:55 pm

» forti vibrazioni al decespugliatore
Da erce Sab Ago 19, 2017 3:32 pm

» DECESPUGLIATORE VIGOR
Da Shark80 Sab Ago 19, 2017 11:36 am

» Testine a flagelli di vario genere
Da steo92 Sab Ago 19, 2017 8:02 am

» Active 5.5
Da Jefry Ven Ago 18, 2017 10:37 pm

» Dischi a corona per legno con catena da motosega
Da Ghepardo Ven Ago 18, 2017 10:03 pm

» cilindro stihl ms 200t
Da maroo Ven Ago 18, 2017 8:14 pm

» Nuova Stihl MS 462
Da maxb. Ven Ago 18, 2017 8:07 pm

» nuova husqvarna 572 xp
Da luca31 Ven Ago 18, 2017 7:40 pm

» generatore vinco sil 950 si ingolfa
Da lockeid Ven Ago 18, 2017 5:52 pm

» FRIZIONE CASTOR CP45
Da Nibio46 Ven Ago 18, 2017 2:10 pm

» ACCATASTAMENTO E STAGIONATURA LEGNA DA ARDERE
Da Ghepardo Ven Ago 18, 2017 7:32 am

Cerca
 
 

Risultati secondo:
 


Rechercher Ricerca avanzata

Statistiche
Abbiamo 16800 membri registrati
L'ultimo utente registrato è lucki

I nostri membri hanno inviato un totale di 219422 messaggi in 10436 argomenti
Chi è in linea
In totale ci sono 125 utenti in linea: 6 Registrati, 0 Nascosti e 119 Ospiti :: 2 Motori di ricerca

ceppo77, Crono 574zz, fergiu, filippo75pg, Nobileraf73, sgaragnone

Il numero massimo di utenti online contemporaneamente è stato 370 il Lun Mar 23, 2015 8:17 pm
Sondaggio

La Migliore Motosega Professionale da 50cc

30% 30% [ 158 ]
35% 35% [ 184 ]
12% 12% [ 64 ]
2% 2% [ 13 ]
4% 4% [ 20 ]
5% 5% [ 24 ]
2% 2% [ 11 ]
9% 9% [ 47 ]
1% 1% [ 5 ]

Totale dei voti : 526


tagliaerba partner (gruppo poulan pro) motore Briggs&Stratton problema avviamento

Vedere l'argomento precedente Vedere l'argomento seguente Andare in basso

tagliaerba partner (gruppo poulan pro) motore Briggs&Stratton problema avviamento

Messaggio  skysoldier il Ven Ott 12, 2012 5:07 pm

Buonasera a tutti gli utenti del forum,
ho comprato circa un anno fa un tagliaerba partner (gruppo poulan pro) motorizzato Briggs&Stratton con funzione "easy start" come si può notare da foto


In pratica il motore è sprovvisto del primer in quanto secondo chi l'ha progettato dovrebbe (e sottolineo dovrebbe...) partire al primo colpo ogni volta che si tira la corda di accensione.
Il problema è questo, quando lo avvio a freddo il motore parte immediatamente al primo colpo senza problemi ma ogni volta che mi fermo per svuotare il cestello dell'erba pieno per farlo ripartire devo insultarlo in aramaico antico grrr grrr grrr a volte mi tocca aspettare 20-30 min e poi riparte al primo colpo.
All'inizio ho pensato che forse si scaldava troppo, ma facendo varie prove anche dopo solo 5 minuti di funzionamento per riavviarlo son dolori.
Ho provato a cambiare completamento olio,filtro aria e candela ma niente di niente... cosa potrebbe essere?
Ad ogni modo adesso uso un vecchio tagliaerba con il primer perchè quello almeno mi riparte, mentre questo che è nuovo niente ( e me lo hanno cambiato in garanzia ma anche il secondo manifesta gli stessi sintomi.)...se trovo chi ha inventato il sistema easy start vorrei fargli provare quanto bene funziona il suo sistema!!!


grazie a tutti per l'aiuto!

skysoldier
utente registrato
utente registrato

Messaggi : 28
Data d'iscrizione : 04.03.12
Età : 33
Località : confine padova-vicenza

Tornare in alto Andare in basso

Re: tagliaerba partner (gruppo poulan pro) motore Briggs&Stratton problema avviamento

Messaggio  falcetto il Sab Ott 13, 2012 6:09 pm

La prima cosa da fare sarebbe di val valere la garanzia di 2 anni.
Scendendo nell'aspetto puramente tecnico penso che il primer sia stato sostituito da un sistema termostatico che apre l'arricchimento sotto a una certa temperatura di progetto. E penso che il sistema rimanga sempre "incantato". Se togli la candela dopo funzionamento la trovi annerita? Sarebbe utile sapere il modello esatto del motore (sotto il cover in plastica dovresti trovare stampigliato model....type...)
Col modello esatto arriveranno certamente altri pareri.
Aggiunta ore 16 domenica: ma quando riavvii a motore caldo metti ancora la leva su "START" come se fosse il primo avviamento a freddo?
Saluti

******************************************************************************************************
Non far del bene se non sai sopportare l'ingratitudine.

falcetto
Moderatori
Moderatori

Messaggi : 3594
Data d'iscrizione : 18.12.11
Località : Bassa Brianza

Tornare in alto Andare in basso

Re: tagliaerba partner (gruppo poulan pro) motore Briggs&Stratton problema avviamento

Messaggio  skysoldier il Dom Ott 14, 2012 5:45 pm

falcetto ha scritto:La prima cosa da fare sarebbe di val valere la garanzia di 2 anni.
Scendendo nell'aspetto puramente tecnico penso che il primer sia stato sostituito da un sistema termostatico che apre l'arricchimento sotto a una certa temperatura di progetto. E penso che il sistema rimanga sempre "incantato". Se togli la candela dopo funzionamento la trovi annerita? Sarebbe utile sapere il modello esatto del motore (sotto il cover in plastica dovresti trovare stampigliato model....type...)
Col modello esatto arriveranno certamente altri pareri.
Aggiunta ore 16 domenica: ma quando riavvii a motore caldo metti ancora la leva su "START" come se fosse il primo avviamento a freddo?
Saluti

Ciao Falcetto,
intanto grazie della risposta! la garanzia la ho fatta valere perchè me mi hanno cambiato il primo tagliaerba ma il secondo presenta gli stessi identici sintomi.
Per la candela, ho notato che è un pò scura ma niente di così ecclatante da far pensare che qualcosa non va.
Purtroppo non esiste la leva "start" su questo modello, tiro la leva che mi permette di tirare la corda di accensione e basta.
C'è una secondo leva che però serve solo a far partire le ruote (è uno di quelli che vanno avanti da soli senza spinta).
Ho fatto delle ricerche in internet e pare che parecchie persone si lamentano perchè ha sintomi uguali o non funziona...questo modello è proprio nato male.
PPS e il manuale officina di questo modello in particolare è roba da FBI

skysoldier
utente registrato
utente registrato

Messaggi : 28
Data d'iscrizione : 04.03.12
Età : 33
Località : confine padova-vicenza

Tornare in alto Andare in basso

Re: tagliaerba partner (gruppo poulan pro) motore Briggs&Stratton problema avviamento

Messaggio  falcetto il Dom Ott 14, 2012 6:38 pm

http://www5.briggsandstratton.com/eu/it/corp/feature/starting_guarantee.aspx

Eccoti la "garanzia" che il tuo motore si dovrebbe avviare entro i primi 2 strappi.
Aspettiamo fiduciosi altri pareri. Saluti

******************************************************************************************************
Non far del bene se non sai sopportare l'ingratitudine.

falcetto
Moderatori
Moderatori

Messaggi : 3594
Data d'iscrizione : 18.12.11
Località : Bassa Brianza

Tornare in alto Andare in basso

Re: tagliaerba partner (gruppo poulan pro) motore Briggs&Stratton problema avviamento

Messaggio  riccardo il Lun Ott 15, 2012 6:56 am

Nella prima garanzia ti hanno cambiato il rasaerba o il motore ?
Solitamente chi fa la garanzia della macchina non e' la stessa ditta che fa il motore.
Se ci posti come ha detto falcetto i codici del motore (modello tipo codice) sarebbe meglio.
avatar
riccardo
Moderatori
Moderatori

Messaggi : 1406
Data d'iscrizione : 01.10.10
Età : 53
Località : colline moreniche MN

Tornare in alto Andare in basso

Re: tagliaerba partner (gruppo poulan pro) motore Briggs&Stratton problema avviamento

Messaggio  Contenuto sponsorizzato


Contenuto sponsorizzato


Tornare in alto Andare in basso

Vedere l'argomento precedente Vedere l'argomento seguente Tornare in alto

- Argomenti simili

 
Permessi di questa sezione del forum:
Non puoi rispondere agli argomenti in questo forum