Accedi

Ho dimenticato la password

IL NOSTRO FORUM
questo è l'unico forum in lingua italiana esclusivamente dedicato al mondo delle motoseghe, dei decespugliatori, dei vari attrezzi da taglio e delle altre attrezzature di piccole e medie dimensioni da lavoro agriboschivo. in 14 sezioni per un totale di oltre 230 sottosezioni viene trattato qualsiasi aspetto delle motoseghe, delle altre macchine da lavoro e del loro impiego: dall'officina alla manutenzione, dagli esplosi alle indicazioni sugli acquisti, dalle gamme complete dei produttori alle modalità di utilizzo. si affrontano inoltre svariati argomenti correlati quali i legnami, il lavoro in sicurezza, il giardinaggio e la meteorologia.
read the forum in other languages

MAIL DELL’ AMMINISTRATORE
per problemi di connessione, perdita password, lamentele, idee, collaborazioni, invio di materiale in pdf e altre necessità lamotosega@yahoo.it
MAIL DELLO STAFF MODERATORI
per invio foto o altre richieste staff.lamotosega@yahoo.it (la posta in arrivo verrà evasa solo agli iscritti che si qualificano con nickname del forum)
Ultimi argomenti
» Scelta motosega
Da MURENA71 Oggi alle 4:46 pm

» active 2.9 usata
Da falcetto Oggi alle 4:41 pm

» Jonsered CS2156 con difficoltà partenza a freddo
Da falcetto Oggi alle 4:09 pm

» Scelta motosega
Da Dan56k Oggi alle 3:32 pm

» Riparatore
Da Alessio510 Oggi alle 12:55 pm

» jonsered cs 2238 si spegne appena smetto di accelerare
Da superdelne Oggi alle 9:27 am

» Motore Honda GCV160
Da lucki Oggi alle 6:11 am

» trapano a colonna PARKSIDE PTB 500A1 difficolta nel regolare cinghia velocita'
Da sgaragnone Ieri alle 10:44 pm

» * MOTOSEGA HUSQVARNA 51 Air Injection
Da ceppo77 Ieri alle 8:50 pm

» Dolmar-Sachs 133 Super
Da Jefry Ieri alle 8:35 pm

» CORRETTO MONTAGGIO LAME E DISCHI
Da ferrari-tractor Ieri alle 8:05 pm

» Guarnizione Testata Fai-Da-Te
Da ceppo77 Ieri alle 8:02 pm

» carburazione efco 152
Da filippo75pg Ieri alle 7:59 pm

» Avviamento Kawasaki Tg24
Da Cannone Ieri alle 6:43 pm

» barra efco 152 sostituita
Da filippo75pg Ieri alle 6:03 pm

» Efco 152 con freno catena da cambiare
Da filippo75pg Ieri alle 6:02 pm

» Dischi, lame e simili
Da steo92 Ieri alle 4:55 pm

» Jonsered GC 2236 appena acquistato - strano rumore e vibrazione in partenza
Da luca31 Ieri alle 1:36 pm

» Parere su acquisto Oleomac 941 usata
Da Ghepardo Ieri alle 9:48 am

» ASCE - ACCETTE parte 4
Da gianfederico Ieri alle 8:34 am

» TRATTORINI RASAERBA
Da ra Dom Ago 20, 2017 10:12 pm

» BARRE NORMALI
Da Tony3120 Dom Ago 20, 2017 10:07 pm

» Testine a filo e fili di vario genere
Da erce Dom Ago 20, 2017 8:41 pm

» carretti e slitte per motocarriole
Da ferrari-tractor Dom Ago 20, 2017 6:43 pm

» *Decespugliatore multifunzione Oleo-Mac BC 240
Da Andrea47 Dom Ago 20, 2017 5:08 pm

» SEGHE A NASTRO
Da ceppo77 Dom Ago 20, 2017 4:27 pm

» MOTOCARRIOLE
Da ferrari-tractor Dom Ago 20, 2017 4:17 pm

» ELETTROSEGHE E SEGHE A BATTERIA
Da ferrari-tractor Dom Ago 20, 2017 3:57 pm

» Estrattori
Da sgaragnone Dom Ago 20, 2017 11:37 am

» Asparagi selvatici
Da loker Dom Ago 20, 2017 10:11 am

» Parere Efco MT5200
Da filippo75pg Dom Ago 20, 2017 8:10 am

» Montare barre Oregon su mts Stihl
Da Jefry Sab Ago 19, 2017 8:16 pm

» seghe elettriche universali
Da harry potter Sab Ago 19, 2017 6:55 pm

» forti vibrazioni al decespugliatore
Da erce Sab Ago 19, 2017 3:32 pm

» DECESPUGLIATORE VIGOR
Da Shark80 Sab Ago 19, 2017 11:36 am

» Testine a flagelli di vario genere
Da steo92 Sab Ago 19, 2017 8:02 am

» Active 5.5
Da Jefry Ven Ago 18, 2017 10:37 pm

» Dischi a corona per legno con catena da motosega
Da Ghepardo Ven Ago 18, 2017 10:03 pm

» cilindro stihl ms 200t
Da maroo Ven Ago 18, 2017 8:14 pm

» Nuova Stihl MS 462
Da maxb. Ven Ago 18, 2017 8:07 pm

Cerca
 
 

Risultati secondo:
 


Rechercher Ricerca avanzata

Statistiche
Abbiamo 16807 membri registrati
L'ultimo utente registrato è Roberto Migliorini

I nostri membri hanno inviato un totale di 219456 messaggi in 10441 argomenti
Chi è in linea
In totale ci sono 146 utenti in linea: 9 Registrati, 0 Nascosti e 137 Ospiti :: 2 Motori di ricerca

carlo f, Crono 574zz, Ducelier, ferrari giacomo, GARDEN POINT, Kromer, MURENA71, Stepmeister, Yommi

Il numero massimo di utenti online contemporaneamente è stato 370 il Lun Mar 23, 2015 8:17 pm
Sondaggio

La Migliore Motosega Professionale da 50cc

30% 30% [ 158 ]
35% 35% [ 184 ]
12% 12% [ 64 ]
2% 2% [ 13 ]
4% 4% [ 20 ]
5% 5% [ 24 ]
2% 2% [ 11 ]
9% 9% [ 47 ]
1% 1% [ 5 ]

Totale dei voti : 526


alpina 0-70s

Vedere l'argomento precedente Vedere l'argomento seguente Andare in basso

alpina 0-70s

Messaggio  jonnieeeee il Gio Dic 20, 2012 6:16 pm

Salve a tutti ... sono nuovo e avrei bisogno di alcune informazioni.... ho iniziato a mettere mani in una alpina 0-70s con lama da 55 cm circa... questa mts l'ho conosciuta da sempre nello scaffale insieme alle elettroseghe e nn l'habbiamo mai toccata ne io ne mio padre.... sono sempre stato molto curioso xò.... ora vorrei rimetterla in sesto.. ho chiesto a mio padre che una 15ina di anni fa ci aveva messo mano ma senza impegno (altrimenti funzionerebbe meglio di nuova x ora) .... mi ha detto che la benzina bolliva e la pompa dell'olio nn funzionava... come dovrei muovermi secondo voi ??? fatemi sapere... appena posso faccio qualche fotina e la posto... ( a proposito come si postano le foto ????? ????? ????? ????? ) grazie in anticipo.. e fatemi sapere...




p.s. sono anche in cerca di informazioni x comprare una mts da potatura..... devo fare un nuovo topic in un posto piu adatto vero ???


jonnieeeee
utente registrato
utente registrato

Messaggi : 85
Data d'iscrizione : 20.12.12
Età : 23
Località : Sciacca (Agrigento) Sicily

Tornare in alto Andare in basso

Re: alpina 0-70s

Messaggio  Dominik il Gio Dic 20, 2012 6:31 pm

ciao e benvenuto sul forum ok capo
in che senzo la benzina "bolle".... nel serbatoio ????? forse non sfiata bene? spiegaci meglio perfavore.
per la pompa olio puo darsi si sia tappata prova a farla girare con della benzina ok capo
per le foto leggi qui: http://lamotosega.forumattivo.com/t89-istruzioni-per-il-caricamento-delle-foto
per i consigli sugli acquisti devi aprire un nuovo topic qui: http://lamotosega.forumattivo.com/f42-consigli-per-l-acquisto-di-una-motosega
avatar
Dominik
utente registrato
utente registrato

Messaggi : 2031
Data d'iscrizione : 09.12.11
Età : 34
Località : bassa campania

http://www.nolobarchesaturno.it

Tornare in alto Andare in basso

Re: alpina 0-70s

Messaggio  Nonno_sprint il Gio Dic 20, 2012 7:25 pm

Benvenuto jonnieeeee,
ho spostato la tua richiesta di aiuto nella sezione giusta e Dominik ti ha suggerito come muoverti per altre richieste. Veniamo a noi. La Alpina/Castor 070S quei problemi da te lamentati li ha proprio nel suo DNA, già da nuove lo facevano alla grande e i ricambi si trovavano facilmente ora meno se non addirittura sono rarità.
Che la benzina bolliva è dovuto al blocco unico in alluminio e lo scarso isolamento del motore dal carter abbinato ad un uso intensivo.
Ma l'olio catena non esce proprio?
avatar
Nonno_sprint
ex moderatori
ex moderatori

Messaggi : 4123
Data d'iscrizione : 03.01.10
Località : Sud Gargano

Tornare in alto Andare in basso

Re: alpina 0-70s

Messaggio  beppe65 il Gio Dic 20, 2012 10:16 pm

jonnieeeee ha scritto:...p.s. sono anche in cerca di informazioni x comprare una mts da potatura..... devo fare un nuovo topic in un posto piu adatto vero ???
Ciao e benvenuto tra noi. Very Happy ok capo
Per consigli sull'acquisto di una mts da potatura, inserisci il tuo messaggio qui:
http://lamotosega.forumattivo.com/f42-consigli-per-l-acquisto-di-una-motosega
Buona continuazione.
Beppe65
avatar
beppe65
ex moderatori
ex moderatori

Messaggi : 6027
Data d'iscrizione : 02.10.10
Età : 52
Località : bergamo

Tornare in alto Andare in basso

Re: alpina 0-70s

Messaggio  jonnieeeee il Ven Dic 21, 2012 5:25 pm

grazie x la calorosa accoglienza... cmq riguardo alla alpina io nn so cosa abbia di preciso... mio padre ci ha messo mano circa 15 anni fa e nn ha ottenuto gran che... (scarso impegno) e mi ha detto che la benzina bolliva e quindi era molto pericolosa e secondo lui aveva qualcosa di sfasciato (ma qui ho appreso che è normale che surriscalda e bolle) e che la pompa olio nn funzionava.. ieri ho iniziato a smontarla .. ho aperto il carterino dell'accenzione e ho trovato tutto molto pulito (faceva pure le scintilla regolarmente) .. xò nn posso farla girare perchè il cricchetto non ritorna indietro.. ho provato a smontarlo ma non ci sono riuscito... (serve mica un estrattore ??? ????? ) vabbè servirebbe smontarla tutta e revisionare il circuito olio e pulire ben bene la tanca (serbatoio) è infatti visibilmente incrostata .... a me interessa sapere se è grave il fatto che la miscela arrivi a bollire e quindi compromette la sicurezza dell'operatore .. se è cosi la rimetto apposto x come l'ho sempre vista in vita mia e mi compro una bella oleo-mac ... altrimenti se nn è troppo pericolosa potrei provare a ripararla.... siccome ha l'antivibrante nell manico si potrebbe anche utilizzare x il lavoro nn intensivo e saltuario x cui mi potrebbe servire... se avessi bisogno di tirar giu piu di 15 alberi grossi che nn posso fare col potatore che mi accingo a procurarmi nn esiterei a prendere una mts nuova leggera ma soprattutto SICURA ! ... quella alpina li nn ha nemmeno il freno catena bonk!bonk!


graz fatemi sapere Smile

jonnieeeee
utente registrato
utente registrato

Messaggi : 85
Data d'iscrizione : 20.12.12
Età : 23
Località : Sciacca (Agrigento) Sicily

Tornare in alto Andare in basso

Re: alpina 0-70s

Messaggio  ferrari-tractor il Ven Dic 21, 2012 5:56 pm

Quando la miscela bolle tipicamente il motore si spegne.
Quella motosega è insicura perchè priva di freno catena, "che è peggio" come diceva qualcuno di color puffo
Aggiungi anche che è un mattone, pesante e con vibrazioni da martello pneumatico...
Dalle una pulita e mettila su uno scaffale... quello è il suo posto
avatar
ferrari-tractor
Moderatori
Moderatori

Messaggi : 8143
Data d'iscrizione : 19.04.10
Età : 36
Località : Prov. Cuneo

Tornare in alto Andare in basso

Re: alpina 0-70s

Messaggio  jonnieeeee il Ven Dic 21, 2012 6:02 pm

in effetti... come darti torto... è la stessa cosa che mi dice mio padre quando timidamente chiedo di quella macchina .... la sua risposta è :<< lassala stari unn'è dda serra unn'è cosa di essiri aggiustata ne di travagghiaricci >>. trad. ( lasciala stare dove si trova .. quella sega nnon è cosa da aggiustare ne da lavorarci) ... xò ha l'antivibrante nel manico quindi forse è il minor problema... è il pensiero agghiacciante che mi scoppi il serbatoio che mi riesce a trattenere da ripararla a prescindere da tutto...

jonnieeeee
utente registrato
utente registrato

Messaggi : 85
Data d'iscrizione : 20.12.12
Età : 23
Località : Sciacca (Agrigento) Sicily

Tornare in alto Andare in basso

Re: alpina 0-70s

Messaggio  falcetto il Ven Dic 21, 2012 9:45 pm

E' più corretto dire che il serbatoio miscela tende a scaldare molto quando anche le temperature esterne accentuano il problema.
Utilizzandola con temperature ambiente <20°C penso che il problema non si manifesti.
In ogni caso è un modello troppo superato e da destinare soltanto al riposo. Saluti

******************************************************************************************************
Non far del bene se non sai sopportare l'ingratitudine.

falcetto
Moderatori
Moderatori

Messaggi : 3596
Data d'iscrizione : 18.12.11
Località : Bassa Brianza

Tornare in alto Andare in basso

Re: alpina 0-70s

Messaggio  peppone il Ven Dic 21, 2012 9:54 pm

benvenuto sul nostro forum.

il problema della ebollizione miscrela sulle vecchie alpina è cosa nota e già correttamente illustratati.

il serbatoio, stai tranquillo, non ti scoppia.

il peggio che può - facilmente - capitarti è che grippi il motore.

quanto alla destinazione d'uso della motosega...beh...da scaffale.

saluti
peppone

******************************************************************************************************
     "La caccia è una forma secondaria di malattia mentale umana"                    

     (Theodor Heuss, Presidente della Repubblica Federale di Germania dal 1949 al 1959).
avatar
peppone
Admin
Admin

Messaggi : 13272
Data d'iscrizione : 01.10.08
Età : 47
Località : mah? chi lo sa? comunque...ORIGINARIO della bassa padana

http://lamotosega.forumattivo.com

Tornare in alto Andare in basso

Re: alpina 0-70s

Messaggio  Don Camillo il Ven Dic 21, 2012 10:35 pm

peppone ha scritto:il problema della ebollizione miscrela sulle vecchie alpina è cosa nota e già correttamente illustratati.
Succedeva con la mia Alpina,quando tagliavo legna in estate.
peppone ha scritto:il peggio che può - facilmente - capitarti è che grippi il motore.
Proprio quello che è successo a me. very cry
peppone ha scritto:quanto alla destinazione d'uso della motosega...beh...da scaffale.
Pienamente d`accordo,quella che avevo io giace ormai da anni sugli scaffali del meccanico di fiducia.(sempre ammesso che non se ne sia già sbarazzato)Non ho mai approfondito la questione.
Buona serata a tutti da D.C. ok capo

******************************************************************************************************
Diffida delle imitazioni
avatar
Don Camillo
Moderatori
Moderatori

Messaggi : 1876
Data d'iscrizione : 17.03.12
Età : 52
Località : Svizzera Italiana

Tornare in alto Andare in basso

Re: alpina 0-70s

Messaggio  jonnieeeee il Sab Dic 22, 2012 6:05 pm

si in effetti la lascierò sullo scaffale e anzichè perdere tempo con sto ferrovecchio mi devo decidere a comprare una o 2 mts nuove...... grazie della delucidazione... nn val la pena di perdere sto tempo x poi grippare.... sempre che nn sia gia grippata.... grazie di tutto saluti... cmq metto la foto se qualcuno avesse di bisogno di qualche pezzo di ricambio sono a disposizione Very Happy

jonnieeeee
utente registrato
utente registrato

Messaggi : 85
Data d'iscrizione : 20.12.12
Età : 23
Località : Sciacca (Agrigento) Sicily

Tornare in alto Andare in basso

Alpina 0-70

Messaggio  Milo123 il Lun Dic 09, 2013 6:38 pm

Salve anche io ho fatto ripartire l'Alpina 0-70 di mio padre.
Dopo una pulita generale ho cambiato il filtro aria (il rivenditore mi ha detto che era l'ultimo e che non trattava più quei ricambi ormai d'epoca)
il filtro miscela e ho rifatto le guarnizioni a collettore e carburatore.
Messa in moto stava a minimo ma appena davi gas inziava a sparare a perdere potenza
e si affogava fino allo spegnimento.
Smontata la candela ho visto che non era la sua (c'era un NGK BM6A invece monta una NGK BPM6A capito grazie al forum)
Oggi l'ho comprata e montata, messa in moto è migliorata tanto ho fatto anche qualche taglio, cosa che prima non faceva perchè dando potenza si spegneva, ma un pò scoppietta ancora.
Cosa può essere? problema di bobina puntine quindi un problema elettrico? O un problema di carburazione?
Ho anche giocato con la vite H ma senza nessun risultato che ne dite delle membrane?

Milo123
utente registrato
utente registrato

Messaggi : 22
Data d'iscrizione : 08.06.12

Tornare in alto Andare in basso

Re: alpina 0-70s

Messaggio  tottoli livio il Lun Dic 09, 2013 6:52 pm

Milo123 ha scritto:Salve anche io ho fatto ripartire l'Alpina 0-70 di mio padre.
Dopo una pulita generale ho cambiato il filtro aria (il rivenditore mi ha detto che era l'ultimo e che non trattava più quei ricambi ormai d'epoca)
il filtro miscela e ho rifatto le guarnizioni a collettore e carburatore.
Messa in moto stava a minimo ma appena davi gas inziava a sparare a perdere potenza
e si affogava fino allo spegnimento.
Smontata la candela ho visto che non era la sua (c'era un NGK BM6A invece monta una NGK BPM6A capito grazie al forum)
Oggi l'ho comprata e montata, messa in moto è migliorata tanto ho fatto anche qualche taglio, cosa che prima non faceva perchè dando potenza si spegneva, ma un pò scoppietta ancora.
Cosa può essere? problema di bobina puntine quindi un problema elettrico? O un problema di carburazione?
Ho anche giocato con la vite H ma senza nessun risultato che ne dite delle membrane?
probabilmente secche (le membrane)..pero' ....oramai il suo posto ideale sarebbe sopra un bello scaffale che ne onora il lavoro svolto..e' priva di freno catena e quindi sarebbe opportuno non utilizzarla... ok capo 

******************************************************************************************************
il micron non e' un microbo..
avatar
tottoli livio
Moderatori
Moderatori

Messaggi : 4758
Data d'iscrizione : 24.01.10
Età : 49
Località : omegna (vb) piemonte

Tornare in alto Andare in basso

Alpina 0-70

Messaggio  Milo123 il Lun Dic 09, 2013 7:07 pm

Tu dici che non c'entra niente l'elettronica?
Le membrane già ho parlato con il ricambista e ha detto che gli devo portare quelle vecchie e vede se ha qualcosa.
Il freno catena è il problema più grande poi ha le vibrazioni il rumore da copper e il peso.
Mio padre ne ha trovata una in un negozio messa bene con l'antivibrazioni a 200 euro prezzo un pò eccessivo per me.
Comunque le membrane quanto potrebbero costare?
Su internet si trovano a 10 euro ma poi se non sono quelle giuste?

Milo123
utente registrato
utente registrato

Messaggi : 22
Data d'iscrizione : 08.06.12

Tornare in alto Andare in basso

Re: alpina 0-70s

Messaggio  riky86 il Lun Dic 09, 2013 8:46 pm

Milo123 ha scritto:Comunque le membrane quanto potrebbero costare?
Le membrane costano circa 13 euro da un qualsiasi ricambista.
Acquistandole in rete non hai nessun risparmio.
avatar
riky86
utente registrato
utente registrato

Messaggi : 1273
Data d'iscrizione : 02.04.13
Età : 31
Località : Novarese

Tornare in alto Andare in basso

Alpina 0-70

Messaggio  Milo123 il Mar Dic 10, 2013 11:51 am

Ok... Membrane comprate pagate 10 euro con pure lo spillo conico.
Montate ma il problema era rimasto la, soliti scoppiettii e perdite di potenza ad alti giri.
Quindi ho pensato di fare una risalita dalla candela al volano, ed ecco che guardando dentro la pipetta della candela
ho notato che non c'erano più i contatti si erano consumati a filo guaina.
Ho spellato un pò di guaina facendo uscire quasi 5 mm di filo ho rimesso la pipetta e adesso pare che funziona.
Può essere che il filo faceva tocca e non tocca ad aliti giri per colpa delle vibrazioni?
Infatti prima di fare la modifica l'ho messa in moto e muovendo la pipetta si è spenta....
E' un pò sporca di carburazione ma va!!!!
Revisionato il carburatore e misà non serviva nemmeno.
Calcolando che con una 20ina di euro ho fatto ripartire un reperto degli anni 70.
Adesso non so se restaurarla anche esteticamente visto che perde la vernice a scaglie voi che consigliate?

Milo123
utente registrato
utente registrato

Messaggi : 22
Data d'iscrizione : 08.06.12

Tornare in alto Andare in basso

Re: alpina 0-70s

Messaggio  Alessio510 il Mar Dic 10, 2013 12:22 pm

Milo123 ha scritto:Può essere che il filo faceva tocca e non tocca ad aliti giri per colpa delle vibrazioni?
Infatti prima di fare la modifica l'ho messa in moto e muovendo la pipetta si è spenta....

niente di più probabile  ok capo 
per il restauro... dipende da ciò che vuoi tu.. ci son amanti del conservato e amanti del restauro..... io personalmente preferisco il conservato, nei limiti del possibile... ma sono gusti personali.... ok capo 
avatar
Alessio510
Moderatori
Moderatori

Messaggi : 6214
Data d'iscrizione : 03.03.11
Località : Insubria

Tornare in alto Andare in basso

Re: alpina 0-70s

Messaggio  Dominik il Mar Dic 10, 2013 1:35 pm

Milo123 ha scritto:
Adesso non so se restaurarla anche esteticamente visto che perde la vernice a scaglie voi che consigliate?

io per una macchina del genere non ci perderei tempo a restaurarla, diverso è il fatto che magari è un ricordo di famiglia e ci sei affezionato in quel caso ti consiglio di restaurarla.
se vuoi approfondire l'argomento puoi aprire un tread qui --> http://lamotosega.forumattivo.com/f43-come-restaurare-vecchie-motoseghe
avatar
Dominik
utente registrato
utente registrato

Messaggi : 2031
Data d'iscrizione : 09.12.11
Età : 34
Località : bassa campania

http://www.nolobarchesaturno.it

Tornare in alto Andare in basso

Alpina 0-70

Messaggio  Milo123 il Mar Dic 10, 2013 4:11 pm

Aiuto!!!!!!
Ho chiamato mio padre gli ho detto di venire a casa per sentire il rombo della sua Alpina.
Messa in moto faceva lo stesso problema (che figuraccia).
Sono andato subito sulla pipetta, in pratica adesso il filo della bobina scivola dalla pipetta e sfiora la candela.
Si può sistemare senza sostituire il pezzo? Preciso il filo è un pò corto....
Comunque risistemato il filo è andata bene e dopo una 30ina di anni ha abbattuto di nuovo un albero, se così si può chiamare un albero di 30 cm di diametro.

Milo123
utente registrato
utente registrato

Messaggi : 22
Data d'iscrizione : 08.06.12

Tornare in alto Andare in basso

Re: alpina 0-70s

Messaggio  tottoli livio il Mar Dic 10, 2013 7:35 pm

Milo123 ha scritto:Aiuto!!!!!!
Ho chiamato mio padre gli ho detto di venire a casa per sentire il rombo della sua Alpina.
Messa in moto faceva lo stesso problema (che figuraccia).
Sono andato subito sulla pipetta, in pratica adesso il filo della bobina scivola dalla pipetta e sfiora la candela.
Si può sistemare senza sostituire il pezzo? Preciso il filo è un pò corto....
Comunque risistemato il filo è andata bene e dopo una 30ina di anni ha abbattuto di nuovo un albero, se così si può chiamare un albero di 30 cm di diametro.

siamo contenti per te' della tua riuscita..MA' forse non hai ben compreso cosa ti abbiamo detto nei post precedenti...quella macchina e' da' considerarsi non piu' utilizzabile perche' priva di sicurezze...quindi molto pericolosa nel suo utilizzo... Very Happy 

******************************************************************************************************
il micron non e' un microbo..
avatar
tottoli livio
Moderatori
Moderatori

Messaggi : 4758
Data d'iscrizione : 24.01.10
Età : 49
Località : omegna (vb) piemonte

Tornare in alto Andare in basso

Re: alpina 0-70s

Messaggio  Contenuto sponsorizzato


Contenuto sponsorizzato


Tornare in alto Andare in basso

Vedere l'argomento precedente Vedere l'argomento seguente Tornare in alto

- Argomenti simili

 
Permessi di questa sezione del forum:
Non puoi rispondere agli argomenti in questo forum