Accedi

Ho dimenticato la password

IL NOSTRO FORUM
questo è l'unico forum in lingua italiana esclusivamente dedicato al mondo delle motoseghe, dei decespugliatori, dei vari attrezzi da taglio e delle altre attrezzature di piccole e medie dimensioni da lavoro agriboschivo. in 14 sezioni per un totale di oltre 230 sottosezioni viene trattato qualsiasi aspetto delle motoseghe, delle altre macchine da lavoro e del loro impiego: dall'officina alla manutenzione, dagli esplosi alle indicazioni sugli acquisti, dalle gamme complete dei produttori alle modalità di utilizzo. si affrontano inoltre svariati argomenti correlati quali i legnami, il lavoro in sicurezza, il giardinaggio e la meteorologia.
read the forum in other languages

MAIL DELL’ AMMINISTRATORE
per problemi di connessione, perdita password, lamentele, idee, collaborazioni, invio di materiale in pdf e altre necessità lamotosega@yahoo.it
MAIL DELLO STAFF MODERATORI
per invio foto o altre richieste staff.lamotosega@yahoo.it (la posta in arrivo verrà evasa solo agli iscritti che si qualificano con nickname del forum)
Ultimi argomenti attivi
» Carriole e motocarriole autocostruite
Da cecc Oggi alle 11:59 am

» OLIO MISCELA: TIPI - QUALITA' - DOSI parte 4
Da simmy106 Oggi alle 11:37 am

» spandicompost o spanditerriccio manuale
Da mais73 Oggi alle 5:05 am

» sthil ms 440
Da giovanni89 Ieri alle 8:32 pm

» decespugliatore e rimessaggio mansarda
Da luca31 Ieri alle 8:23 pm

» Oleomac 730s non parte
Da Giacomo B Ieri alle 6:08 pm

» Echo SRM4000
Da domenicopg Ieri alle 4:00 pm

» Rasaerba Honda-Castelgarden ( lo stesso del precedente problema alle ruote posteriori): ora inserendo la trazione non procede
Da erofilo Ieri alle 8:14 am

» che attrezzo é ??
Da Kalimero Sab Nov 26, 2022 9:25 pm

» Affilatura coltelli ,forbici, asce, falci, ed utensili vari
Da ferrari-tractor Sab Nov 26, 2022 7:39 pm

» Alpina A305 si spegne
Da Ales Ven Nov 25, 2022 7:19 pm

» COMPRESSORI
Da galero96 Ven Nov 25, 2022 6:39 pm

» Scampanellio nei pressi della frizione maruyama mcv 3100
Da falcetto Ven Nov 25, 2022 3:57 pm

» ABBACCHIATORI E SCUOTITORI
Da adeej Ven Nov 25, 2022 3:03 pm

» Maruyama MCV3100 carburatore stenta
Da coals Ven Nov 25, 2022 12:02 pm

» consigli motosega da potatura oppure....?
Da luca31 Ven Nov 25, 2022 9:37 am

» CESOIE - FORBICI - TRONCARAMI
Da luca31 Ven Nov 25, 2022 9:24 am

» Cavo bobina tranciato
Da rappys Ven Nov 25, 2022 6:43 am

» Rasaerba AMA NRT522
Da Lino23 Gio Nov 24, 2022 10:12 pm

» Bobina McCulloch Mac 740
Da Kalimero Gio Nov 24, 2022 12:03 pm

» Elettrosega: non lubrifica la catena
Da galero96 Mer Nov 23, 2022 5:20 pm

» Passaggio a pro o semipro
Da luca31 Mer Nov 23, 2022 6:47 am

» Compatibilità carburatore Husqvarna 50 rancher
Da eiueps Mar Nov 22, 2022 11:33 pm

» homelite XL valvola di non ritorno
Da luca31 Mar Nov 22, 2022 8:30 pm

» Avviamento tagliasiepe
Da Kalimero Mar Nov 22, 2022 4:31 pm

» Motosega per taglio tronchi da un metro
Da Kalimero Mar Nov 22, 2022 11:39 am

» AFFILATURA DELLA CATENA TAGLIENTE parte 3
Da belcanto Lun Nov 21, 2022 8:46 pm

» MC Culloch 600014B
Da Fast 34 Dom Nov 20, 2022 7:22 pm

» Mi presento.
Da ferrari-tractor Dom Nov 20, 2022 4:56 pm

» Vite spanate
Da boscocastagno Dom Nov 20, 2022 3:51 pm

» Husqvarna 66: non parte! e successiva riesumazione
Da hiller Dom Nov 20, 2022 8:24 am

» Info candele
Da Massimiliano1980 Sab Nov 19, 2022 9:25 pm

» Motosega budget 250 Euro
Da ferrari-tractor Sab Nov 19, 2022 6:55 pm

» lubrificazione barra oleomac 935df
Da MirkoT5 Sab Nov 19, 2022 8:15 am

» sostituzione marmitta catalitica con normale
Da jotull Sab Nov 19, 2022 12:50 am

» Oleomac 981
Da Maurizio81 Ven Nov 18, 2022 8:13 pm

» ELETTROPOMPE
Da luca31 Ven Nov 18, 2022 7:48 pm

» Uso/abuso funzione " Quote "
Da luca31 Ven Nov 18, 2022 7:42 pm

» Efco MTH 5600
Da ferrari-tractor Ven Nov 18, 2022 5:46 pm

» Decespugliatore Maruyama 180-M2
Da rappys Ven Nov 18, 2022 2:51 pm

Cerca
 
 

Risultati per:
 


Rechercher Ricerca avanzata

Statistiche
Abbiamo 22886 membri registrati
L'ultimo utente registrato è Febo

I nostri utenti hanno pubblicato un totale di 296186 messaggi in 15377 argomenti
Chi è online?
In totale ci sono 258 utenti online: 7 Registrati, 0 Nascosti e 251 Ospiti :: 3 Motori di ricerca

boscocastagno, cecc, luca31, Paolone, PaoloSanremo, sgaragnone, simmy106

Il numero massimo di utenti online contemporaneamente è stato 528 il Lun Lug 26, 2021 8:05 pm
Sondaggio

La Migliore Motosega Professionale da 50cc

problemi avviamento motosega om 261 Vote_lcap30%problemi avviamento motosega om 261 Vote_rcap 30% [ 158 ]
problemi avviamento motosega om 261 Vote_lcap35%problemi avviamento motosega om 261 Vote_rcap 35% [ 184 ]
problemi avviamento motosega om 261 Vote_lcap12%problemi avviamento motosega om 261 Vote_rcap 12% [ 64 ]
problemi avviamento motosega om 261 Vote_lcap2%problemi avviamento motosega om 261 Vote_rcap 2% [ 13 ]
problemi avviamento motosega om 261 Vote_lcap4%problemi avviamento motosega om 261 Vote_rcap 4% [ 20 ]
problemi avviamento motosega om 261 Vote_lcap5%problemi avviamento motosega om 261 Vote_rcap 5% [ 24 ]
problemi avviamento motosega om 261 Vote_lcap2%problemi avviamento motosega om 261 Vote_rcap 2% [ 11 ]
problemi avviamento motosega om 261 Vote_lcap9%problemi avviamento motosega om 261 Vote_rcap 9% [ 47 ]
problemi avviamento motosega om 261 Vote_lcap1%problemi avviamento motosega om 261 Vote_rcap 1% [ 5 ]

Voti totali : 526


problemi avviamento motosega om 261

+3
passione
nespolo 65
zimateo91
7 partecipanti

Andare in basso

problemi avviamento motosega om 261 Empty problemi avviamento motosega om 261

Messaggio  zimateo91 Lun Dic 29, 2014 5:03 pm

salve.ho una motosega om 261.spenta qualche mese fa funzionava benissimo.ho provato a riaccenderla e non va.si imbratta di benzina, ma nulla.ho cambiato candela,controllato impianto elettrico, carburatore, cilindro(tante volte si fossero incollate le fasce). ma è tutto ok.nn da segni di vita. attendo vostri chiarimenti.grazie


Ultima modifica di Nonno_sprint il Lun Dic 29, 2014 7:18 pm - modificato 1 volta. (Motivazione : Spostato in sezione giusta)

zimateo91
utente registrato
utente registrato

Messaggi : 8
Data d'iscrizione : 29.12.14

Torna in alto Andare in basso

problemi avviamento motosega om 261 Empty Re: problemi avviamento motosega om 261

Messaggio  nespolo 65 Lun Dic 29, 2014 5:26 pm

ciao zimateo benvenuto sul forum,ma veniamo alla mitica 261 dici di aver controllato l'impianto elettrico,vuol dire che la candela fa una buona scintilla si?
nespolo 65
nespolo 65
utente registrato
utente registrato

Messaggi : 539
Data d'iscrizione : 02.05.14
Località : colline teramane

Torna in alto Andare in basso

problemi avviamento motosega om 261 Empty Re: problemi avviamento motosega om 261

Messaggio  passione Lun Dic 29, 2014 5:27 pm

Probabilmente a furia di tirare l'hai ingolfata,hai controllato le membrane ? La miscela l'hai sostituita,con della nuova, dopo il lungo periodo di inattività ?
passione
passione
utente registrato
utente registrato

Messaggi : 311
Data d'iscrizione : 13.01.12
Località : collina piemontese

Torna in alto Andare in basso

problemi avviamento motosega om 261 Empty Re: problemi avviamento motosega om 261

Messaggio  zimateo91 Lun Dic 29, 2014 8:22 pm

salve grazie della risposta.ho una buonissima scintilla, ho sostituito la benzina e ho tolto il cilindro facendola svuotare di tutta la benzina accumulata.ho eseguito anche una prova stupidissima che pero' se il motore non ha problemi funziona sempre...ho buttato una piccola quantita' di benzina nel cilindro.,ho rimesso la candela..ma nulla.ho pensato a qualche fascia elastica incollata ma nulla.grazie del tempo che mi state dedicando

zimateo91
utente registrato
utente registrato

Messaggi : 8
Data d'iscrizione : 29.12.14

Torna in alto Andare in basso

problemi avviamento motosega om 261 Empty Re: problemi avviamento motosega om 261

Messaggio  Stepmeister Lun Dic 29, 2014 8:38 pm

Benzina o miscela?
Stepmeister
Stepmeister
utente registrato
utente registrato

Messaggi : 2647
Data d'iscrizione : 07.08.11

Torna in alto Andare in basso

problemi avviamento motosega om 261 Empty Re: problemi avviamento motosega om 261

Messaggio  zimateo91 Mar Dic 30, 2014 1:06 am

Scusate..intendevo miscela.mi scuso per l errore.

zimateo91
utente registrato
utente registrato

Messaggi : 8
Data d'iscrizione : 29.12.14

Torna in alto Andare in basso

problemi avviamento motosega om 261 Empty Re: problemi avviamento motosega om 261

Messaggio  mimmotrapa Mar Dic 30, 2014 10:19 am

Forse non sono molto utile, ma giusto per sapere ma non fa nemmeno la falsa partenza con aria chiusa?

mimmotrapa
utente registrato
utente registrato

Messaggi : 324
Data d'iscrizione : 10.01.12
Età : 37

Torna in alto Andare in basso

problemi avviamento motosega om 261 Empty Re: problemi avviamento motosega om 261

Messaggio  zimateo91 Mar Dic 30, 2014 11:33 am

No a volte senti la corda cge va leggermente a vuoto come se si stesse accendendo ma poi nulla.

zimateo91
utente registrato
utente registrato

Messaggi : 8
Data d'iscrizione : 29.12.14

Torna in alto Andare in basso

problemi avviamento motosega om 261 Empty Re: problemi avviamento motosega om 261

Messaggio  mimmotrapa Mar Dic 30, 2014 2:45 pm

quindi niente falso scoccio? la procedura la esegui bene? se la corrente c'è e la benzina arriva se non ha problemi al cilindri e pistone mi pare un po' strano. come ti hanno suggerito hai controllato le membrane? giusto per controllo vedi se i fili che vanno all'interruttore sono tutti integri va a finire che uno di essi scarichi a massa. se ho detto sciocchezze correggetemi

mimmotrapa
utente registrato
utente registrato

Messaggi : 324
Data d'iscrizione : 10.01.12
Età : 37

Torna in alto Andare in basso

problemi avviamento motosega om 261 Empty Re: problemi avviamento motosega om 261

Messaggio  zimateo91 Mar Dic 30, 2014 5:37 pm

Il problema è che anche facendo la scintilla,e la miscela nuova riempe il cilindro ma non da segni di vita.ho riazzerato la carburazione e riaperta un po alla volta.un giro e mezzo la l, 2,5 la h. Ma nulla.

zimateo91
utente registrato
utente registrato

Messaggi : 8
Data d'iscrizione : 29.12.14

Torna in alto Andare in basso

problemi avviamento motosega om 261 Empty Re: problemi avviamento motosega om 261

Messaggio  polmau Mar Dic 30, 2014 8:58 pm

Se la corrente è a posto, sostituisci le membrane, quando resta ferma per molto tempo, le membrane tendono ad indurire e non fanno piu' il loro lavoro.
Di solito è la membrana pompante, quella a contatto con lo spillo che indurita, resta appoggiata allo spillo tenendolo aperto, cosi si riempie il cilindro di miscela.
polmau
polmau
Moderatori
Moderatori

Messaggi : 529
Data d'iscrizione : 24.01.10
Età : 55
Località : padova

Torna in alto Andare in basso

problemi avviamento motosega om 261 Empty Re: problemi avviamento motosega om 261

Messaggio  tottoli livio Mar Dic 30, 2014 10:26 pm

condivido polmau al 100%.. ok capo

******************************************************************************************************
il micron non e' un microbo..
tottoli livio
tottoli livio
Moderatori
Moderatori

Messaggi : 4758
Data d'iscrizione : 24.01.10
Età : 55
Località : omegna (vb) piemonte

Torna in alto Andare in basso

problemi avviamento motosega om 261 Empty Re: problemi avviamento motosega om 261

Messaggio  zimateo91 Mer Dic 31, 2014 2:26 am

Grazie ragazzi.domani vedro se il mio rivenditore è aperto.grazie ancora.buone feste a tutti voi del forum,sempre pronti a dare una mano.

zimateo91
utente registrato
utente registrato

Messaggi : 8
Data d'iscrizione : 29.12.14

Torna in alto Andare in basso

problemi avviamento motosega om 261 Empty Re: problemi avviamento motosega om 261

Messaggio  Contenuto sponsorizzato


Contenuto sponsorizzato


Torna in alto Andare in basso

Torna in alto

- Argomenti simili

 
Permessi in questa sezione del forum:
Non puoi rispondere agli argomenti in questo forum.