Accedi

Ho dimenticato la password

IL NOSTRO FORUM
questo è l'unico forum in lingua italiana esclusivamente dedicato al mondo delle motoseghe, dei decespugliatori, dei vari attrezzi da taglio e delle altre attrezzature di piccole e medie dimensioni da lavoro agriboschivo. in 14 sezioni per un totale di oltre 230 sottosezioni viene trattato qualsiasi aspetto delle motoseghe, delle altre macchine da lavoro e del loro impiego: dall'officina alla manutenzione, dagli esplosi alle indicazioni sugli acquisti, dalle gamme complete dei produttori alle modalità di utilizzo. si affrontano inoltre svariati argomenti correlati quali i legnami, il lavoro in sicurezza, il giardinaggio e la meteorologia.
read the forum in other languages

MAIL DELL’ AMMINISTRATORE
per problemi di connessione, perdita password, lamentele, idee, collaborazioni, invio di materiale in pdf e altre necessità lamotosega@yahoo.it
MAIL DELLO STAFF MODERATORI
per invio foto o altre richieste staff.lamotosega@yahoo.it (la posta in arrivo verrà evasa solo agli iscritti che si qualificano con nickname del forum)
Ultimi argomenti attivi
» Ripristino linea alimentazione dopo sostituzione tubi
Da claudio21 Oggi alle 5:54 am

» Pompa olio Husqvarna 350
Da Vevaxel75 Ieri alle 10:19 pm

» Motosega STHIL 028 AVS Tubo pescante olio STACCATO
Da Maurosthil028 Ieri alle 9:39 pm

» Consigli acquisto nuovo decespugliatore
Da luca31 Ieri alle 8:17 pm

» Consiglio acquisto
Da luca31 Ieri alle 8:04 pm

» Stihl 026 con problema al gruppo termico
Da cubalibre46 Ieri alle 7:28 pm

» Partner R11 restauro
Da Fast 34 Ieri alle 6:05 pm

» OLIO CATENA parte 2
Da Fast 34 Ieri alle 4:58 pm

» TIRANTI TIRFOR
Da Cesare Ieri alle 4:45 pm

» MOTOCARRIOLE - parte 2
Da cecc Ieri alle 3:52 pm

» Quale motosega a batteria?
Da murex Ieri alle 3:46 pm

» acacia (robinia)
Da wildwildcat Ieri alle 8:04 am

» Motore Tecumseh rasaerba
Da falcetto Ieri alle 7:21 am

» Husqvarna 365 X-Torq problema accensione
Da Vevaxel75 Lun Feb 06, 2023 10:54 pm

» contatti legna
Da luca31 Lun Feb 06, 2023 9:40 pm

» Gancetto rotto batteria nuova BLi 300 Husky
Da maCHo Lun Feb 06, 2023 9:29 pm

» Holzfforma
Da belcanto Lun Feb 06, 2023 7:50 am

» Porta attrezzi
Da belcanto Lun Feb 06, 2023 7:43 am

» gru manuale/elettrica 12V per sollevamento
Da clivis Dom Feb 05, 2023 9:48 pm

» Manuali officina Oleomac 962 e Oleomac diagnosi motori service.
Da luca31 Dom Feb 05, 2023 8:49 pm

» Pioneer P26
Da zio jimmy Dom Feb 05, 2023 8:37 pm

» Marmitta Husqvarna 365xtorq
Da Vevaxel75 Dom Feb 05, 2023 7:35 pm

» Manuale Husqvarna 350
Da luca31 Dom Feb 05, 2023 1:27 pm

» TECNICHE DI TAGLIO E DI ABBATTIMENTO
Da belcanto Dom Feb 05, 2023 11:59 am

» salire di prestazioni.. imparando a conoscere l'apparato di taglio
Da Fast 34 Dom Feb 05, 2023 11:31 am

» Aiuto acquisto motosega epoca
Da puzzino Dom Feb 05, 2023 11:02 am

» Calo di potenza Husqvarna 236
Da belcanto Dom Feb 05, 2023 9:02 am

» BARRE NORMALI parte 2
Da luca31 Sab Feb 04, 2023 9:15 pm

» Papillon cutter 6
Da MirkoT5 Sab Feb 04, 2023 6:54 pm

» Aste per potatura fisse, telescopiche, svettatoi, segacci ad asta
Da cagnino Sab Feb 04, 2023 6:00 pm

» LA MANUTENZIONE: pulizia generale e ordinario mantenimento
Da puzzino Sab Feb 04, 2023 3:20 pm

» morsetto per funi
Da Paolone Sab Feb 04, 2023 12:20 pm

» DOLMAR 123
Da puzzino Sab Feb 04, 2023 11:43 am

» *Cerco tendicatena Sachs Dolmar 123
Da puzzino Sab Feb 04, 2023 11:09 am

» Sachs Dolmar 123
Da puzzino Sab Feb 04, 2023 10:57 am

» Brutto rumore accensione MS 440
Da luca31 Sab Feb 04, 2023 7:11 am

» ELETTROSEGHE E SEGHE A BATTERIA
Da paolor_it Ven Feb 03, 2023 8:45 pm

» Albero motrice decespugliatore uscito di sede
Da falcetto Ven Feb 03, 2023 5:04 pm

» Zenoah G3200
Da carlo f Ven Feb 03, 2023 4:35 pm

» Quale miscela Dolmar 7900
Da iwix Ven Feb 03, 2023 11:39 am

Cerca
 
 

Risultati per:
 


Rechercher Ricerca avanzata

Statistiche
Abbiamo 23099 membri registrati
L'ultimo utente registrato è Maurosthil028

I nostri utenti hanno pubblicato un totale di 298357 messaggi in 15533 argomenti
Chi è online?
In totale ci sono 159 utenti online: 0 Registrati, 0 Nascosti e 159 Ospiti :: 2 Motori di ricerca

Nessuno

Il numero massimo di utenti online contemporaneamente è stato 528 il Lun Lug 26, 2021 8:05 pm
Sondaggio

La Migliore Motosega Professionale da 50cc

Vecchia motosega Oleo-mac 240 non parte dopo lungo inutilizzo. Vote_lcap30%Vecchia motosega Oleo-mac 240 non parte dopo lungo inutilizzo. Vote_rcap 30% [ 158 ]
Vecchia motosega Oleo-mac 240 non parte dopo lungo inutilizzo. Vote_lcap35%Vecchia motosega Oleo-mac 240 non parte dopo lungo inutilizzo. Vote_rcap 35% [ 184 ]
Vecchia motosega Oleo-mac 240 non parte dopo lungo inutilizzo. Vote_lcap12%Vecchia motosega Oleo-mac 240 non parte dopo lungo inutilizzo. Vote_rcap 12% [ 64 ]
Vecchia motosega Oleo-mac 240 non parte dopo lungo inutilizzo. Vote_lcap2%Vecchia motosega Oleo-mac 240 non parte dopo lungo inutilizzo. Vote_rcap 2% [ 13 ]
Vecchia motosega Oleo-mac 240 non parte dopo lungo inutilizzo. Vote_lcap4%Vecchia motosega Oleo-mac 240 non parte dopo lungo inutilizzo. Vote_rcap 4% [ 20 ]
Vecchia motosega Oleo-mac 240 non parte dopo lungo inutilizzo. Vote_lcap5%Vecchia motosega Oleo-mac 240 non parte dopo lungo inutilizzo. Vote_rcap 5% [ 24 ]
Vecchia motosega Oleo-mac 240 non parte dopo lungo inutilizzo. Vote_lcap2%Vecchia motosega Oleo-mac 240 non parte dopo lungo inutilizzo. Vote_rcap 2% [ 11 ]
Vecchia motosega Oleo-mac 240 non parte dopo lungo inutilizzo. Vote_lcap9%Vecchia motosega Oleo-mac 240 non parte dopo lungo inutilizzo. Vote_rcap 9% [ 47 ]
Vecchia motosega Oleo-mac 240 non parte dopo lungo inutilizzo. Vote_lcap1%Vecchia motosega Oleo-mac 240 non parte dopo lungo inutilizzo. Vote_rcap 1% [ 5 ]

Voti totali : 526


Vecchia motosega Oleo-mac 240 non parte dopo lungo inutilizzo.

+5
ferrari-tractor
nitro52
falcetto
Alessio510
Shingo
9 partecipanti

Pagina 1 di 2 1, 2  Successivo

Andare in basso

Vecchia motosega Oleo-mac 240 non parte dopo lungo inutilizzo. Empty Vecchia motosega Oleo-mac 240 non parte dopo lungo inutilizzo.

Messaggio  Shingo Gio Gen 21, 2016 4:48 pm

Salve a tutti del forum!
Sono nuovo del forum e quindi non sono sicuro di aver scelto la sezione giusta per il mio problema. Nel caso perdonatemi! Very Happy
Sto cercando di far ripartire la mia Oleo-mac 240 dopo essere stata lasciata inutilizzata per 6 anni con la miscela dentro. All'inizio ho cercato di farla partire senza particolari accorgimenti ma mi sono accorto che quando tiravo la cordicella dalla marmitta non usciva nè fumo nè odore di benzina. Pensando che il problema fosse che la miscela non riusciva ad arrivare al pistone per decompressione troppo blanda, ho provato a mettere un pò di benzina direttamente nel pistone (intanto avevo tolto la miscela vecchia di anni e rimessa di nuova). Ho provato a farlo partire e ho visto che stavolta bruciava la benzina che avevo messo nel pistone, ma poi il motore non partiva (la candela funziona). A questo punto ho iniziato a smontare la motosega e sono riuscito a vedere che almeno il tubicino che porta la miscela al pistone non è ostruito. Pensavo poi di smontare ulteriormente la motosega, ma non sono sicuro di cosa cercare come problema. Come avrete capito non sono affatto un esperto di queste cose, quindi mi rimetto a voi per consigli. Poi a mali estremi mi toccherà portarla dal meccanico bonk!bonk!
Grazie a tutti in anticipo!

Shingo
utente registrato
utente registrato

Messaggi : 13
Data d'iscrizione : 21.01.16

Torna in alto Andare in basso

Vecchia motosega Oleo-mac 240 non parte dopo lungo inutilizzo. Empty Re: Vecchia motosega Oleo-mac 240 non parte dopo lungo inutilizzo.

Messaggio  Alessio510 Gio Gen 21, 2016 4:57 pm

ciao e benvenuto!
innanzitutto, direi che li hai da fare un pochetto di manutenzione: membrane, tubetti e pescante nuovo ( e perchè no, una candela) Very Happy
Lava bene i serbatoi, e fai miscela fresca.
Controlla se lo scarico è incrostato e lo stato del pistone comunque.
Importante: non avendo freno catena, è una motosega da scaffale ok capo
Alessio510
Alessio510
Moderatori
Moderatori

Messaggi : 9273
Data d'iscrizione : 03.03.11

Torna in alto Andare in basso

Vecchia motosega Oleo-mac 240 non parte dopo lungo inutilizzo. Empty Re: Vecchia motosega Oleo-mac 240 non parte dopo lungo inutilizzo.

Messaggio  falcetto Gio Gen 21, 2016 5:01 pm

6 anni sono tanti.....e non vedo altra soluzione che smontare e aprire il carburatore per verificare lo stato delle membrane. Presumo che siano indurite e non possano fare il loro dovere. Se non sei in grado di effettuare l'operazione ti rimane l'opzione meccanico.... Saluti

******************************************************************************************************
Non far del bene se non sai sopportare l'ingratitudine.

falcetto
Moderatori
Moderatori

Messaggi : 8042
Data d'iscrizione : 18.12.11
Località : Bassa Brianza

Torna in alto Andare in basso

Vecchia motosega Oleo-mac 240 non parte dopo lungo inutilizzo. Empty Re: Vecchia motosega Oleo-mac 240 non parte dopo lungo inutilizzo.

Messaggio  Shingo Gio Gen 21, 2016 5:07 pm

Ciao,
inanzitutto ti ringrazio per i consigli, poi ti chiedo chiarimenti:
Credi che i vari pezzi di ricambio che mi dici si trovino ancora in commercio, oppure potrei avere qualche problema in questo senso? Poi quando parli del blocca catena, intendi dire che in quanto a sicurezza non è il massimo? Infine mi viene il dubbio che possa convenire comprare una motosega nuova direttamente dato che non so di quanto ci si possa fidare di una motosega del '77!

Shingo
utente registrato
utente registrato

Messaggi : 13
Data d'iscrizione : 21.01.16

Torna in alto Andare in basso

Vecchia motosega Oleo-mac 240 non parte dopo lungo inutilizzo. Empty Re: Vecchia motosega Oleo-mac 240 non parte dopo lungo inutilizzo.

Messaggio  nitro52 Gio Gen 21, 2016 5:12 pm

concordo in pieno con gli amici Alessio e Falcetto, ma aggiungo anche che: se sei uno che si arrangia un pochino con un po' di pazienza e calma puo' farcela tenendo sempre presente che magari la prima volta si potresbbe combinare qualche inconveniente . Se ti senti di poter fare ti potremmo aiutare passo passo
ciao nitro
nitro52
nitro52
utente registrato
utente registrato

Messaggi : 6508
Data d'iscrizione : 17.03.13
Località : o qui o li

Torna in alto Andare in basso

Vecchia motosega Oleo-mac 240 non parte dopo lungo inutilizzo. Empty Re: Vecchia motosega Oleo-mac 240 non parte dopo lungo inutilizzo.

Messaggio  ferrari-tractor Gio Gen 21, 2016 5:14 pm

se sono le membrane indurite dovresti trovare i ricambi senza problemi.

Il modello non ha freno catena che scatta in caso di rimbalzo ed è utile in tante situazioni, da azionare ogni volta che ci si sposta a motore acceso perchè non si sa mai se magari si scivola o un ramo ti schiaccia l'acceleratore... quindi la cosa più sicura è lasciarla su uno scaffale.
Ti sconsiglio di usarla per fare legna.
ferrari-tractor
ferrari-tractor
Moderatori
Moderatori

Messaggi : 13026
Data d'iscrizione : 19.04.10
Età : 41
Località : Prov. Cuneo

Torna in alto Andare in basso

Vecchia motosega Oleo-mac 240 non parte dopo lungo inutilizzo. Empty Re: Vecchia motosega Oleo-mac 240 non parte dopo lungo inutilizzo.

Messaggio  Shingo Gio Gen 21, 2016 5:22 pm

Ciao nitro,
In effetti se mi deste una mano, sarei felice di arrangiarmi da me! (di attrezzi ne ho). Very Happy
per ferrari-tractor: Grazie per i consigli, ad ogni modo io non dovrei farci legna nel bosco ma semplicemente da ridurre la legna nel cortile di casa. Altra cosa: le membrane sono di tipo universale o ne devo cercare una fatta apposta per la mia motosega? Grazie a tutti

Shingo
utente registrato
utente registrato

Messaggi : 13
Data d'iscrizione : 21.01.16

Torna in alto Andare in basso

Vecchia motosega Oleo-mac 240 non parte dopo lungo inutilizzo. Empty Re: Vecchia motosega Oleo-mac 240 non parte dopo lungo inutilizzo.

Messaggio  ferrari-tractor Gio Gen 21, 2016 5:32 pm

no le membrane non sono universali, devi vedere quale carburatore monta e poi richiedi il kit ricambio.
qui la scheda tecnica
http://www.acresinternet.com/cscc.nsf/ed1d619968136da688256af40002b8f7/04e137e3131576f188256bbe0053fa4a?OpenDocument

anche nel cortile di casa farsi male è un attimo... se non vuoi spendere molto valuta come alternativa una elettrosega (se vuoi consigli su modelli a scoppio o elettrici scrivi un messaggio in MOTOSEGHE: CONSIGLI PER GLI ACQUISTI spiegando bene le tue esigenze)
ferrari-tractor
ferrari-tractor
Moderatori
Moderatori

Messaggi : 13026
Data d'iscrizione : 19.04.10
Età : 41
Località : Prov. Cuneo

Torna in alto Andare in basso

Vecchia motosega Oleo-mac 240 non parte dopo lungo inutilizzo. Empty Re: Vecchia motosega Oleo-mac 240 non parte dopo lungo inutilizzo.

Messaggio  entoni Gio Gen 21, 2016 5:55 pm

anche io ce lo,attenzione ai ricambio membrane carburatore ci sono due tipi quasi identici..se dai il codice carb. forse posso aiutarti,avevo il tuo stesso problema e dubbio ,trovai il kit riparazione in rete pagandolo 11 euro compresa spedizione
entoni
entoni
utente registrato
utente registrato

Messaggi : 659
Data d'iscrizione : 21.02.14

Torna in alto Andare in basso

Vecchia motosega Oleo-mac 240 non parte dopo lungo inutilizzo. Empty Re: Vecchia motosega Oleo-mac 240 non parte dopo lungo inutilizzo.

Messaggio  Shingo Gio Gen 21, 2016 6:10 pm

Allora, secondo la scheda tecnica postata più sopra, il carburatore dovrebbe essere un walbro WA731. Però sul pezzo, per quel poco che sono riuscito a vedere (ci guarderò meglio domani), c'è scritto made in ireland...... boh

Shingo
utente registrato
utente registrato

Messaggi : 13
Data d'iscrizione : 21.01.16

Torna in alto Andare in basso

Vecchia motosega Oleo-mac 240 non parte dopo lungo inutilizzo. Empty Re: Vecchia motosega Oleo-mac 240 non parte dopo lungo inutilizzo.

Messaggio  nitro52 Gio Gen 21, 2016 9:34 pm

secondo il mio giudizio ti conviene guardare che marca e' il carburatore ,poi togli le membrane vecchie e vai con i campioni dal rivenditore/riparatore chiedendole uguali e ti dara' il kit
quando le smonti controlla bene come sono messe , eventualmente aiutati con delle foto durante la fase di smontaggio
ciao nitro
nitro52
nitro52
utente registrato
utente registrato

Messaggi : 6508
Data d'iscrizione : 17.03.13
Località : o qui o li

Torna in alto Andare in basso

Vecchia motosega Oleo-mac 240 non parte dopo lungo inutilizzo. Empty Re: Vecchia motosega Oleo-mac 240 non parte dopo lungo inutilizzo.

Messaggio  Alessio510 Gio Gen 21, 2016 10:57 pm

Ha ragione il buon Nitro. Vai col campione che non sbagli.
E non sottovalutare quanto dice Ferrari-tractor..... farsi male con una motosega è più facile di quanto si pensi.... ok capo
Alessio510
Alessio510
Moderatori
Moderatori

Messaggi : 9273
Data d'iscrizione : 03.03.11

Torna in alto Andare in basso

Vecchia motosega Oleo-mac 240 non parte dopo lungo inutilizzo. Empty Re: Vecchia motosega Oleo-mac 240 non parte dopo lungo inutilizzo.

Messaggio  entoni Ven Gen 22, 2016 7:45 am

anche io avevo fatto come dice nitro ,ma il mio mecc,forse impreparato, non e riuscito a procurarmele,mi sono dovuto arrangiare ...secondo la scheda sopra i codici sono k10 D10 a seconda se ti serve il kit completo o solo membrane .... il wa 731 non esiste ... il tipo di carb. lo trovi stampato sul carburatore,affidati solo a quello, ma per leggerlo devi smontarlo...la mia ad esempio monta un tillotson
entoni
entoni
utente registrato
utente registrato

Messaggi : 659
Data d'iscrizione : 21.02.14

Torna in alto Andare in basso

Vecchia motosega Oleo-mac 240 non parte dopo lungo inutilizzo. Empty Re: Vecchia motosega Oleo-mac 240 non parte dopo lungo inutilizzo.

Messaggio  Shingo Ven Gen 22, 2016 12:56 pm

Ciao entoni,
ho visto che anche la mia monta un tillotson. Come mi avete consigliato, ho deciso di smontare il carburatore e con le membrane in mano andare poi dal rivenditore. Mi è venuto però il dubbio se prendere il kit completo o solo le membrane. In particolare vorrei sapere cosa c'è in più nel kit oltre alle membrane. Grazie tante,
saluti

Shingo
utente registrato
utente registrato

Messaggi : 13
Data d'iscrizione : 21.01.16

Torna in alto Andare in basso

Vecchia motosega Oleo-mac 240 non parte dopo lungo inutilizzo. Empty Re: Vecchia motosega Oleo-mac 240 non parte dopo lungo inutilizzo.

Messaggio  Kromer Ven Gen 22, 2016 1:08 pm

bilanciere, spillo e filtro interno

Kromer
utente registrato
utente registrato

Messaggi : 2451
Data d'iscrizione : 05.11.12
Età : 38

Torna in alto Andare in basso

Vecchia motosega Oleo-mac 240 non parte dopo lungo inutilizzo. Empty Re: Vecchia motosega Oleo-mac 240 non parte dopo lungo inutilizzo.

Messaggio  Alessio510 Ven Gen 22, 2016 1:19 pm

Se puoi, fai un kit completo e non ci pensi più ok capo
Alessio510
Alessio510
Moderatori
Moderatori

Messaggi : 9273
Data d'iscrizione : 03.03.11

Torna in alto Andare in basso

Vecchia motosega Oleo-mac 240 non parte dopo lungo inutilizzo. Empty Re: Vecchia motosega Oleo-mac 240 non parte dopo lungo inutilizzo.

Messaggio  nitro52 Ven Gen 22, 2016 5:05 pm

entoni ha scritto:anche io avevo fatto come dice nitro ,ma il mio mecc,forse impreparato, non e riuscito a procurarmele,mi sono dovuto arrangiare ...secondo la scheda sopra i codici sono k10 D10 a seconda se ti serve il kit completo o solo membrane .... il wa 731 non esiste ... il tipo di carb. lo trovi stampato sul carburatore,affidati solo a quello, ma per leggerlo devi smontarlo...la mia ad esempio monta un tillotson
az questo punto cambierei meccanico con uno piu' preparato
Shingo ha scritto:Ciao entoni,
ho visto che anche la mia monta un tillotson. Come mi avete consigliato, ho deciso di smontare il carburatore e con le membrane in mano andare poi dal rivenditore. Mi è venuto però il dubbio se prendere il kit completo o solo le membrane. In particolare vorrei sapere cosa c'è in più nel kit oltre alle membrane. Grazie tante,
saluti
ci sono i  kit con solo membrane , dentro c'e' una che agise sul bilancere e poi tre o quattro di quelle con i petali  di forme diverse
ciao nitro
nitro52
nitro52
utente registrato
utente registrato

Messaggi : 6508
Data d'iscrizione : 17.03.13
Località : o qui o li

Torna in alto Andare in basso

Vecchia motosega Oleo-mac 240 non parte dopo lungo inutilizzo. Empty Re: Vecchia motosega Oleo-mac 240 non parte dopo lungo inutilizzo.

Messaggio  entoni Ven Gen 22, 2016 5:43 pm

se le acquisti da un riparatore ho paura che te le faccia pagare come se avesse fatto lui il lavoro,non tutti ma molti lo fanno snort
entoni
entoni
utente registrato
utente registrato

Messaggi : 659
Data d'iscrizione : 21.02.14

Torna in alto Andare in basso

Vecchia motosega Oleo-mac 240 non parte dopo lungo inutilizzo. Empty oleomac 240

Messaggio  Ado Ven Gen 22, 2016 5:49 pm

Anche io ho la stessa macchina, carburatore Tilloston. Membrane cambiate un mese fa e pagate 10 Euro
Ciao

Ado
utente registrato
utente registrato

Messaggi : 9
Data d'iscrizione : 21.11.15
Località : Venezia

Torna in alto Andare in basso

Vecchia motosega Oleo-mac 240 non parte dopo lungo inutilizzo. Empty Re: Vecchia motosega Oleo-mac 240 non parte dopo lungo inutilizzo.

Messaggio  Shingo Mar Gen 26, 2016 7:56 pm

Oggi ho smontato del tutto la motosega e aprendo il servatoio, ho visto che i tubetti per la miscela e olio e i rispettivi filtri sono apparentemente illesi. Vorrei chiedervi quindi se vale la pena cambiarli lo stesso e se per ordinarli uguali li devo portare dal rivenditore. Oppure ce ne sono di tipi più o meno universali? Grazie
Shingo

Shingo
utente registrato
utente registrato

Messaggi : 13
Data d'iscrizione : 21.01.16

Torna in alto Andare in basso

Vecchia motosega Oleo-mac 240 non parte dopo lungo inutilizzo. Empty Re: Vecchia motosega Oleo-mac 240 non parte dopo lungo inutilizzo.

Messaggio  entoni Mar Gen 26, 2016 8:05 pm

se sono integri non ce bisogno di cambiarli, comunque li trovi facilmente ,importante che siano all'incirca delle stesse dimensioni...
entoni
entoni
utente registrato
utente registrato

Messaggi : 659
Data d'iscrizione : 21.02.14

Torna in alto Andare in basso

Vecchia motosega Oleo-mac 240 non parte dopo lungo inutilizzo. Empty Re: Vecchia motosega Oleo-mac 240 non parte dopo lungo inutilizzo.

Messaggio  PIERO56 Mar Feb 02, 2016 12:26 pm

scusate se mi inserisco nella vostra discussione, ma ho pure io la stessa oleomac e sono riuscito a farla partire ma... dopo che lavora qualche minuto si ferma, come se si ingolfasse, e, nonostante la candela nuova, non riparte più. Può dipendere dalle membrane?

PIERO56
utente registrato
utente registrato

Messaggi : 4
Data d'iscrizione : 02.02.16
Età : 66
Località : ENNA

Torna in alto Andare in basso

Vecchia motosega Oleo-mac 240 non parte dopo lungo inutilizzo. Empty Re: Vecchia motosega Oleo-mac 240 non parte dopo lungo inutilizzo.

Messaggio  Alessio510 Mar Feb 02, 2016 1:02 pm

Così a naso ti direi di si. da quanto è ferma o comunque non vengono cambiate le membrane?
Alessio510
Alessio510
Moderatori
Moderatori

Messaggi : 9273
Data d'iscrizione : 03.03.11

Torna in alto Andare in basso

Vecchia motosega Oleo-mac 240 non parte dopo lungo inutilizzo. Empty Re: Vecchia motosega Oleo-mac 240 non parte dopo lungo inutilizzo.

Messaggio  nitro52 Mar Feb 02, 2016 3:20 pm

se poi e' stata rimessata con la mix dentro molto probabilmente ha indurito le membrane compromettendone il buon funzionamento, se cosi fosse meglio cambiarle dato l'esiguo costo
ciao nitro
nitro52
nitro52
utente registrato
utente registrato

Messaggi : 6508
Data d'iscrizione : 17.03.13
Località : o qui o li

Torna in alto Andare in basso

Vecchia motosega Oleo-mac 240 non parte dopo lungo inutilizzo. Empty Re: Vecchia motosega Oleo-mac 240 non parte dopo lungo inutilizzo.

Messaggio  PIERO56 Mer Feb 03, 2016 12:44 pm

Penso sia stata ferma, almeno due o tre anni, ma a parte le membrane, visto che leggevo che non è provvista di blocco catena, e l'utilizzo non lo raccomandate tanto, quanto costa una buona motosega di potenza equivalente STIHL, per esempio, o qualche altra buona marca?
Tenete conto che in questo frangente sono stato costretto a farne un uso abbastanza intensivo, ho dovuto capitozzare dei mandorli che non erano stati toccati dal almeno 50 anni, mi diceva un vicino del terreno che ho acquistato, ma successivamente, dopo aver sezionato la ramaglia ed i tronchetti, penso che mi limiterò solo alle potature ordinarie.

Vi ringrazio, comunque, per la vostra disponibilità e per essere stati così solerti a rispondermi.

PIERO56
utente registrato
utente registrato

Messaggi : 4
Data d'iscrizione : 02.02.16
Età : 66
Località : ENNA

Torna in alto Andare in basso

Vecchia motosega Oleo-mac 240 non parte dopo lungo inutilizzo. Empty Re: Vecchia motosega Oleo-mac 240 non parte dopo lungo inutilizzo.

Messaggio  Contenuto sponsorizzato


Contenuto sponsorizzato


Torna in alto Andare in basso

Pagina 1 di 2 1, 2  Successivo

Torna in alto

- Argomenti simili

 
Permessi in questa sezione del forum:
Non puoi rispondere agli argomenti in questo forum.