Accedi

Ho dimenticato la password

IL NOSTRO FORUM
questo è l'unico forum in lingua italiana esclusivamente dedicato al mondo delle motoseghe, dei decespugliatori, dei vari attrezzi da taglio e delle altre attrezzature di piccole e medie dimensioni da lavoro agriboschivo. in 14 sezioni per un totale di oltre 230 sottosezioni viene trattato qualsiasi aspetto delle motoseghe, delle altre macchine da lavoro e del loro impiego: dall'officina alla manutenzione, dagli esplosi alle indicazioni sugli acquisti, dalle gamme complete dei produttori alle modalità di utilizzo. si affrontano inoltre svariati argomenti correlati quali i legnami, il lavoro in sicurezza, il giardinaggio e la meteorologia.
read the forum in other languages

MAIL DELL’ AMMINISTRATORE
per problemi di connessione, perdita password, lamentele, idee, collaborazioni, invio di materiale in pdf e altre necessità lamotosega@yahoo.it
MAIL DELLO STAFF MODERATORI
per invio foto o altre richieste staff.lamotosega@yahoo.it (la posta in arrivo verrà evasa solo agli iscritti che si qualificano con nickname del forum)
Ultimi argomenti attivi
» AFFILATURA DELLA CATENA TAGLIENTE parte 3
Da robertjunior Ieri alle 11:10 pm

» Oleomac GS 411 stima prezzo usato
Da Vevaxel75 Ieri alle 10:38 pm

» Rasaerba Honda-Castelgarden (lo stesso del precedente problema alle ruote posteriori): ora inserendo la trazione non procede
Da Vevaxel75 Ieri alle 10:32 pm

» *Ricambi Landoni
Da fiatista87 Ieri alle 9:04 pm

» Aste per potatura fisse, telescopiche, svettatoi, segacci ad asta
Da riveraver Ieri alle 3:00 pm

» montaggio sfiato serbatoio Husqvarna 350
Da armeo85 Ieri alle 2:29 pm

» freno catena per Husqvarna 65
Da ferrari-tractor Ieri alle 10:47 am

» Stihl MS 400 ... consigli da chi ce l'ha
Da phantom Ieri alle 8:57 am

» MC Culloch 600014B
Da Alessio510 Ieri alle 7:29 am

» Manuale e/o esploso Stihl 045AV
Da Del99 Lun Dic 05, 2022 11:08 pm

» Barra Oregon Oleomac 350
Da Vevaxel75 Lun Dic 05, 2022 11:00 pm

» Diagnosi da colorazioni pistone e albero motore Jonsered 2149
Da luca31 Lun Dic 05, 2022 9:57 pm

» Sostituzione tubo miscela Alpina A40
Da Brichetto Lun Dic 05, 2022 8:14 pm

» Estrazione albero motore dai semicarter e rimontaggio - Jonsered 2149
Da Kalimero Lun Dic 05, 2022 4:57 pm

» Stihl MS 500i
Da Camaro71 Lun Dic 05, 2022 2:57 pm

» Husqvarna 555 560 xp 562 xp
Da giulio.s Lun Dic 05, 2022 2:38 pm

» FOTO DELLE NOSTRE MOTOSEGHE DA LAVORO
Da masmary65 Lun Dic 05, 2022 1:54 pm

» Problema decespugliatore Kawasaki tj 35
Da peppe62 Lun Dic 05, 2022 6:42 am

» Echo 255 es
Da gio199 Dom Dic 04, 2022 9:54 pm

» Agristar 350
Da Kalimero Dom Dic 04, 2022 9:37 pm

» OLIO CATENA parte 2
Da Andre andre Dom Dic 04, 2022 2:34 am

» motosega a batteria... cosa ne pensate...??
Da halehale Sab Dic 03, 2022 3:40 am

» Quando il lavoro diventa tragedia
Da luca31 Ven Dic 02, 2022 10:09 pm

» Oleomac 730s non parte
Da Giacomo B Ven Dic 02, 2022 6:48 pm

» Oleomac 981
Da luca31 Ven Dic 02, 2022 6:46 pm

» che attrezzo é ??
Da superciuk Ven Dic 02, 2022 5:29 pm

» *Blitz 600 - Oleomac 261
Da Santi Ven Dic 02, 2022 4:53 pm

» Recupero di una HOMELITE Super EZ
Da Fast 34 Ven Dic 02, 2022 11:25 am

» Husqvarna 66: non parte! e successiva riesumazione
Da xfeli Ven Dic 02, 2022 8:50 am

» Carburazione Active 39.39
Da Andre andre Ven Dic 02, 2022 7:30 am

» TRINCIAERBA/TRINCIASARMENTI
Da Charles2014 Gio Dic 01, 2022 10:29 pm

» Echo SRM4000
Da galero96 Gio Dic 01, 2022 12:57 pm

» Stihl MS440
Da giovanni89 Gio Dic 01, 2022 11:58 am

» TOPIC PER RICHIEDERE I MANUALI OFFICINA ED ESPLOSI
Da Morys Gio Dic 01, 2022 7:55 am

» Carburatore
Da Andre andre Mer Nov 30, 2022 9:23 am

» decespugliatore e rimessaggio mansarda
Da maxi Mar Nov 29, 2022 5:28 pm

» Carriole e motocarriole autocostruite
Da cecc Lun Nov 28, 2022 11:59 am

» OLIO MISCELA: TIPI - QUALITA' - DOSI parte 4
Da simmy106 Lun Nov 28, 2022 11:37 am

» spandicompost o spanditerriccio manuale
Da mais73 Lun Nov 28, 2022 5:05 am

» Affilatura coltelli ,forbici, asce, falci, ed utensili vari
Da ferrari-tractor Sab Nov 26, 2022 7:39 pm

Cerca
 
 

Risultati per:
 


Rechercher Ricerca avanzata

Statistiche
Abbiamo 22913 membri registrati
L'ultimo utente registrato è Freeplayer

I nostri utenti hanno pubblicato un totale di 296388 messaggi in 15387 argomenti
Chi è online?
In totale ci sono 62 utenti online: 1 Registrato, 0 Nascosti e 61 Ospiti :: 3 Motori di ricerca

mais73

Il numero massimo di utenti online contemporaneamente è stato 528 il Lun Lug 26, 2021 8:05 pm
Sondaggio

La Migliore Motosega Professionale da 50cc

Problemi di avviamento Alpina A-40E Vote_lcap30%Problemi di avviamento Alpina A-40E Vote_rcap 30% [ 158 ]
Problemi di avviamento Alpina A-40E Vote_lcap35%Problemi di avviamento Alpina A-40E Vote_rcap 35% [ 184 ]
Problemi di avviamento Alpina A-40E Vote_lcap12%Problemi di avviamento Alpina A-40E Vote_rcap 12% [ 64 ]
Problemi di avviamento Alpina A-40E Vote_lcap2%Problemi di avviamento Alpina A-40E Vote_rcap 2% [ 13 ]
Problemi di avviamento Alpina A-40E Vote_lcap4%Problemi di avviamento Alpina A-40E Vote_rcap 4% [ 20 ]
Problemi di avviamento Alpina A-40E Vote_lcap5%Problemi di avviamento Alpina A-40E Vote_rcap 5% [ 24 ]
Problemi di avviamento Alpina A-40E Vote_lcap2%Problemi di avviamento Alpina A-40E Vote_rcap 2% [ 11 ]
Problemi di avviamento Alpina A-40E Vote_lcap9%Problemi di avviamento Alpina A-40E Vote_rcap 9% [ 47 ]
Problemi di avviamento Alpina A-40E Vote_lcap1%Problemi di avviamento Alpina A-40E Vote_rcap 1% [ 5 ]

Voti totali : 526


Problemi di avviamento Alpina A-40E

4 partecipanti

Andare in basso

Problemi di avviamento Alpina A-40E Empty Problemi di avviamento Alpina A-40E

Messaggio  0sv4ld0 Ven Ago 02, 2019 11:32 pm

Salve,
ho dato uno sguardo a qualche altro utente che ha un problema similare al mio, anche se il caso in questione è particolare.
La motosega faticava ad avviarsi ma ultimamente le cose sono molto peggiorate. Premetto che qualche anno fa smontai la suddetta per una perdita e cambiai il tubetto carburante tra serbatoio e carburatore e all'epoca sembrava andasse più o meno bene. Non capisco la dinamica del problema: a volte si accende, mai a primo colpo magari, mentre in altre puoi stare anche un quarto d'ora a tirare la fune e ci lasci l'anima senza avere risultati. Nel caso si accenda poi va più che bene (ok..magari avrà problemi col minimo..ma è nn'altra storia) e nel lavoro pesante non fa una piega: poi magari succede che finisca la miscela e dopo aver rabboccato non parte più. Strano eh? A caldo poi...
Sto avendo il leggerissimo dubbio che una volta finita la miscela (o anche in un riavvio a freddo dopo parecchio tempo) ci sia un problema nel tiraggio del carburante. Ogni tanto ho usato lo starter spray, ovviamente con attenzione e in piccolissima quantità (per non rovinare il gruppo termico o peggio..ritrovarmi il pistone in mano..) e a volte ha funzionato..ma ora sembra avere poco effetto. Confermo che in quei frangenti, mentre tento l'avvio per diverso tempo, la candela è asciutta, quindi presumo che non arrivi "ancora" miscela . Pensate che anche nel mio caso sia il carburatore?
Grazie.

0sv4ld0
utente registrato
utente registrato

Messaggi : 2
Data d'iscrizione : 19.08.16

Torna in alto Andare in basso

Problemi di avviamento Alpina A-40E Empty Re: Problemi di avviamento Alpina A-40E

Messaggio  nitro52 Sab Ago 03, 2019 1:49 pm

Nel primo avvio dopo un periodo di inattività nel quale il serbatoio vieni vuotato, quando si riempie ci sta che serva un po per accendere , se poi non senti il falslo scoppio e continui a tirare sei rovinato.
Per quanto riguarda il fine mix , è consigliabile rabboccarla prima che finisca completamente altrimenti si avranno i tuoi inconvenienti
Ciao nitro
nitro52
nitro52
utente registrato
utente registrato

Messaggi : 6479
Data d'iscrizione : 17.03.13
Località : o qui o li

Torna in alto Andare in basso

Problemi di avviamento Alpina A-40E Empty Re: Problemi di avviamento Alpina A-40E

Messaggio  Peppe6 Sab Ago 03, 2019 2:34 pm

Sono pienamente d'accordo con nitro52, dopo tanto tempo è normale che serve più tempo per ripartire...io per evitare di faticare inutilmente, invece di fare il classico tiro della fune, tiro piano piano la corda, un paio di volte, per tutta la sua lunghezza così che si crei compressione e si riempia il carburatore (un pò come si fa nei vecchi lombardini che per farli partire bisogna tirare un poco alla volta la corda per far caricare l'iniettore) e poi dare lo strappo vero e proprio.
Invece quando ti finisce la miscela e non parte più, anche dopo aver raboccato, è perché il carburatore ha tirato aria dal serbatoio vuoto. Da qui si capisce l'importanza del primer che noi non abbiamo😅

Peppe6
utente registrato
utente registrato

Messaggi : 6
Data d'iscrizione : 29.07.19

Torna in alto Andare in basso

Problemi di avviamento Alpina A-40E Empty Re: Problemi di avviamento Alpina A-40E

Messaggio  falcetto Sab Ago 03, 2019 5:46 pm

0sv4ld0 ha scritto:.. mentre tento l'avvio per diverso tempo, la candela è asciutta, quindi presumo che non arrivi "ancora" miscela . Pensate che anche nel mio caso sia il carburatore?
Sono probabilmente solo le membrane carburatore vecchiotte ed indurite. Poi quando finalmente arriva la miscela si "ammorbidiscono" e funzionano quasi normalmente. Saluti

******************************************************************************************************
Non far del bene se non sai sopportare l'ingratitudine.

falcetto
Moderatori
Moderatori

Messaggi : 7861
Data d'iscrizione : 18.12.11
Località : Bassa Brianza

Torna in alto Andare in basso

Problemi di avviamento Alpina A-40E Empty Re: Problemi di avviamento Alpina A-40E

Messaggio  0sv4ld0 Dom Ago 04, 2019 8:19 am

Ho trovato un centro assistenza che trattava anche i carburatori Tillotson proprio vicino casa e per mia fortuna aveva ancora a disposizione un kit membrana e guarnizioni. Una volta vista la membrana nuova mi son reso conto di quanto fosse indurita la vecchia, oltretutto la polvere di legna si era messa nello spazio tra la membrana e la copertura metallica, probabilmente limitando il lavoro della membrava stessa. Dopo aver fatto ricaricare il circuito di miscela...ora sembra partire al primo colpo. Speriamo sia sempre così..
Grazie per la consulenza!

0sv4ld0
utente registrato
utente registrato

Messaggi : 2
Data d'iscrizione : 19.08.16

Torna in alto Andare in basso

Problemi di avviamento Alpina A-40E Empty Re: Problemi di avviamento Alpina A-40E

Messaggio  Contenuto sponsorizzato


Contenuto sponsorizzato


Torna in alto Andare in basso

Torna in alto

- Argomenti simili

 
Permessi in questa sezione del forum:
Non puoi rispondere agli argomenti in questo forum.