Accedi

Ho dimenticato la password

IL NOSTRO FORUM
questo è l'unico forum in lingua italiana esclusivamente dedicato al mondo delle motoseghe, dei decespugliatori, dei vari attrezzi da taglio e delle altre attrezzature di piccole e medie dimensioni da lavoro agriboschivo. in 14 sezioni per un totale di oltre 230 sottosezioni viene trattato qualsiasi aspetto delle motoseghe, delle altre macchine da lavoro e del loro impiego: dall'officina alla manutenzione, dagli esplosi alle indicazioni sugli acquisti, dalle gamme complete dei produttori alle modalità di utilizzo. si affrontano inoltre svariati argomenti correlati quali i legnami, il lavoro in sicurezza, il giardinaggio e la meteorologia.
read the forum in other languages

MAIL DELL’ AMMINISTRATORE
per problemi di connessione, perdita password, lamentele, idee, collaborazioni, invio di materiale in pdf e altre necessità lamotosega@yahoo.it
MAIL DELLO STAFF MODERATORI
per invio foto o altre richieste staff.lamotosega@yahoo.it (la posta in arrivo verrà evasa solo agli iscritti che si qualificano con nickname del forum)
Ultimi argomenti attivi
» Vecchio Kawasaki TD40 carburazione, non ne vengo a capo
Da justmark2007 Oggi alle 7:40 am

» Danarm Dd8f Mk2
Da nitro52 Oggi alle 6:50 am

» Stihl MS211 problema strano a freddo
Da nitro52 Oggi alle 6:39 am

» TOPIC PER RICHIEDERE I MANUALI OFFICINA ED ESPLOSI
Da luca31 Ieri alle 7:15 pm

» Dolmar PS420 problemi carburatore
Da Fuorigiri Ieri alle 6:21 pm

» John Deere JX 75
Da falcetto Ieri alle 5:37 pm

» EFCO MT 4510 Esploso
Da eugenio.bonac Ieri alle 1:01 pm

» Quale motosega per 40qq/y?
Da andrebosc Ieri alle 11:31 am

» ABBIGLIAMENTO ANTIINFORTUNISTICO - DPI- Parte 2
Da Lunico Ieri alle 9:08 am

» Aiuto acquisto seconda motosega
Da steo92 Ieri alle 8:34 am

» Carburazione Oleomac GSH 560 nuova
Da Fast 34 Mar Ott 04, 2022 6:55 pm

» Consiglio per l'acquisto di una motosega da 60cc o 70 cc
Da manuel55 Mar Ott 04, 2022 11:37 am

» TELEFERICHE E VERRICELLI PER ESBOSCO E TRASPORTO MATERIALE
Da coryllana Lun Ott 03, 2022 9:26 pm

» SOFFIATORI
Da caprioloinsalmì Lun Ott 03, 2022 8:23 pm

» ABBACCHIATORI E SCUOTITORI
Da marcoo Lun Ott 03, 2022 7:16 pm

» SPACCALEGNA
Da Stepmeister Lun Ott 03, 2022 6:32 pm

» Motosega Alpina A305 parte e si spegne
Da joseff70 Lun Ott 03, 2022 4:28 pm

» Alpina A350 montaggio filo acceleratore
Da falcetto Lun Ott 03, 2022 10:39 am

» Quando il lavoro diventa tragedia
Da Eugenio Rigo Lun Ott 03, 2022 7:13 am

» Dolpima PS90
Da Alessio510 Lun Ott 03, 2022 6:42 am

» CARRIOLE A SPINTA
Da ferrari-tractor Lun Ott 03, 2022 6:32 am

» Scelta motosega su tre modelli
Da luca31 Dom Ott 02, 2022 9:04 pm

» spaccalegna autocostruito - parte 2
Da fubiano Dom Ott 02, 2022 7:42 pm

» McCulloch CS50S, 50 cc barra da 45 cm
Da luca31 Dom Ott 02, 2022 5:07 pm

» Restauro Oleomac 935D
Da schizzo123 Dom Ott 02, 2022 4:45 pm

» Alpina P410
Da falcetto Sab Ott 01, 2022 6:11 pm

» OLIO MISCELA: TIPI - QUALITA' - DOSI parte 4
Da Kalimero Sab Ott 01, 2022 5:59 pm

» contagiri
Da galero96 Sab Ott 01, 2022 1:34 pm

» MOTOZAPPE - parte 2
Da pw31 Sab Ott 01, 2022 1:23 pm

» ASCE - ACCETTE parte 4
Da damiano78 Sab Ott 01, 2022 8:16 am

» Revisione pompa olio bloccata
Da Kalimero Ven Set 30, 2022 2:16 pm

» Carriole e motocarriole autocostruite
Da Silvio80 Gio Set 29, 2022 8:13 pm

» stufe, caminetti ecc
Da phantom Gio Set 29, 2022 1:59 pm

» McCulloch Titan TD3000 (del 1995...), 30cc: riparare o cambiare?
Da Kalimero Gio Set 29, 2022 6:51 am

» Motosega Hyundai
Da luca31 Gio Set 29, 2022 4:42 am

» Consigli per elaborare Oleomac 962
Da kalama71 Mer Set 28, 2022 9:20 pm

» Stihl Contra
Da Kalimero Mer Set 28, 2022 12:50 pm

» Allontanare ghiri o topi, invadenti
Da luca31 Mar Set 27, 2022 4:48 pm

» OLIO CATENA parte 2
Da luca31 Mar Set 27, 2022 4:34 pm

» Accatastamento e stagionatura legna da ardere - parte 2
Da Joe_UD Mar Set 27, 2022 12:34 pm

Cerca
 
 

Risultati per:
 


Rechercher Ricerca avanzata

Statistiche
Abbiamo 22720 membri registrati
L'ultimo utente registrato è Ale81

I nostri utenti hanno pubblicato un totale di 294767 messaggi in 15272 argomenti
Chi è online?
In totale ci sono 236 utenti online: 5 Registrati, 0 Nascosti e 231 Ospiti :: 3 Motori di ricerca

Camaro71, ferrari-tractor, Lunico, phantom, steo92

Il numero massimo di utenti online contemporaneamente è stato 528 il Lun Lug 26, 2021 8:05 pm
Sondaggio

La Migliore Motosega Professionale da 50cc

Atomizzatore Carpi problema bobina accensione? Vote_lcap30%Atomizzatore Carpi problema bobina accensione? Vote_rcap 30% [ 158 ]
Atomizzatore Carpi problema bobina accensione? Vote_lcap35%Atomizzatore Carpi problema bobina accensione? Vote_rcap 35% [ 184 ]
Atomizzatore Carpi problema bobina accensione? Vote_lcap12%Atomizzatore Carpi problema bobina accensione? Vote_rcap 12% [ 64 ]
Atomizzatore Carpi problema bobina accensione? Vote_lcap2%Atomizzatore Carpi problema bobina accensione? Vote_rcap 2% [ 13 ]
Atomizzatore Carpi problema bobina accensione? Vote_lcap4%Atomizzatore Carpi problema bobina accensione? Vote_rcap 4% [ 20 ]
Atomizzatore Carpi problema bobina accensione? Vote_lcap5%Atomizzatore Carpi problema bobina accensione? Vote_rcap 5% [ 24 ]
Atomizzatore Carpi problema bobina accensione? Vote_lcap2%Atomizzatore Carpi problema bobina accensione? Vote_rcap 2% [ 11 ]
Atomizzatore Carpi problema bobina accensione? Vote_lcap9%Atomizzatore Carpi problema bobina accensione? Vote_rcap 9% [ 47 ]
Atomizzatore Carpi problema bobina accensione? Vote_lcap1%Atomizzatore Carpi problema bobina accensione? Vote_rcap 1% [ 5 ]

Voti totali : 526


Atomizzatore Carpi problema bobina accensione?

5 partecipanti

Andare in basso

Atomizzatore Carpi problema bobina accensione? Empty Atomizzatore Carpi problema bobina accensione?

Messaggio  mg72 Mar Giu 02, 2020 5:06 pm

Ciao, come anticipato apro un nuovo post per un problema su un vecchio atomizzatore della Carpi che monta un motore CA80 (è la marca o la sigla della Carpi?) da 4CV.
E' una macchina comprata da mio suocero credo almeno 25-30 anni fa', usata molto poco e che è sempre rimasta ferma con la miscela nel serbatoio. Ha sempre faticato un po' ad accendersi e ultimamente era peggiorata. Quindi ho smontato e pulito il carburatore (Dell'orto SHA 14/12); il carburatore monta un filtro a rete con sigla Dell'orto IGM 0846 S e all'interno c'era un prefiltro in spugna completamente sgretolato: per ora l'ho tolto, devo rimetterlo o posso lascirlo senza? (non trovo ricambi, cosa posso usare?)
Dopo un po' di fatica è partito e per circa 5 minuti ha lavorato bene, poi ha iniziato a calare di giri e si è spento. Lasciato fermo un po', poi è ripartito: dopo qualche minuto ancora spento, anche provando a "giocare" con l'acceleratore.
Quindi ho controllato la candela (ma non sono in grado di capire se è magro o grasso, posso dire che la candela è vecchia e sporca di nero) e verificato la scintilla: inizialmente non la faceva, poi l'ho vista e quindi credevo fosse tutto ok. Però a parte uno sporadico avvio, non sono più riuscito ad avviarlo e ho quindi controllato ancora la candela.
Mi sono così accorto che la scintilla non scocca quasi mai....
Ho quindi aperto il motore e verificato il volano (codice CEV 6998), l'ho estratto (era fissato bene) e mi sono trovato davanti a una cosa mai vista che ho scoperto essere una bobina di accensione (CEV 04235).
Ho pulito i contatti dell'interruttore e verificato che aprano e chiudano. Ho oliato il feltrino e riprovato il funzionamento della candela, ma niente. Qualcuno mi sa dire come verificare se la bobina funziona bene?
Ho provato anche a cambiare la candela (un tipo diverso, solo per vedere se scoccava la scintilla) ma il risultato è il medesimo.
Scusate il "tema", ma volevo essere chiaro sui sintomi e su quello che ho fatto per non farvi perdere tempo.

Grazie!

mg72
utente registrato
utente registrato

Messaggi : 26
Data d'iscrizione : 18.11.17

Torna in alto Andare in basso

Atomizzatore Carpi problema bobina accensione? Empty Re: Atomizzatore Carpi problema bobina accensione?

Messaggio  mg72 Lun Gen 03, 2022 6:42 am

Ciao a tutti, torno sul problema che vi avevo descritto più di un anno fa; attualmente la situazione è questa: motore smontato, aperto e pulito da un amico che se intende più di me. Ha detto che a parte un po’ di incrostazioni il motore e le fasce sono ok.
Carburatore (SHA14/12 Dell’Orto) smontato, pulito per bene tutti i fori, sostituito filtro aria, guarnizioni, spillo. Sostituita candela.
Il motore parte ma dopo qualche secondo muore. Riaccendo e fa qualche colpo poi si spegne. Non c’è verso di tenerlo acceso neanche al minimo.
Non so cosa controllare. Potrebbe essere il circuito a punterie dell’accensione? Potrebbe essere un insufficiente arrivo di benzina nella vaschetta? A che livello dovrei trovare il carburante nella vaschetta?
C’è qualche regolazione da fare sul carburatore?
Grazie!

mg72
utente registrato
utente registrato

Messaggi : 26
Data d'iscrizione : 18.11.17

Torna in alto Andare in basso

Atomizzatore Carpi problema bobina accensione? Empty Re: Atomizzatore Carpi problema bobina accensione?

Messaggio  falcetto Lun Gen 03, 2022 7:33 am

Carburatore estremamente semplice. Se il getto è pulito non c'è altro. Controlla che il galleggiante abbia escursione libera alto/basso. Chiudi rubinetto benzina e togli vaschetta: se livello benzina è almeno a metà il problema non è lui.
Togli candela dopo che si spegne: se bagnata la benzina c'è. La candela fa scintilla?
E c'è anche da capire se siamo a posto con la compressione. Non avete guardato le condizioni del gruppo termico?

******************************************************************************************************
Non far del bene se non sai sopportare l'ingratitudine.

falcetto
Moderatori
Moderatori

Messaggi : 7742
Data d'iscrizione : 18.12.11
Località : Bassa Brianza

Torna in alto Andare in basso

Atomizzatore Carpi problema bobina accensione? Empty Re: Atomizzatore Carpi problema bobina accensione?

Messaggio  mg72 Lun Gen 03, 2022 7:50 am

Il mio amico aveva controllato le fasce elastiche e mi ha detto che erano a posto. Io ho provato a fare una prova di compressione utilizzando un aggeggio che mi son costruito (di una vecchia candela ho tenuto la parte filettata, ho incollato con bicomponente un raccordo, poi una valvola di non ritorno e infine un manometro) e la pressione arriva a circa 2,5 bar ma è molto "ballerina" per cui la lettura non è precisa; probabilmente la valvola di non ritorno è difettosa perchè quando mi fermo la pressione scende a zero. Se vi sembra che l'aggeggio sia fatto nel modo corretto provo a sostituire la valvola e a rifare la prova.
Getto pulito, ma se mi dici che la vaschetta deve essere piena almeno a metà mi sa che il problema è quello, a me si riempie al massimo 3-4 mm. Se però lascio spento con rubinetto aperto la vaschetta la trovo più piena; mi viene il dubbio che il riempimento sia un po' lento. Ieri ho ricontrollato e pulito proprio il condotto di ingresso benzina e l'ho trovato pulito. Ricontrollo ancora questa sera.
La candela fa scintilla, non vorrei però che in funzionamento ci sia qualche malfunzionamento su bobina, condensatore o puntine: come posso fare a verificare il loro stato? Le puntine le avevo già pulite con carta vetro fine, con una passata leggera leggera.

mg72
utente registrato
utente registrato

Messaggi : 26
Data d'iscrizione : 18.11.17

Torna in alto Andare in basso

Atomizzatore Carpi problema bobina accensione? Empty Re: Atomizzatore Carpi problema bobina accensione?

Messaggio  Stepmeister Lun Gen 03, 2022 10:09 am

2,5 bar di compressione sono pochi. Generalmente si sta dai 5 in sù. Metti le fasce nel cilindro la prossima volta che le smonti e vedi che gap c'è fra le punte. Se sei sopra i 0,7/0,8 mm puoi cercarne senza indugio delle altre.
Stepmeister
Stepmeister
utente registrato
utente registrato

Messaggi : 2619
Data d'iscrizione : 07.08.11

Torna in alto Andare in basso

Atomizzatore Carpi problema bobina accensione? Empty Re: Atomizzatore Carpi problema bobina accensione?

Messaggio  mg72 Mar Gen 04, 2022 8:43 pm

Ciao,
oggi dopo il lavoro sono riuscito a dare un occhio: ho cambiato la valvola di non ritorno sull'aggeggio che mi ero costruito per verificare la compressione ed ora la pressione arriva a 5,5-6 bar quindi direi che le fasce sono ok. Ho verificato nuovamente il carburatore e ho cambiato un tubicino che perdeva un po'. Tra venerdì e sabato lo provo e vi faccio sapere.
Per ora grazie a tutti.

mg72
utente registrato
utente registrato

Messaggi : 26
Data d'iscrizione : 18.11.17

Torna in alto Andare in basso

Atomizzatore Carpi problema bobina accensione? Empty Re: Atomizzatore Carpi problema bobina accensione?

Messaggio  falcetto Mer Gen 05, 2022 4:40 pm

mg72 ha scritto:... se mi dici che la vaschetta deve essere piena almeno a metà mi sa che il problema è quello, a me si riempie al massimo 3-4 mm. Se però lascio spento con rubinetto aperto la vaschetta la trovo più piena; mi viene il dubbio che il riempimento sia un po' lento.
Con 3-4 mm di livello il getto non pesca benzina. Hai già notato che il riempimento è lento: o hai lo spillo con punta deformata, o il galleggiante non si abbassa completamente o hai un filtro sporco nel serbatoio o all'ingresso del carburatore.

******************************************************************************************************
Non far del bene se non sai sopportare l'ingratitudine.

falcetto
Moderatori
Moderatori

Messaggi : 7742
Data d'iscrizione : 18.12.11
Località : Bassa Brianza

Torna in alto Andare in basso

Atomizzatore Carpi problema bobina accensione? Empty Re: Atomizzatore Carpi problema bobina accensione?

Messaggio  mg72 Mer Gen 05, 2022 5:56 pm

Spillo e filtro carburante montato sul carburatore sono nuovi. Il serbatoio non ha filtri. Il galleggiante si muove bene. Venerdì provo e al massimo smonto tutto ancora e verifico.
Vi tengo aggiornati. Ciao.

mg72
utente registrato
utente registrato

Messaggi : 26
Data d'iscrizione : 18.11.17

Torna in alto Andare in basso

Atomizzatore Carpi problema bobina accensione? Empty Re: Atomizzatore Carpi problema bobina accensione?

Messaggio  mg72 Ven Gen 07, 2022 10:13 am

Ciao,
oggi al primo colpo è partito e ha funzionato regolarmente per almeno 5 minuti. Ho fatto un po' di prove portandolo al massimo e poi al minimo e tutto sembrava regolare. Ho quindi iniziato a lavorare ma dopo circa 5 minuti ha iniziato ad andare giù di giri e a perdere potenza fino a che non si è spento. Riacceso ho lavorato ancora 10 minuti poi lo stesso problema. Ho controllato la candela e mi sembra ok. Ho un dubbio sulla miscela: teoricamente essendo una macchina molto vecchia richiederebbe una miscela al 5%. Un negoziante mi aveva detto che con gli olii di oggi posso andare tranquillamente al 2%. Potrebbe essere che una scarsa lubrificazione faccia surriscaldare il pistone e quindi il motore presenti i sintomi che vi ho descritto?
Questa è la foto della candela:
Atomizzatore Carpi problema bobina accensione? Img_2021

Grazie, ciao?

mg72
utente registrato
utente registrato

Messaggi : 26
Data d'iscrizione : 18.11.17

Torna in alto Andare in basso

Atomizzatore Carpi problema bobina accensione? Empty Re: Atomizzatore Carpi problema bobina accensione?

Messaggio  Stepmeister Ven Gen 07, 2022 12:08 pm

No, sembra più un problema di sfiato nel serbatoio. Lo ha nel tappo?
Stepmeister
Stepmeister
utente registrato
utente registrato

Messaggi : 2619
Data d'iscrizione : 07.08.11

Torna in alto Andare in basso

Atomizzatore Carpi problema bobina accensione? Empty Re: Atomizzatore Carpi problema bobina accensione?

Messaggio  mg72 Ven Gen 07, 2022 12:44 pm

Si, lo sfiato si trova nel tappo. Come faccio a controllare se è tutto ok?

mg72
utente registrato
utente registrato

Messaggi : 26
Data d'iscrizione : 18.11.17

Torna in alto Andare in basso

Atomizzatore Carpi problema bobina accensione? Empty Re: Atomizzatore Carpi problema bobina accensione?

Messaggio  falcetto Ven Gen 07, 2022 5:18 pm

Soffiando dall'esterno verso l'interno del forellino nel tappo. Non riesci a farlo funzionare con tappo allentato in modo che possa passare un filo di aria?

******************************************************************************************************
Non far del bene se non sai sopportare l'ingratitudine.

falcetto
Moderatori
Moderatori

Messaggi : 7742
Data d'iscrizione : 18.12.11
Località : Bassa Brianza

Torna in alto Andare in basso

Atomizzatore Carpi problema bobina accensione? Empty Re: Atomizzatore Carpi problema bobina accensione?

Messaggio  mg72 Ven Gen 07, 2022 6:05 pm

Ho verificato, nel tappo c'è un forellino di meno di 1mm di diametro. Domani provo con il tappo allentato.

mg72
utente registrato
utente registrato

Messaggi : 26
Data d'iscrizione : 18.11.17

Torna in alto Andare in basso

Atomizzatore Carpi problema bobina accensione? Empty Re: Atomizzatore Carpi problema bobina accensione?

Messaggio  mg72 Lun Gen 10, 2022 6:55 am

Ciao, ho provato allentando completamente il serbatoio ed effettivamente il motore ha funzionato quasi senza problemi. Dico quasi per due motivi: il primo è perchè ho fatto la prova lasciandolo appoggiato al prato, senza avendolo quindi sulle spalle, e non so quindi se questo possa aver influito sul "pescaggio" del getto dalla vaschetta. Dovrò quindi fare un'altra prova in movimento.
Il secondo è che comunque ci sono stati due momenti in cui il motore, che stava girando con acceleratore tutto aperto, ha iniziato a decelerare fin quasi a spegnersi per poi tornare su di giri. Inoltre ogni tanto "scoppietta, come se perdesse qualche colpo. Appena riesco faccio un video e lo allego, così magari capite quale può essere il motivo.
Grazie a tutti.
Ciao

mg72
utente registrato
utente registrato

Messaggi : 26
Data d'iscrizione : 18.11.17

Torna in alto Andare in basso

Atomizzatore Carpi problema bobina accensione? Empty Re: Atomizzatore Carpi problema bobina accensione?

Messaggio  mg72 Sab Gen 15, 2022 9:15 am

Questa mattina sono riuscito a farvi qualche video. In uno si sente il motore che cambia di giri autonomamente senza che io tocchi l'acceleratore, in uno si sente il motore girare in modo non regolare, nel terzo lo spegnimento. Il motore ha però girato inizialmente per più di 5 minuti in modo regolare al massimo dei giri, per cui non capisco casa ci possa essere che ad un certo punto lo fa calare di giri fino a spegnersi. Non riesco però ad allegare i video, qualcuno mi dice come si fa?
Grazie!

mg72
utente registrato
utente registrato

Messaggi : 26
Data d'iscrizione : 18.11.17

Torna in alto Andare in basso

Atomizzatore Carpi problema bobina accensione? Empty Re: Atomizzatore Carpi problema bobina accensione?

Messaggio  luca31 Sab Gen 15, 2022 10:46 am

mg72 ha scritto:...Non riesco però ad allegare i video, qualcuno mi dice come si fa?
Grazie!
non si possono allegare... occorre caricarli su qualche sito hosting oppure ad esempio youtube e poi posti il link qui, non ci sono altri mezzi ok capo .
Qui trovi il post di peppone https://lamotosega.forumattivo.com/t202-istruzioni-per-il-caricamento-dei-video

******************************************************************************************************
"L'uomo non è un vaso da riempire, ma un fuoco da suscitare"
Plutarco
luca31
luca31
Moderatori
Moderatori

Messaggi : 12304
Data d'iscrizione : 05.06.12
Età : 44
Località : parma

Torna in alto Andare in basso

Atomizzatore Carpi problema bobina accensione? Empty Re: Atomizzatore Carpi problema bobina accensione?

Messaggio  mg72 Sab Gen 15, 2022 12:09 pm

Ok grazie, avevo cercato le istruzioni ma non le avevo trovate. Ci provo, grazie.

mg72
utente registrato
utente registrato

Messaggi : 26
Data d'iscrizione : 18.11.17

Torna in alto Andare in basso

Atomizzatore Carpi problema bobina accensione? Empty Re: Atomizzatore Carpi problema bobina accensione?

Messaggio  luca31 Sab Gen 15, 2022 12:57 pm

se hai problemi scrivici qui staff.lamotosega@yahoo.it

******************************************************************************************************
"L'uomo non è un vaso da riempire, ma un fuoco da suscitare"
Plutarco
luca31
luca31
Moderatori
Moderatori

Messaggi : 12304
Data d'iscrizione : 05.06.12
Età : 44
Località : parma

Torna in alto Andare in basso

Atomizzatore Carpi problema bobina accensione? Empty Re: Atomizzatore Carpi problema bobina accensione?

Messaggio  mg72 Dom Gen 16, 2022 10:34 am

Ciao, spero di essere riuscito a caricare i video. Quello che vedete è quello che succede: cambio di giri, marcia irregolare, spegnimento. Grazie, ciao!

cambio giri (al secondo 41 si sente il motore accelerare e portarsi al regime massimo)


marcia non regolare


spegnimento

mg72
utente registrato
utente registrato

Messaggi : 26
Data d'iscrizione : 18.11.17

Torna in alto Andare in basso

Atomizzatore Carpi problema bobina accensione? Empty Re: Atomizzatore Carpi problema bobina accensione?

Messaggio  mg72 Dom Gen 23, 2022 4:00 pm

Ciao a tutti, qualcuno di voi ha avuto modo di guardare i video e farsi un'idea di quello che potrebbe essere il problema?
Grazie!

mg72
utente registrato
utente registrato

Messaggi : 26
Data d'iscrizione : 18.11.17

Torna in alto Andare in basso

Atomizzatore Carpi problema bobina accensione? Empty Atomizzatore Carpi problema bobina accensione?

Messaggio  il mecc Dom Gen 23, 2022 6:09 pm

scusa, ma tubi con connettori rilsan per aria, sono regolari?
non arriva benzina,si sente benissimo.
togli la vaschetta del carbutaore e apri la benzina con lo stesso montato,devi vedere scendere la benzina bene.
se scende a gocce...no bene
se ne scende un filo sottile...no bene
la vaschetta deve riempirsi in pochi secondi....
pero' quei tubi,con rubinetto per aria compressa.....non so come sia fatto cosi', a mio avviso tutti quei raccordi rallentano il flusso,perchè non hai un gran battente tra carburatore e serbatoio.
se invece scende bene,sei piccolo di getto.
ma a sentirlo girare dopo pochi secondi mi sembrava mancasse benzina.
hai un serbatoio o qualcosa per far scendere benzina?
usalo al posto del suo montato, se funziona bene sai dove è il problema.
il mecc
il mecc
UTENTE BANNATO

Messaggi : 781
Data d'iscrizione : 19.05.20
Età : 52
Località : torino

Torna in alto Andare in basso

Atomizzatore Carpi problema bobina accensione? Empty Re: Atomizzatore Carpi problema bobina accensione?

Messaggio  mg72 Mar Gen 25, 2022 8:50 pm

Grazie il mecc!
Che occhio!, effettivamente per riparare il serbatoio e il rubinetto che perdevano un po', anni fa avevo utilizzato del tubo rilsan e raccordi vari. Poi ultimamente ho sostituito il tubo (sempre con del rilsan...) perchè quello vecchio all'interno presentava un po' di sporco. Un dubbio sull'effettivo afflusso di benzina ce l'avevo, togliendo galleggiante e spillo la benzina scendeva comunque a gocce. Proverò a verificare se il rubinetto è intasato e poi vi faccio sapere.

Grazie.

mg72
utente registrato
utente registrato

Messaggi : 26
Data d'iscrizione : 18.11.17

Torna in alto Andare in basso

Atomizzatore Carpi problema bobina accensione? Empty Atomizzatore Carpi problema bobina accensione?

Messaggio  il mecc Mar Gen 25, 2022 9:08 pm

se gocciola no bene.
il rilsan quello bianco è rigido,quello giallo o blu sono a base siliconica e non reggono la benzina.....si gonfiano
il mecc
il mecc
UTENTE BANNATO

Messaggi : 781
Data d'iscrizione : 19.05.20
Età : 52
Località : torino

Torna in alto Andare in basso

Atomizzatore Carpi problema bobina accensione? Empty Re: Atomizzatore Carpi problema bobina accensione?

Messaggio  Contenuto sponsorizzato


Contenuto sponsorizzato


Torna in alto Andare in basso

Torna in alto

- Argomenti simili

 
Permessi in questa sezione del forum:
Non puoi rispondere agli argomenti in questo forum.