Accedi

Ho dimenticato la password

IL NOSTRO FORUM
questo è l'unico forum in lingua italiana esclusivamente dedicato al mondo delle motoseghe, dei decespugliatori, dei vari attrezzi da taglio e delle altre attrezzature di piccole e medie dimensioni da lavoro agriboschivo. in 14 sezioni per un totale di oltre 230 sottosezioni viene trattato qualsiasi aspetto delle motoseghe, delle altre macchine da lavoro e del loro impiego: dall'officina alla manutenzione, dagli esplosi alle indicazioni sugli acquisti, dalle gamme complete dei produttori alle modalità di utilizzo. si affrontano inoltre svariati argomenti correlati quali i legnami, il lavoro in sicurezza, il giardinaggio e la meteorologia.
read the forum in other languages

MAIL DELL’ AMMINISTRATORE
per problemi di connessione, perdita password, lamentele, idee, collaborazioni, invio di materiale in pdf e altre necessità lamotosega@yahoo.it
MAIL DELLO STAFF MODERATORI
per invio foto o altre richieste staff.lamotosega@yahoo.it (la posta in arrivo verrà evasa solo agli iscritti che si qualificano con nickname del forum)
Ultimi argomenti attivi
» spaccalegna autocostruito - parte 2
Da Lorenzo0 Oggi alle 10:24 pm

» Solo Rex 6010-candela-
Da ermanno g.b. Oggi alle 9:53 pm

» Stihl FS 38
Da Paolo2 Oggi alle 9:16 pm

» OLIO MISCELA: TIPI - QUALITA' - DOSI parte 4
Da belcanto Oggi alle 8:44 pm

» Riconoscimento della catena
Da Mark Ingegno Oggi alle 8:44 pm

» SPACCALEGNA
Da belcanto Oggi alle 8:28 pm

» Restauro McCulloch 250 o Super 250
Da hiller Oggi alle 8:15 pm

» manici degli attrezzi
Da galero96 Oggi alle 7:54 pm

» Decespugliatore efco jet 220
Da thor1 Oggi alle 7:54 pm

» Quale candela per vecchi motori IM359 e simili?
Da iw4blg Oggi alle 7:34 pm

» PULIZIA GENERALE DECESPUGLIATORE
Da simmy106 Oggi alle 7:26 pm

» cambiare larghezza fresa motocoltivatore
Da iw4blg Oggi alle 7:02 pm

» RASAERBA parte 3
Da simmy106 Oggi alle 6:56 pm

» Motosega McCulloch
Da Enea86 Oggi alle 6:35 pm

» Barra catena e catena Husqvarna 268
Da damianodiesse Oggi alle 4:48 pm

» Honda GCV 135 4.5cv
Da mais73 Oggi alle 4:48 pm

» Motosega da potatura Cinese stenta a partire
Da Antonio 84 Oggi alle 4:45 pm

» Landoni 772 Special
Da nitro52 Oggi alle 3:54 pm

» McCulloch CS340 non parte. Non scocca la scintilla.
Da eugenio.bonac Oggi alle 3:34 pm

» sfalcio erba modalità anti incendio
Da maialettoarrosto Oggi alle 12:30 pm

» sostituzione pompa olio elettrosega Alpina C2.0 ET
Da nitro52 Oggi alle 11:10 am

» stihl motorsensen
Da C95 Oggi alle 11:04 am

» USURA PIGNONE
Da nitro52 Oggi alle 10:34 am

» Motosega potatura AMA TH25.10
Da nitro52 Oggi alle 10:27 am

» Pioneer 1074
Da nitro52 Oggi alle 8:52 am

» Dubbi su barra falciante
Da iw4blg Ieri alle 8:20 pm

» sostituzione motore trazionato
Da belcanto Ieri alle 7:38 pm

» Trattorino oleomac om 92 problema avviamento
Da Andrea MS Ieri alle 6:36 pm

» TOPIC PER RICHIEDERE I MANUALI OFFICINA ED ESPLOSI
Da luca31 Ieri alle 4:20 pm

» TAGLIO LUNGO VENA
Da ferrari-tractor Ieri alle 3:11 pm

» TESTINE A FILO e fili di vario genere
Da maialettoarrosto Ieri alle 12:25 pm

» Mini seghe da potatura a batteria
Da luca31 Ieri alle 8:22 am

» Assemblare frizione
Da luca31 Ieri alle 8:21 am

» Stihl FS260R
Da belcanto Ieri alle 7:17 am

» Che motosega è??
Da falcetto Ieri alle 5:52 am

» Makita dcs5200j non si avvia
Da lucky62 Ven Apr 09, 2021 8:52 pm

» Paraolio Jonsered CS2236T
Da Lore88 Ven Apr 09, 2021 7:57 pm

» Info motosega Landoni
Da AlessandroChiti Ven Apr 09, 2021 6:04 pm

» TECNICA E CONSIGLI PER TAGLIO CON IL FILO
Da galero96 Ven Apr 09, 2021 5:49 pm

» Membrane carburatore Echo cs2600es
Da tonimerlot Ven Apr 09, 2021 10:30 am

Cerca
 
 

Risultati per:
 


Rechercher Ricerca avanzata

Statistiche
Abbiamo 21518 membri registrati
L'ultimo utente registrato è billy77

I nostri utenti hanno pubblicato un totale di 277939 messaggi in 14111 argomenti
Chi è online?
In totale ci sono 122 utenti online: 5 Registrati, 0 Nascosti e 117 Ospiti :: 3 Motori di ricerca

angelo73, Motoscora, robic6, Telesforo, WMA

Il numero massimo di utenti online contemporaneamente è stato 512 il Dom Apr 26, 2020 5:18 pm
Sondaggio

La Migliore Motosega Professionale da 50cc

problema accensione motocoltivatore Fort con IM359 Vote_lcap30%problema accensione motocoltivatore Fort con IM359 Vote_rcap 30% [ 158 ]
problema accensione motocoltivatore Fort con IM359 Vote_lcap35%problema accensione motocoltivatore Fort con IM359 Vote_rcap 35% [ 184 ]
problema accensione motocoltivatore Fort con IM359 Vote_lcap12%problema accensione motocoltivatore Fort con IM359 Vote_rcap 12% [ 64 ]
problema accensione motocoltivatore Fort con IM359 Vote_lcap2%problema accensione motocoltivatore Fort con IM359 Vote_rcap 2% [ 13 ]
problema accensione motocoltivatore Fort con IM359 Vote_lcap4%problema accensione motocoltivatore Fort con IM359 Vote_rcap 4% [ 20 ]
problema accensione motocoltivatore Fort con IM359 Vote_lcap5%problema accensione motocoltivatore Fort con IM359 Vote_rcap 5% [ 24 ]
problema accensione motocoltivatore Fort con IM359 Vote_lcap2%problema accensione motocoltivatore Fort con IM359 Vote_rcap 2% [ 11 ]
problema accensione motocoltivatore Fort con IM359 Vote_lcap9%problema accensione motocoltivatore Fort con IM359 Vote_rcap 9% [ 47 ]
problema accensione motocoltivatore Fort con IM359 Vote_lcap1%problema accensione motocoltivatore Fort con IM359 Vote_rcap 1% [ 5 ]

Voti totali : 526


problema accensione motocoltivatore Fort con IM359

Andare in basso

problema accensione motocoltivatore Fort con IM359 Empty problema accensione motocoltivatore Fort con IM359

Messaggio  iw4blg Gio Apr 01, 2021 6:04 pm

Ciao a tutti,
dopo lunghe pensate e valutazioni per provare ad avviarmi nella cura dell'orto e del prato attorno a casa ho acquistato un motocoltivatore, un Fort 180 seconda serie, motorizzato Lombardini IM359 del 1999.
Direi in decente stato meccanico, probabilmente lasciato fermo a lungo e con fresa e barra falciante per ora.
Ho notato però uno spiacevole difetto: una volta un po' caldo o si spegne quando lasciato al minimo dei giri o non si riavvia manco a morire.
Dopo varie e attente verifiche posso dire che il problema è l'accensione: quando il problema occorre, non c'è scintilla nemmeno con la candela in aria. Escludiamo carburazione e cablaggio/interruttori/sicurezze varie.
Smontato "tutto" e messa a nudo la sola bobina trovo che ha 1,5Ohm di primario e circa 16kOhm di secondario. Sono perplesso sul valore di resistenza di secondario: qualcuno ha dei dati di raffronto?
Altro dubbio è che abbia perso magnetizzazione il magnete avvitato sul volano e che quando si scalda il residuo campo non sia più sufficiente a generare l'alta tensione a bassi giri.
Ultima causa che ipotizzo è una perdita di isolamento all'interno della bobina quando si scalda, per cui l'alta tensione si scarica dentro e non nella candela..
Cosa mi consigliate? Dove trovare gli eventuali ricambi o come ovviare altrimenti?
Grazie infinite a tutti.
P.

iw4blg
utente registrato
utente registrato

Messaggi : 67
Data d'iscrizione : 20.08.19
Età : 56
Località : Sasso Marconi

http://www.iw4blg.info

Torna in alto Andare in basso

problema accensione motocoltivatore Fort con IM359 Empty Re: problema accensione motocoltivatore Fort con IM359

Messaggio  belcanto Gio Apr 01, 2021 7:26 pm

E la candela come è?
belcanto
belcanto
utente registrato
utente registrato

Messaggi : 2123
Data d'iscrizione : 12.11.10
Età : 74
Località : 44°10'03 N - 11°05'30 E

Torna in alto Andare in basso

problema accensione motocoltivatore Fort con IM359 Empty Re: problema accensione motocoltivatore Fort con IM359

Messaggio  falcetto Ven Apr 02, 2021 7:40 am

Personalmente escludo che la causa sia l'innalzamento temperatura dei componenti.
Il volano tratta aria ambiente e la bobina è altrettanto ventilata durante il funzionamento.
Sono per degrado isolamento interno della bobina. Accensione senza puntine vero? Età e vibrazioni concorrono. Se manca la scintilla .....

******************************************************************************************************
Non far del bene se non sai sopportare l'ingratitudine.

falcetto
Moderatori
Moderatori

Messaggi : 6603
Data d'iscrizione : 18.12.11
Località : Bassa Brianza

Torna in alto Andare in basso

problema accensione motocoltivatore Fort con IM359 Empty Re: problema accensione motocoltivatore Fort con IM359

Messaggio  belcanto Sab Apr 03, 2021 1:12 pm

belcanto ha scritto:E la candela come è?
Un cenno sarebbe stato gradito,solo per capire.
belcanto
belcanto
utente registrato
utente registrato

Messaggi : 2123
Data d'iscrizione : 12.11.10
Età : 74
Località : 44°10'03 N - 11°05'30 E

Torna in alto Andare in basso

problema accensione motocoltivatore Fort con IM359 Empty Re: problema accensione motocoltivatore Fort con IM359

Messaggio  iw4blg Sab Apr 03, 2021 2:20 pm

Ciao, eccomi qua di nuovo.
Allora, fatte altre prove e operazioni.
La candela fintanto che va è bella, ben pulita. Poi quando non riparte e la smonto è annerita di fuliggine e bagnata.
Ormai che c'ero, ho deciso di fare una revisione un po' generale dell'attrezzo.
Cambiato olio motore che era "catrame" ormai..Mad
Smontato carter anteriore e trovato che tutte le alette del cilindro & testa erano piene di residui di lavorazione, erba, spighe, etc. che bloccavano quasi del tutto il flusso d'aria Crying or Very sad . Forse questo può influire sul difetto menzionato dato che porta ad un innalzamento delle temperature.
Poi "ormai che c'ero" ho aperto pure la testa trovandola serrata un po' così.. alcuni bulloni quasi lenti, 1 o 2 stretti ok, e gli altri mah.. Dentro nerissima tuta la camera di combustione che ho ripulito a nuovo con non poca fatica dato che i residui tolti quelli più superficiali erano "antichi" e molto solidi e aggrappati al metallo. Per il resto tutto molto bene, sedi valviole, steli, gioco valvole, cilindro e pistone senza graffi, danni, giochi, etc.. Rimontato tutto e serrato a coppia.. poi vediamo se stanno stretti col tempo.
Rifatti i tubetti benzina che erano diventati "di cristallo" con gli anni.
Smontato carburatore e ripulito ma li non ho trovano nè sporco nè anomalie
Smontato e ripulito a fuoco la marmitta che mi sembrava quasi quelle di un 2T dai residui dentro.. adesso pulita come nuova.
Ora devo rimontare tutto e riprovare.
Mi aspetto miglioramenti in generale e con un probabile abbassamento delle temperature di lavoro anche la sparizione o riduzione del problema. Se sparisce era l'elettronica che col caldo andava in protezione, se non sparisce o solo si riduce propenderei per un guasto, isolante o elettronica che caldo e vibrazioni mettono periodicamente in evidenza.
Ieri ho visto il negozio dove l'ho acquistato, spiegato il problema è rimasto perplesso, ma non ha escluso un guasto alla bobina che nel caso mi farà avere in garanzia.
Vediamo, appena il meteo collabora monto barra falciante e via.. e vediamo come va.
Appena riesco vi metto qualche immagine, magari utile in senso generale
Però, boia mondo dico.. ma sono solo io che tengo puliti e manutenuti i miei attrezzi (dal trapano all'auto)? Embarassed

iw4blg
utente registrato
utente registrato

Messaggi : 67
Data d'iscrizione : 20.08.19
Età : 56
Località : Sasso Marconi

http://www.iw4blg.info

Torna in alto Andare in basso

problema accensione motocoltivatore Fort con IM359 Empty Re: problema accensione motocoltivatore Fort con IM359

Messaggio  belcanto Sab Apr 03, 2021 4:11 pm

iw4blg ha scritto: La candela fintanto che va è bella, ben pulita. Poi quando non riparte e la smonto è annerita di fuliggine e bagnata.
Questo è il punto,tutto parte da lì.
Dall'avvento del verde benzina,quei motori non sono mai andati bene.
Non riescono a bruciare bene,la candela si imbratta di fuliggine e buona notte a tutti.
L'IM 359 è sempre il 350 con un diverso carburatore che non ha migliorato molto.
Nelle applicazioni statiche dove le temperature rimangono costantemente alte qualcosa ci si cavava,in autotrazione i risultati sono questi.
Personalmente avevo tre motori nella rimessa,sostituiti con moderni motori KOHLER, portati all'isola perché chi li conosce non li monta di sicuro.
Ne ho ancora uno che avrà fatto malamente venti ore.
belcanto
belcanto
utente registrato
utente registrato

Messaggi : 2123
Data d'iscrizione : 12.11.10
Età : 74
Località : 44°10'03 N - 11°05'30 E

Torna in alto Andare in basso

problema accensione motocoltivatore Fort con IM359 Empty Re: problema accensione motocoltivatore Fort con IM359

Messaggio  iw4blg Mar Apr 06, 2021 9:04 am

Non ho (ancora) esperienza di questi motori, quindi leggo interessato e mi riservo di raccontare la mia esperienza nel futuro.
Ora è tutto bello ripulito e ben carburato, vediamo come va. Neutral
Il cambio benzina non c'entra, "rossa o verde" che siano, sono lo stesso prodotto a fine processi di raffineria, solo addizionati diversamente (piombo tetraetile o MTBE) e colorati di conseguenza per motivi fiscali.
Certo non sono motori "moderni".. RC basso, camera di combustione sicuramente non ottimizzata, carburatore abbastanza "basico" e probabilmente gira ricco per prendere su un po' di tutto.. Infatti i consumi specifici di oltre 400g/kWh sono spaventosi per un 4T di quella cilindrata..  Evil or Very Mad
Pare, lo dico piano, sia anche sparito il problema della non accensione a caldo. Adesso ripulito e messo a punto tutto sicuramente si raffredda correttamente e credo potrebbe essere una spiegazione. Ma mi riservo di confermarlo nei mesi a venire, incrocio le dita.

La butto li come "idea folle": nessuno ha mai provato a far andare questi motori a gas? (metano/GPL) in una qualunque applicazione? (anche stazionaria) Nota: è solo una curiosità mia.. non lo voglio fare!  hahahahaaaa!!!

iw4blg
utente registrato
utente registrato

Messaggi : 67
Data d'iscrizione : 20.08.19
Età : 56
Località : Sasso Marconi

http://www.iw4blg.info

Torna in alto Andare in basso

problema accensione motocoltivatore Fort con IM359 Empty Re: problema accensione motocoltivatore Fort con IM359

Messaggio  belcanto Mar Apr 06, 2021 9:49 am

Siamo male informati(disin).
La cosidetta benzina verde è tutta un'altra cosa e per cercare di bruciarla quasi tutta serve un post-bruciatore che sarebbe danneggiato dal piombo.(presa in giro planetaria)
Quel motore andrà per qualche ora fino a che che non reimbratta la candela ma non andrà mai bene a lungo.
Se si sanno tante cose,perché chiedere.
belcanto
belcanto
utente registrato
utente registrato

Messaggi : 2123
Data d'iscrizione : 12.11.10
Età : 74
Località : 44°10'03 N - 11°05'30 E

Torna in alto Andare in basso

problema accensione motocoltivatore Fort con IM359 Empty Re: problema accensione motocoltivatore Fort con IM359

Messaggio  iw4blg Mer Apr 07, 2021 6:11 pm

belcanto ha scritto:Siamo male informati(disin).
La cosidetta benzina verde è tutta un'altra cosa e per cercare di bruciarla quasi tutta serve un post-bruciatore che sarebbe danneggiato dal piombo.(presa in giro planetaria)
Quel motore andrà per qualche ora fino a che che non reimbratta la candela ma non andrà mai bene a lungo.
beh, che i motori con valvole laterali abbiano una cattiva combustione è noto da moltissimo tempo, in particolare gli incombusti sono alti per via della forma della camera di combustione e relative conseguenze sia sull'espansione del fronte di fiamma sia sulle temperature dei prodotti intermedi durante la combustione. Qua potremmo scrivere libri e libri, ma per fortuna c'è già chi lo ha fatto.  Very Happy
Non a caso comunque un marchio come B&S che non è certo nelle mie simpatie ma è fra i leader mondiali in quei tipi di motori, prevede e suggerisce ai suoi clienti una periodica apertura e pulizia della testa: https://www.briggsandstratton.com/eu/en_gb/support/faqs/browse/removing-carbon-buildup.html


Se si sanno tante cose,perché chiedere.
boh,  ?????
Forse perchè avevo aperto questo post per ben altro tema che era la mancata accensione a caldo il tutto dovuto a motivi elettrici e/o termici, nulla a chè vedere con la termodinamica del motore.
Per ora tutto bene, ben ripulito e regolato pare funzionare e riavviarsi sempre. Se la cosa sarà confermata posso supporre che tutto lo sporco che tappava le alettature della testa ne facesse aumentare la temperatura al punto di bloccare l'elettronica di accensione per colpo di calore dopo l'arresto.
Incrocio le dita che sia tutto li.. tanto pulito lo tengo sempre di mio e il farlo per questo motivo non mi aggiungerebbe alcun aggravio.. Intanto grzie a tutti per i suggerimenti ricevuti e buona serata

iw4blg
utente registrato
utente registrato

Messaggi : 67
Data d'iscrizione : 20.08.19
Età : 56
Località : Sasso Marconi

http://www.iw4blg.info

Torna in alto Andare in basso

problema accensione motocoltivatore Fort con IM359 Empty Re: problema accensione motocoltivatore Fort con IM359

Messaggio  belcanto Mer Apr 07, 2021 7:09 pm

Bene,come si è sporcato prima si riporcherà sempre.
belcanto ha scritto:Quel motore andrà per qualche ora fino a che che non reimbratta la candela ma non andrà mai bene a lungo.
E' stato un piacere.
belcanto
belcanto
utente registrato
utente registrato

Messaggi : 2123
Data d'iscrizione : 12.11.10
Età : 74
Località : 44°10'03 N - 11°05'30 E

Torna in alto Andare in basso

problema accensione motocoltivatore Fort con IM359 Empty Re: problema accensione motocoltivatore Fort con IM359

Messaggio  Contenuto sponsorizzato


Contenuto sponsorizzato


Torna in alto Andare in basso

Torna in alto


 
Permessi in questa sezione del forum:
Non puoi rispondere agli argomenti in questo forum.