Accedi

Ho dimenticato la password

IL NOSTRO FORUM
questo è l'unico forum in lingua italiana esclusivamente dedicato al mondo delle motoseghe, dei decespugliatori, dei vari attrezzi da taglio e delle altre attrezzature di piccole e medie dimensioni da lavoro agriboschivo. in 14 sezioni per un totale di oltre 230 sottosezioni viene trattato qualsiasi aspetto delle motoseghe, delle altre macchine da lavoro e del loro impiego: dall'officina alla manutenzione, dagli esplosi alle indicazioni sugli acquisti, dalle gamme complete dei produttori alle modalità di utilizzo. si affrontano inoltre svariati argomenti correlati quali i legnami, il lavoro in sicurezza, il giardinaggio e la meteorologia.
read the forum in other languages

MAIL DELL’ AMMINISTRATORE
per problemi di connessione, perdita password, lamentele, idee, collaborazioni, invio di materiale in pdf e altre necessità lamotosega@yahoo.it
MAIL DELLO STAFF MODERATORI
per invio foto o altre richieste staff.lamotosega@yahoo.it (la posta in arrivo verrà evasa solo agli iscritti che si qualificano con nickname del forum)
Ultimi argomenti attivi
» ACTIVE 39.39 sostituzione cilindro
Da manhaus71 Ieri alle 10:58 pm

» Zenoah G3800 aspirazione aria
Da nytro Ieri alle 8:27 pm

» AFFILATURA DELLA CATENA TAGLIENTE parte 3
Da nitro52 Ieri alle 7:49 pm

» TOPIC PER RICHIEDERE I MANUALI OFFICINA ED ESPLOSI
Da Cent83 Ieri alle 7:43 pm

» consiglio acquisto decespugliatore media potenza
Da eziopalz90 Ieri alle 7:14 pm

» SI SPEGNE SE ACCELERO
Da blo56 Ieri alle 7:03 pm

» Sequoia - redwood
Da Paolone Ieri alle 6:17 pm

» Pietra LS-Pierre Faux Bahco
Da belcanto Ieri alle 5:32 pm

» TESTINE A FILO e fili di vario genere
Da belcanto Ieri alle 5:27 pm

» SOFFIATORI
Da andrio1979 Ieri alle 4:33 pm

» Carburatore soffiatore Stihl BR600
Da falcetto Ieri alle 3:12 pm

» Restauro OLEOMAC 240
Da nytro Ieri alle 1:35 pm

» Husqvarna 585 - 592 xp
Da Huskyaddict Ieri alle 10:41 am

» Anticipo accensione motore JLO L101
Da Franco20 Ieri alle 8:53 am

» Oleomac 962
Da nitro52 Ieri alle 8:21 am

» Adattare pistone su oleomac 240
Da Alessio510 Ieri alle 6:28 am

» McCulloch promac510 bobina
Da Alessio510 Ieri alle 6:27 am

» Ryobi 300 sj affoga
Da galero96 Ieri alle 5:22 am

» Husqvarna 346XP grippata
Da nitro52 Dom Mag 16, 2021 6:36 pm

» carburazione walbro wyk piccolo dece
Da alx Dom Mag 16, 2021 1:39 pm

» Alpina 0-70 problema olio catena
Da francesco1967 Dom Mag 16, 2021 5:34 am

» Che modello è di Alpina.?
Da nitro52 Sab Mag 15, 2021 9:37 pm

» SPACCALEGNA
Da Franco2021 Sab Mag 15, 2021 5:49 pm

» revisione Zenoah G500AVS
Da falcetto Sab Mag 15, 2021 5:43 pm

» Problema carburazione Partner S50
Da nitro52 Sab Mag 15, 2021 5:23 am

» Problema motosega cinese
Da nitro52 Sab Mag 15, 2021 5:16 am

» TOPIC PER SEGNALARE LINK OFFICINA NON FUNZIONANTI
Da Gianchi65 Ven Mag 14, 2021 8:00 pm

» Decespugliatore non parte
Da galero96 Ven Mag 14, 2021 7:29 pm

» Sostituzione primer Stihl FS 250
Da mymordomil Ven Mag 14, 2021 7:24 pm

» Cavo bobina tranciato Castor c 70
Da luca31 Ven Mag 14, 2021 6:42 pm

» ripristino decespugliatore
Da falcetto Ven Mag 14, 2021 4:21 pm

» Decespugliatore Tayakana 530B non parte
Da zorba Ven Mag 14, 2021 1:32 pm

» Decespugliatore Efco 8300 Perde potenza
Da maxking Ven Mag 14, 2021 2:01 am

» Come regolare puntine su motore minarelli
Da Raiti roberto Gio Mag 13, 2021 8:38 pm

» da loop a manubrio
Da Ciuspolo Gio Mag 13, 2021 8:22 pm

» decespugliatore stihl FR350 parte ma si spegne
Da luca31 Gio Mag 13, 2021 7:38 pm

» Identificazione modello motozappa Lampacrescia
Da falcetto Gio Mag 13, 2021 4:09 pm

» Castor C-70 anno 1976
Da mattias Gio Mag 13, 2021 11:42 am

» Motoseghe Greencut
Da lucky62 Gio Mag 13, 2021 8:22 am

» scale di alluminio
Da Dudum Mer Mag 12, 2021 6:46 pm

Cerca
 
 

Risultati per:
 


Rechercher Ricerca avanzata

Statistiche
Abbiamo 21630 membri registrati
L'ultimo utente registrato è Damian

I nostri utenti hanno pubblicato un totale di 280036 messaggi in 14229 argomenti
Chi è online?
In totale ci sono 92 utenti online: 1 Registrato, 0 Nascosti e 91 Ospiti :: 3 Motori di ricerca

Telesforo

Il numero massimo di utenti online contemporaneamente è stato 514 il Lun Mag 17, 2021 1:18 pm
Sondaggio

La Migliore Motosega Professionale da 50cc

Pistone Alpina TB 420 Vote_lcap30%Pistone Alpina TB 420 Vote_rcap 30% [ 158 ]
Pistone Alpina TB 420 Vote_lcap35%Pistone Alpina TB 420 Vote_rcap 35% [ 184 ]
Pistone Alpina TB 420 Vote_lcap12%Pistone Alpina TB 420 Vote_rcap 12% [ 64 ]
Pistone Alpina TB 420 Vote_lcap2%Pistone Alpina TB 420 Vote_rcap 2% [ 13 ]
Pistone Alpina TB 420 Vote_lcap4%Pistone Alpina TB 420 Vote_rcap 4% [ 20 ]
Pistone Alpina TB 420 Vote_lcap5%Pistone Alpina TB 420 Vote_rcap 5% [ 24 ]
Pistone Alpina TB 420 Vote_lcap2%Pistone Alpina TB 420 Vote_rcap 2% [ 11 ]
Pistone Alpina TB 420 Vote_lcap9%Pistone Alpina TB 420 Vote_rcap 9% [ 47 ]
Pistone Alpina TB 420 Vote_lcap1%Pistone Alpina TB 420 Vote_rcap 1% [ 5 ]

Voti totali : 526


Pistone Alpina TB 420

Andare in basso

Pistone Alpina TB 420 Empty Pistone Alpina TB 420

Messaggio  MonicaU Sab Apr 17, 2021 6:17 pm

Rieccomi.
Questa volta ho alcuni dubbi riguardo al pistone di un Alpina TB420.
Poiché lo ho sostituito con un nuovo decespugliatore, mi sono finalmente decisa a smontarlo e nelle foto quel che ho trovato.
Pistone Alpina TB 420 Img_2039Pistone Alpina TB 420 Img_2040
Pistone Alpina TB 420 Img_2041
 
Premetto che:
– ho sempre usato un olio jaso fd, che però evidentemente non era un granché, mi vien da pensare, date le incrostazioni sul cielo pistone e camera (marca Rhütten, made in Italy, sintetico per motori 2T, specificato decespugliatori motoseghe ecc... non acquistato da me, e cambiato di recente dopo aver letto le varie pagine qui sugli oli, ma era ormai tardi...)
– ho sempre fatto la miscela nella percentuale corretta (2%)
– ho però conservato la benzina in taniche di plastica, che per quanto omologate per il trasporto non sono evidentemente adatte allo stoccaggio (per qualche tempo ho usato anche una tanica per uso alimentare, talvolta. Anche questo, come l’olio errato, prima di impratichirmi con questo forum, lo dico a mia parziale discolpa...)
– ho impiegato il decespugliatore per un lavoro impegnativo (roveto molto fitto, con piante anche grosse, sempre con disco macinone light), sebbene per per non più di qualche ora a volta.
 
Già da prima dell’ultimo lavoro pesante, il decespugliatore faceva fatica a partire: ho cambiato una volta corda e annessi (una delle parti di plastica del era risultata completamente mangiata) e non riuscendo a risolvere lo ho portato in officina.
Giustamente, i meccanici non hanno ritenuto conveniente, né per me né per loro, occuparsi di una macchina del genere (e come dar loro torto), così si sono limitati ad una generica revisione e mi han detto che più o meno andava... In realtà i problemi all’avviamento permanevano, in particolare la corda durissima da tirare.
Fatta una prova togliendo la candela e visto che la difficoltà scompariva, ho controllato dal foro candela e si vedeva l’incrostazione.
Temendo di far danni ho tuttavia soprasseduto per un po’, mi sono letta tutto ciò che ho trovato qui sul forum e alla fine oggi ho provato a smontare.
 
Dalle risposte a casi analoghi che ho letto qui mi pare di poter dedurre che il cilindro sia in buono stato, mentre le incrostazioni dicono che c’è stato un problema di olio non buono (possibile) e/o di miscela in dose errata (impossibile) e/o di cattivo stoccaggio benzina (molto possibile, anzi certo).
Inoltre, dato il colore del pistone al di sotto di esse, immagino che le fasce (non incollate) siano da sostituire (anche se non ho ancora misurato il gap, non avendo uno spessimetro, ma me lo procuro) e di certo è da sostituire la guarnizione alla base del cilindro.
 
Sempre leggendo qui credo anche più o meno di avere inteso come procedere per pulire (anche se mi manca la paglietta giusta, ma non ho fretta, e quanto prima mi procuro anche essa...).
 
Mi domando però se mi sto perdendo qualcosa, se ci sono cose che non ho capito o che ho frainteso... insomma se qualcuno avesse voglia di darmi una mano gliene sarei assai grata!
Ovviamente senza fretta, visto che si tratta comunque di una macchina solo per le emergenze e per i miei tentativi di imparare ad aggiustare cose, per quanto possibile.
Come al solito, grazie in anticipo!
MonicaU
MonicaU
utente registrato
utente registrato

Messaggi : 80
Data d'iscrizione : 18.08.20
Località : Montecassiano

Torna in alto Andare in basso

Pistone Alpina TB 420 Empty Re: Pistone Alpina TB 420

Messaggio  ferrari-tractor Sab Apr 17, 2021 6:42 pm

non riesco a vedere bene dalle foto (risoluzione troppo bassa) ma non mi pare di vedere grippature di sorta.
si, è sporco, ed oltre alle cause da te citate (plausibili) ci possono anche stare
- funzionamento a regime parziale o con filo troppo lungo, per troppo tempo
- carburazione al "grasso che cola" tipica dei prodotti cinesi

se vuoi usarlo come "cavia" va benissimo, tieni conto che un motore compatibile (motore completo, cinese ovviamente) ti costa meno di 100 euro.

mi suona strano lo sforzo eccessivo all'avviamento, cioè, non sembra grippato, fasce libere... vuol dire che ha tanta compressione e ciò è un bene.
non vorrei che lo sforzo fosse dovuto invece al sistema di avviamento che si "incastra". riesci a smontarlo e verificare usure anomale? (occhio alla molla di riavvolgimento quando smonti in rocchetto: calma, gesso, occhiali e guanti)

altra cosa: ho un motore cinese 52cc sulla mototrivella ed è effettivamente duro da avviare (a freddo devi mettere a terra, tenerci sopra una gamba e tirare col braccio... mia sorella non ci riesce).
ferrari-tractor
ferrari-tractor
Moderatori
Moderatori

Messaggi : 11882
Data d'iscrizione : 19.04.10
Età : 40
Località : Prov. Cuneo

Torna in alto Andare in basso

Pistone Alpina TB 420 Empty Re: Pistone Alpina TB 420

Messaggio  MonicaU Sab Apr 17, 2021 7:01 pm

Grazie Ferrari,
escluderei la prima ipotesi mentre la seconda (grasso che cola) mi pare plausibile come ulteriore causa di danno.

Quanto all'avviamento, non è impossibile da tirare, no, ce la faccio, solo che incontro una resistenza molto strana, non costante oltretutto, che all'inizio assolutamente non c'era.
Avevo perciò smontato come mi dici tu, ma tempo fa, e quello che avevo trovato era la quasi totale abrasione dell'aletta che evidenzio in foto qui sotto (non so come si chiami...).
Perciò avevo cambiato tutto il pezzo. Ma il problema si ripresentò dopo poco (partiva, dopo vari tentativi e imprecazioni, però per esempio ho rotto due funicelle, il che non è normalissimo, credo...). In più in officina, evidentemente anch'essi non convinti dall'avviamento, mi sostituirono di nuovo molla e funicella, ma appunto senza miglioramenti apprezzabili. 
Perciò avevo pensato ad una causa diversa... ma boh...
Pistone Alpina TB 420 Avviam11
MonicaU
MonicaU
utente registrato
utente registrato

Messaggi : 80
Data d'iscrizione : 18.08.20
Località : Montecassiano

Torna in alto Andare in basso

Pistone Alpina TB 420 Empty Re: Pistone Alpina TB 420

Messaggio  daniele86 Sab Apr 17, 2021 10:35 pm

Per misurare l'usura delle fasce estraile dal pistone poi le infili nel cilindro usando proprio il pistone come "tampone" inserendole per circa 2/3 cm, poi con uno spessimetro misuri lo spazio che rimane tra i due lembi; di solito se "scappano" i gas caldi si formano degli evidenti "baffi" neri in corrispondenza dei grani di fermo delle fasce (anche se non è detto, la settimana scorsa ho aperto una motozappa che mi hanno regalato e l'interno del cilindro e il pistone erano come nuovi, mai avrei pensato che le fasce avessero quasi 1 cm di gap tra i lembi!).
Anche per me la difficoltà di avviamento è imputabile proprio al sistema stesso e non al gruppo termico
daniele86
daniele86
utente registrato
utente registrato

Messaggi : 71
Data d'iscrizione : 08.02.12

Torna in alto Andare in basso

Pistone Alpina TB 420 Empty Re: Pistone Alpina TB 420

Messaggio  MonicaU Sab Apr 17, 2021 10:47 pm

Se è imputabile al sistema, però, come mai la difficoltà di cui sopra scompare del tutto quando provo a tirare la cordicella senza candela? Cioè senza compressione alcuna?
MonicaU
MonicaU
utente registrato
utente registrato

Messaggi : 80
Data d'iscrizione : 18.08.20
Località : Montecassiano

Torna in alto Andare in basso

Pistone Alpina TB 420 Empty Re: Pistone Alpina TB 420

Messaggio  daniele86 Sab Apr 17, 2021 11:05 pm

Senza candela non hai la resistenza della compressione del motore, quindi se il problema derivasse dal sistema di avviamento avresti solo uno sforzo, anche se anomalo, comunque minimo per tirare la corda
Ci vorrebbero delle foto del sistema di avviamento smontato per procedere ad una diagnosi più precisa
daniele86
daniele86
utente registrato
utente registrato

Messaggi : 71
Data d'iscrizione : 08.02.12

Torna in alto Andare in basso

Pistone Alpina TB 420 Empty Re: Pistone Alpina TB 420

Messaggio  falcetto Dom Apr 18, 2021 6:10 am

daniele86 ha scritto:.. le fasce avessero quasi 1 cm di gap tra i lembi!).
Correggiamo l'unità di misura?
MonicaU ha scritto:
Pistone Alpina TB 420 Avviam11
Hai un solo saltarello o 2 sulla flangia avvitata all'albero motore?
Pistone Alpina TB 420 Dscn1126

******************************************************************************************************
Non far del bene se non sai sopportare l'ingratitudine.

falcetto
Moderatori
Moderatori

Messaggi : 6717
Data d'iscrizione : 18.12.11
Località : Bassa Brianza

Torna in alto Andare in basso

Pistone Alpina TB 420 Empty Re: Pistone Alpina TB 420

Messaggio  MonicaU Dom Apr 18, 2021 6:31 am

Due saltarelli, in condizione mi parve buona, al momento (era vari mesi fa).
L'erosione anomala, che riscontrai in quell'occasione, era limitata ad una delle alette sul corpo avviamento (mi scuso ancora per non aver trovato la denominazione corretta).
Lo sostituii, in toto, pensando di risolvere. Ma non fu così. Di qui l'impressione che la causa dovesse essere altrove.
Appena, riesco faccio foto. Forse recupero anche quelle vecchie, e poi le aggiungo.
MonicaU
MonicaU
utente registrato
utente registrato

Messaggi : 80
Data d'iscrizione : 18.08.20
Località : Montecassiano

Torna in alto Andare in basso

Pistone Alpina TB 420 Empty Re: Pistone Alpina TB 420

Messaggio  MonicaU Dom Apr 18, 2021 7:58 am

Metto foto del vecchio sistema di avviamento, con l'abrasione di cui parlavo.
Più una foto dei saltarelli e una del nuovo avviamento, che però è un normale pezzo di ricambio: lo avevo comprato nuovo e sostituito qualche mese fa ma, di fronte al persistere del problema, non sapendo più come procedere, dopo qualche tempo avevo portato il decespugliatore in officina, e lì hanno poi cambiato molla e corda, imputando le persistenti difficoltà di avviamento ad un difetto del pezzo di ricambio. 

Poiché però i problemi non erano ancora del tutto risolti, e mi pareva molto improbabile (sebbene non impossibile) che il primo si fosse usurato per caso, che il secondo fosse fallato in origine, come ipotizzato dal meccanico, e che il problema persistesse comunque, a questo punto ho cercato la causa altrove.
Leggendo qui sul forum, la causa più verosimile mi era parsa l'eccessiva compressione da incrostazioni, e poiché l'esito della prova senza candela in sede mi sembrava dare conferma di ciò, ho agito come vi ho detto. Ma se il problema sta nel blocco di avviamento, mi concentro su questo... 

Intanto comunque pulire pistone e camera e riprovare potrebbe non essere una cattiva idea, o erro?

Grazie intanto per i consigli.
Pistone Alpina TB 420 Img_2044Pistone Alpina TB 420 Img_2045Pistone Alpina TB 420 Salt10Pistone Alpina TB 420 Avv10


Ultima modifica di MonicaU il Dom Apr 18, 2021 8:09 am - modificato 1 volta. (Motivo della modifica : Ho aggiunto un'indicazione (invece, non mi è stato possibile accorpare i due messaggi consecutivi, avendo scritto il secondo dopo troppo tempo))
MonicaU
MonicaU
utente registrato
utente registrato

Messaggi : 80
Data d'iscrizione : 18.08.20
Località : Montecassiano

Torna in alto Andare in basso

Pistone Alpina TB 420 Empty Re: Pistone Alpina TB 420

Messaggio  daniele86 Dom Apr 18, 2021 8:39 am

Eccessiva compressione da incrostazioni mi sembra improbabile, ci sarebbe da vedere l'interno della testa e la luce di scarico in che condizioni sono per dirlo con esattezza
daniele86
daniele86
utente registrato
utente registrato

Messaggi : 71
Data d'iscrizione : 08.02.12

Torna in alto Andare in basso

Pistone Alpina TB 420 Empty Re: Pistone Alpina TB 420

Messaggio  MonicaU Dom Apr 18, 2021 9:04 am

Eh, Daniele, purtroppo la luce la ho pulita ieri (era davvero parecchio incrostata ma capisco che a parole non sia possibile dare un'idea). Quanto alla camera, metto la foto a risoluzione maggiore, sperando si capisca qualcosa.

Pistone Alpina TB 420 Img_2046
MonicaU
MonicaU
utente registrato
utente registrato

Messaggi : 80
Data d'iscrizione : 18.08.20
Località : Montecassiano

Torna in alto Andare in basso

Pistone Alpina TB 420 Empty Re: Pistone Alpina TB 420

Messaggio  belcanto Dom Apr 18, 2021 9:09 am

Sembra che la puleggia non vada sufficientemente in profondità e "passi sopra" ai saltarelli,forzando.
Bisognerebbe avere in mano il sistema e verificare le varie altezze.

Una semplice pulita al pistone di traverso con spazzola metallica senza usare abrasivi si può dare,poi si vedrà.
Il cilindro sembra non abbia problemi.
belcanto
belcanto
utente registrato
utente registrato

Messaggi : 2239
Data d'iscrizione : 12.11.10
Età : 74
Località : 44°10'03 N - 11°05'30 E

Torna in alto Andare in basso

Pistone Alpina TB 420 Empty Re: Pistone Alpina TB 420

Messaggio  MonicaU Dom Apr 18, 2021 9:17 am

Effettivamente, Belcanto, parrebbe molto ragionevole... Oggi provo a capirci qualcosa di più...
MonicaU
MonicaU
utente registrato
utente registrato

Messaggi : 80
Data d'iscrizione : 18.08.20
Località : Montecassiano

Torna in alto Andare in basso

Pistone Alpina TB 420 Empty Re: Pistone Alpina TB 420

Messaggio  falcetto Dom Apr 18, 2021 7:01 pm

MonicaU ha scritto:
Pistone Alpina TB 420 Img_2045

Pistone Alpina TB 420 Salt10
-  La flangia coi saltarelli è visivamente una di quelle buone. Hai forse trovato le viti dell'avviatore allentate?
- Controlla che le mollette dei saltarelli li facciano ritornare sicuramente a zero.
- Adesso, gli spigoli dei saltarelli che vengono agganciati dalla puleggia sono parzialmente arrotondati e favoriranno un'ulteriore possibilità di danneggiamento.
- Vale sempre la vecchia regola: tirare lentamente la corda, "sentire" che i saltarelli sono agganciati e poi tirare con movimento veloce ma senza "strappare".

******************************************************************************************************
Non far del bene se non sai sopportare l'ingratitudine.

falcetto
Moderatori
Moderatori

Messaggi : 6717
Data d'iscrizione : 18.12.11
Località : Bassa Brianza

Torna in alto Andare in basso

Pistone Alpina TB 420 Empty Re: Pistone Alpina TB 420

Messaggio  MonicaU Dom Apr 18, 2021 7:35 pm

Sì, Falcetto, ho perso la pazienza parecchie parecchie volte e di certo in quelle occasioni ho tirato in maniera del tutto scorretta. Non pensavo potesse essere la sola causa, ma evidentemente.... manterrò la calma d'ora in poi ad ogni costo (per fortuna né la motosega né il decespugliatore nuovo mi hanno mai fatto perder la pazienza, quindi se non altro il danno resta circoscritto). 
Quanto alle viti, no, non ho mai osservato alcun allentamento, e i saltarelli tornano a posto (ho provato oggi con attenzione, quando ho fatto le foto).
Grazie per l'aiuto: non mi resta dunque che finire di pulire, rimontare e vedere se riesco a lavorarci ancora un po'.
MonicaU
MonicaU
utente registrato
utente registrato

Messaggi : 80
Data d'iscrizione : 18.08.20
Località : Montecassiano

Torna in alto Andare in basso

Pistone Alpina TB 420 Empty Re: Pistone Alpina TB 420

Messaggio  m150 Dom Apr 18, 2021 8:39 pm

MonicaU ha scritto:....
Pistone Alpina TB 420 Img_2041
 
Premetto che:
– ho sempre usato un olio jaso fd, .....
Avrei detto la marinata per le grigliate! hahahahaaaa!!!
Quel povero pistone ha il colore di una costina ben cotta!...
MonicaU ha scritto:
....In realtà i problemi all’avviamento permanevano, in particolare la corda durissima da tirare....
Quell'impiastrata marroncina fa sì che il pistone quasi si incolli al cilindro (soprattutto se è un po' che non viene acceso il motore) e unita alla normale compressione le rende durissimo da accendere. Una volta caldo si riaccende più o meno normalmente?

Un bel giro di giostra WD40, diluenti di ogni tipo, sgrassatori per il pistone (e già che ci sei anche al cilindro) ed il problema di durezza dovrebbe scomparire e con lui la "fatica" che fanno i saltarelli e tutto il gruppo di avviamento.
...poi però un cambio candela ed una carburatina (smagrente) ci starebbero bene per evitare che il problema torni.
m150
m150
utente registrato
utente registrato

Messaggi : 173
Data d'iscrizione : 29.10.18

Torna in alto Andare in basso

Pistone Alpina TB 420 Empty Re: Pistone Alpina TB 420

Messaggio  MonicaU Dom Apr 18, 2021 8:58 pm

m150 ha scritto: Avrei detto la marinata per le grigliate! hahahahaaaa!!!
Quel povero pistone ha il colore di una costina ben cotta!...
hahahahaaaa!!! hahahahaaaa!!!
Forse ho confuso i barattoli.... Però a sto punto chissà per quanto tempo ho messo lo jaso fd sulle costicine...

Grazie m150, poter scaricare un poco di responsabilità sull'oliaccio e sulla carburazione mi consola, almeno parzialmente..

Sì, da caldo era meglio.
Domani finisco di pulire, rimonto e non avendo abbastanza esperienza cerco un'anima buona che mi aiuti colla carburazione. Poi riferisco.
MonicaU
MonicaU
utente registrato
utente registrato

Messaggi : 80
Data d'iscrizione : 18.08.20
Località : Montecassiano

Torna in alto Andare in basso

Pistone Alpina TB 420 Empty Re: Pistone Alpina TB 420

Messaggio  Andrea60 Mer Apr 28, 2021 12:07 pm

Hai notato anche altri sintomi strani tipo consumi eccessivi o fumosità elevata?
Perché potrebbe essere lo spillo del carburatore che non chiude più bene e intasa il cilindro di miscela facendo aumentare la compressione ingolfando il motore. Questo spiegherebbe anche le incrostazioni...

Andrea60
utente registrato
utente registrato

Messaggi : 72
Data d'iscrizione : 01.08.20
Età : 43
Località : Treviso

Torna in alto Andare in basso

Pistone Alpina TB 420 Empty Re: Pistone Alpina TB 420

Messaggio  MonicaU Mer Apr 28, 2021 6:51 pm

Ciao Andrea, 
no, non mi è parso che consumasse di più, né che facesse fumo. E non ho pensato al carburatore perché cambiato da poco. Però le mie impressioni non sono particolarmente attendibili per via della poca esperienza... dunque visto che ho tutto ancora smontato (ho pulito ma aspetto alcuni ricambi che ho ordinato) nei giorni prossimi provo a dare un'occhiata...
MonicaU
MonicaU
utente registrato
utente registrato

Messaggi : 80
Data d'iscrizione : 18.08.20
Località : Montecassiano

Torna in alto Andare in basso

Pistone Alpina TB 420 Empty Re: Pistone Alpina TB 420

Messaggio  Andrea60 Gio Apr 29, 2021 8:14 pm

Se il carburatore è abbastanza nuovo allora come non detto o comunque molto difficile che sia il problema che ho descritto sopra...

Andrea60
utente registrato
utente registrato

Messaggi : 72
Data d'iscrizione : 01.08.20
Età : 43
Località : Treviso

Torna in alto Andare in basso

Pistone Alpina TB 420 Empty Re: Pistone Alpina TB 420

Messaggio  Contenuto sponsorizzato


Contenuto sponsorizzato


Torna in alto Andare in basso

Torna in alto


 
Permessi in questa sezione del forum:
Non puoi rispondere agli argomenti in questo forum.