Accedi

Ho dimenticato la password

IL NOSTRO FORUM
questo è l'unico forum in lingua italiana esclusivamente dedicato al mondo delle motoseghe, dei decespugliatori, dei vari attrezzi da taglio e delle altre attrezzature di piccole e medie dimensioni da lavoro agriboschivo. in 14 sezioni per un totale di oltre 230 sottosezioni viene trattato qualsiasi aspetto delle motoseghe, delle altre macchine da lavoro e del loro impiego: dall'officina alla manutenzione, dagli esplosi alle indicazioni sugli acquisti, dalle gamme complete dei produttori alle modalità di utilizzo. si affrontano inoltre svariati argomenti correlati quali i legnami, il lavoro in sicurezza, il giardinaggio e la meteorologia.
read the forum in other languages

MAIL DELL’ AMMINISTRATORE
per problemi di connessione, perdita password, lamentele, idee, collaborazioni, invio di materiale in pdf e altre necessità lamotosega@yahoo.it
MAIL DELLO STAFF MODERATORI
per invio foto o altre richieste staff.lamotosega@yahoo.it (la posta in arrivo verrà evasa solo agli iscritti che si qualificano con nickname del forum)
Ultimi argomenti attivi
» Sachs Dolmar 123
Da Vevaxel75 Ieri alle 11:29 pm

» Consiglio acquisto
Da Vevaxel75 Ieri alle 11:02 pm

» MOTOCARRIOLE - parte 2
Da cecc Ieri alle 11:00 pm

» Motore Tecumseh rasaerba
Da Kalimero Ieri alle 9:53 pm

» Brutto rumore accensione MS 440
Da antoniodestefano Ieri alle 8:57 pm

» ELETTROSEGHE E SEGHE A BATTERIA
Da paolor_it Ieri alle 8:45 pm

» Calo di potenza
Da nicola.cricelli Ieri alle 8:18 pm

» *Cerco tendicatena Sachs Dolmar 123
Da nitro52 Ieri alle 8:14 pm

» Husqvarna 365 X-Torq problema accensione
Da Robydecastelbocione Ieri alle 7:41 pm

» BARRE NORMALI parte 2
Da francesco80 Ieri alle 7:28 pm

» Ripristino linea alimentazione dopo sostituzione tubi
Da claudio21 Ieri alle 5:24 pm

» Consigli acquisto nuovo decespugliatore
Da Angelo456 Ieri alle 5:04 pm

» Albero motrice decespugliatore uscito di sede
Da falcetto Ieri alle 5:04 pm

» Zenoah G3200
Da carlo f Ieri alle 4:35 pm

» TIRANTI TIRFOR
Da BFausto Ieri alle 2:34 pm

» Quale miscela Dolmar 7900
Da iwix Ieri alle 11:39 am

» prezzi legna da ardere
Da phantom Ieri alle 10:45 am

» Cerco parte di motoseghe Hokkaido 254VL
Da Xconoscere Ieri alle 10:39 am

» CastelGarden XC35
Da ChainTrimmer Gio Feb 02, 2023 11:39 pm

» Olio cambio motocarriola Powertech PTD 330 Q
Da Mcmic Gio Feb 02, 2023 9:26 pm

» Restauro carburatore Carter NDR montato su Wright C-50
Da hiller Gio Feb 02, 2023 8:42 pm

» POTATORI elettrici e a batteria
Da Tito80 Gio Feb 02, 2023 8:28 pm

» Husqvarna Tomos 65L
Da Long John Silver Gio Feb 02, 2023 7:54 pm

» CATENE NORMALI parte 2
Da gotha1980 Gio Feb 02, 2023 5:49 pm

» Problemi pompa Oleomac 251
Da mancino Gio Feb 02, 2023 2:32 pm

» Perdita miscela durante funzionamento Stihl MS 290
Da Nick25 Mer Feb 01, 2023 5:39 pm

» Partner R11 restauro
Da Fast 34 Mer Feb 01, 2023 5:31 pm

» Caravaggi bio 50
Da Serginho Mar Gen 31, 2023 8:48 pm

» Partner 400.. Tutto quello che c'è.
Da luca31 Mar Gen 31, 2023 8:29 pm

» more e lamponi
Da Kalimero Mar Gen 31, 2023 7:10 pm

» Papillon cutter 6
Da MirkoT5 Mar Gen 31, 2023 7:05 pm

» Da catena standard a semi-skip
Da Otello52 Mar Gen 31, 2023 4:59 pm

» VITE
Da fabio 57 Mar Gen 31, 2023 9:19 am

» TELEFERICHE E VERRICELLI PER ESBOSCO E TRASPORTO MATERIALE
Da clivis Mar Gen 31, 2023 5:16 am

» ATTENZIONE LEGGETE TUTTI E FATE GIRARE LA VOCE. nuovo prodotto: la frode. parte 2
Da Camaro71 Lun Gen 30, 2023 12:02 pm

» Accatastamento e stagionatura legna da ardere - parte 2
Da Camaro71 Lun Gen 30, 2023 11:57 am

» Consiglio motosega
Da ferrari-tractor Lun Gen 30, 2023 8:44 am

» Aiuto acquisto motosega epoca
Da Febo Dom Gen 29, 2023 9:55 pm

» Pioneer P20
Da Febo Dom Gen 29, 2023 9:00 pm

» Pioneer P26
Da Febo Dom Gen 29, 2023 8:50 pm

Cerca
 
 

Risultati per:
 


Rechercher Ricerca avanzata

Statistiche
Abbiamo 23090 membri registrati
L'ultimo utente registrato è Edmond

I nostri utenti hanno pubblicato un totale di 298184 messaggi in 15523 argomenti
Chi è online?
In totale ci sono 71 utenti online: 0 Registrati, 0 Nascosti e 71 Ospiti :: 2 Motori di ricerca

Nessuno

Il numero massimo di utenti online contemporaneamente è stato 528 il Lun Lug 26, 2021 8:05 pm
Sondaggio

La Migliore Motosega Professionale da 50cc

Efco 3700: difficoltà avviamento dopo mesi di fermo Vote_lcap30%Efco 3700: difficoltà avviamento dopo mesi di fermo Vote_rcap 30% [ 158 ]
Efco 3700: difficoltà avviamento dopo mesi di fermo Vote_lcap35%Efco 3700: difficoltà avviamento dopo mesi di fermo Vote_rcap 35% [ 184 ]
Efco 3700: difficoltà avviamento dopo mesi di fermo Vote_lcap12%Efco 3700: difficoltà avviamento dopo mesi di fermo Vote_rcap 12% [ 64 ]
Efco 3700: difficoltà avviamento dopo mesi di fermo Vote_lcap2%Efco 3700: difficoltà avviamento dopo mesi di fermo Vote_rcap 2% [ 13 ]
Efco 3700: difficoltà avviamento dopo mesi di fermo Vote_lcap4%Efco 3700: difficoltà avviamento dopo mesi di fermo Vote_rcap 4% [ 20 ]
Efco 3700: difficoltà avviamento dopo mesi di fermo Vote_lcap5%Efco 3700: difficoltà avviamento dopo mesi di fermo Vote_rcap 5% [ 24 ]
Efco 3700: difficoltà avviamento dopo mesi di fermo Vote_lcap2%Efco 3700: difficoltà avviamento dopo mesi di fermo Vote_rcap 2% [ 11 ]
Efco 3700: difficoltà avviamento dopo mesi di fermo Vote_lcap9%Efco 3700: difficoltà avviamento dopo mesi di fermo Vote_rcap 9% [ 47 ]
Efco 3700: difficoltà avviamento dopo mesi di fermo Vote_lcap1%Efco 3700: difficoltà avviamento dopo mesi di fermo Vote_rcap 1% [ 5 ]

Voti totali : 526


Efco 3700: difficoltà avviamento dopo mesi di fermo

+6
falcetto
belcanto
ferrari-tractor
Alessio510
luca31
boscocastagno
10 partecipanti

Pagina 1 di 2 1, 2  Successivo

Andare in basso

Efco 3700: difficoltà avviamento dopo mesi di fermo Empty Efco 3700: difficoltà avviamento dopo mesi di fermo

Messaggio  boscocastagno Mer Ott 27, 2021 10:11 pm

Ciao.  Ho iniziato una settimana fa a preparare le motoseghe per qualche taglio. Ho preso la Efco 3700 che non ho usato da circa aprile scorso. È una macchina del 2010. Per prima cosa, senza provare ad avviare, mi son dedicato a pulire e revisionare. Quindi ho smontato carter tolto barra catena, e purtroppo l'olio catena un po si è indurito, uso olio Echo e pensavo che non indurisse così.  Comunque ho proseguito a smontare frizione e pompa olio, ho pulito tutto bene per evitare che si possa rovinare l'ingranaggio in plastica della pompa, per farla breve ho smontato ogni particolare compreso candela e filtro aria e ripulito e reingrassato dove necessario.
    Dopo rimontato tutto provo ad avviare e qui iniziano le difficoltà, leva tutto giù  quindi aria chiusa  e solo dopo 6-7 tentativi avviene un piccolo scoppio, metto la leva a metà  e  dopo 3-4 tiri parte irregolare e rimane in moto 4-5 secondi.
   Riprovo più  volte smontando la candela che non è bagnata solo appena umida, ma ottengo solo che si avvia con solo 1-2 tentativi e rimane in modo anche 10-15 secondi, poi appena leggermente accelero si spegne. Allora mi metto a controllare tutto. Scintilla c'è. Filtro miscela controllato mi sembra passi bene la miscela. Filtro aria pulito  ma aveva pochissimi residui. Quindi smonto il carburatore, Walbro wt, le membrane mi sembrano in ordine, trovo pieno di miscela sotto tutte e due le membrane. Svito lo spillo mi sembra a posto anche la punta. Penso forse la membrana non apre bene e quindi leggermente piego il bilanciere ma poco per aprire un po prima. Tubo miscela morbido in ordine.      
   Rimonto e riprovo, parte ma sta  in moto per poco 10-15 secondi, appena accelero poco borbotta e tenda a spegnersi se non rilascio. Il giorno dopo riprovo rismonto carburatore, trovo sotto le membrane sempre pieno di miscela, mentre la candela non è  bagnata appena lucida. Ho notato che dopo il primo tentativo con la leva nella posizione di aria chiusa, e avere ottenuto il primo scoppio, poi posizionato la leva a metà, se premo sull'acceleratore per levare appunto la pre accelerazione, parte meglio ma sempre in massimo 15 secondi si spegne. Non ho toccato la regolazione H e L. Solo un po la T per farla stare in moto. Oggi ho provato ma non voleva mettersi in moto per nulla. L'ho buttata da una parte. .    
  Ho preso la Husqvarna 42 di 25 anni, ferma da più tempo, ho proceduto con la pulizia, smontato frizione pompa, candela filtri, catena barra, dopo quasi un'ora rimontato,  provato 3 tiri e partita. Riprovato oggi alcune volte parte subito. Accelera subito pronta, solo accelerando al massimo non raggiunge credo i giri massimi ed è appena irregolare.
 Ma questo proverò a carburare e chiedere eventuali consigli più in là. Cosa ne pensate? Mi procurerò le membrane e le cambio. Dovrebbero essere ancora le originali, non ricordo di averle mai cambiate. Potrebbe esserci qualche residuo nei condotti del carburatore che attappa il passaggio?
    Grazie dell'attenzione e per  i consigli che mi darete. Ciao.

boscocastagno
utente registrato
utente registrato

Messaggi : 337
Data d'iscrizione : 28.01.11
Località : Prov. Genova

Torna in alto Andare in basso

Efco 3700: difficoltà avviamento dopo mesi di fermo Empty Re: Efco 3700: difficoltà avviamento dopo mesi di fermo

Messaggio  luca31 Gio Ott 28, 2021 2:40 am

Ti ho spostato qui . Le domande in sezione OFFICINA vanno postate divise, se no si fa confusione, grazie ok capo

******************************************************************************************************
"L'uomo non è un vaso da riempire, ma un fuoco da suscitare"
Plutarco
luca31
luca31
Moderatori
Moderatori

Messaggi : 12621
Data d'iscrizione : 05.06.12
Età : 45
Località : parma

Torna in alto Andare in basso

Efco 3700: difficoltà avviamento dopo mesi di fermo Empty Re: Efco 3700: difficoltà avviamento dopo mesi di fermo

Messaggio  Alessio510 Gio Ott 28, 2021 4:58 am

Come hai rimessato la motosega? con dentro la miscela?
Ad ogni modo, io cambierei le membrane .... generalmente è uno scherzetto che fanno dopo mesi di fermo, soprattutto se non si è svuotato il serbatoio e il circuito di alimentazione
Alessio510
Alessio510
Moderatori
Moderatori

Messaggi : 9273
Data d'iscrizione : 03.03.11

Torna in alto Andare in basso

Efco 3700: difficoltà avviamento dopo mesi di fermo Empty Re: Efco 3700: difficoltà avviamento dopo mesi di fermo

Messaggio  ferrari-tractor Gio Ott 28, 2021 6:17 am

si anche l'olio echo dopo un po' si rapprende (provato sulla mia pelle)

suggerisco di dare una guardata anche alla marmitta che non sia ostruita magari dal nido di una vespa vasaia.
ferrari-tractor
ferrari-tractor
Moderatori
Moderatori

Messaggi : 13017
Data d'iscrizione : 19.04.10
Età : 41
Località : Prov. Cuneo

Torna in alto Andare in basso

Efco 3700: difficoltà avviamento dopo mesi di fermo Empty Re: Efco 3700: difficoltà avviamento dopo mesi di fermo

Messaggio  belcanto Gio Ott 28, 2021 12:42 pm

boscocastagno ha scritto:  Riprovo più  volte smontando la candela che non è bagnata solo appena umida, ma ottengo solo che si avvia con solo 1-2 tentativi e rimane in modo anche 10-15 secondi, poi appena leggermente accelero si spegne. Rimonto e riprovo, parte ma sta  in moto per poco 10-15 secondi, appena accelero poco borbotta e tenda a spegnersi se non rilascio. Ciao.
Quindi la miscela arriva ma non basta.
Filtrino interno al serbatoio e tubo?
ferrari-tractor ha scritto:(provato sulla mia pelle)
Sulla pelle???  denti stretti
belcanto
belcanto
utente registrato.

Messaggi : 3191
Data d'iscrizione : 12.11.10
Età : 76

Torna in alto Andare in basso

Efco 3700: difficoltà avviamento dopo mesi di fermo Empty Re: Efco 3700: difficoltà avviamento dopo mesi di fermo

Messaggio  falcetto Gio Ott 28, 2021 6:06 pm

boscocastagno ha scritto: Non ho toccato la regolazione H e L. (1)
Ho preso la Husqvarna 42 di 25 anni. Accelera subito pronta, solo accelerando al massimo non raggiunge credo i giri massimi ed è appena irregolare. (2)
(1) Aprire in senso antiorario di 1/8-1/4 di giro (45°-90°) la vite L era la prima cosa da fare. Prova e aggiorna.
(2) Prova a chiudere di 45° la vite H e aggiorna.

******************************************************************************************************
Non far del bene se non sai sopportare l'ingratitudine.

falcetto
Moderatori
Moderatori

Messaggi : 8020
Data d'iscrizione : 18.12.11
Località : Bassa Brianza

Torna in alto Andare in basso

Efco 3700: difficoltà avviamento dopo mesi di fermo Empty Re: Efco 3700: difficoltà avviamento dopo mesi di fermo

Messaggio  boscocastagno Gio Ott 28, 2021 7:39 pm

Ciao.   Grazie falcetto per i consigli, ma ti riferisci alla hsv 42 oppure alla efco 3700? Comunque oggi ho preso le nuove membrane, quindi ho proceduto a cambiarle. E anche un filtrino per la miscela dal serbatoio e ho fatto miscela nuova con benzina presa oggi. Avevo omesso di dire che la miscela era da mesi nel serbatoio Embarassed  , ma la H42 è  partita con miscela ancora più vecchia Very Happy
A questo punto è tutto nuovo e ripulito, miscela freschissima, filtrino nuovo, membrane nuove, filtro aria pulito,  provo ad avviare con aria chiusa e fa pochi scoppi, sposto la leva a metà quindi aria aperta si accende va su di giri 2 secondi e si spegne. Riprovo più volte e sempre lo stesso va su di giri  e 2-3 secondi e si spegne. Ho smontato 3 volte il carburatore per controllare,  trovo sotto le membrane pieno di miscela ma la candela appena bagnata, cosa può essere?  Possibile che si sia otturato un condotto del carburatore o si sia scarburato tanto? Stando ferma? Andava benissimo fino aprile, sempre si avviava subito e aveva potenza. L'unica cosa che non ho cambiato è  la candela, ma ho provato e la scintilla era immediata, ben visibile,  altra cosa ho piegato pochissimo il bilanciere perché mi sembrava la membrana non agisce ad aprire lo spillo, spillo che non ho cambiato. Cosa può essere che non va? Che tentativi posso fare? Grazie a tutti per consigli e dritte.  Per falcetto adesso mi è chiaro, ho visto i riferimenti 1 e 2, domani proverò, il carburatore, ha i blocchi, se necessario li forzo? Grazie.    Ciao.

boscocastagno
utente registrato
utente registrato

Messaggi : 337
Data d'iscrizione : 28.01.11
Località : Prov. Genova

Torna in alto Andare in basso

Efco 3700: difficoltà avviamento dopo mesi di fermo Empty Re: Efco 3700: difficoltà avviamento dopo mesi di fermo

Messaggio  falcetto Ven Ott 29, 2021 5:09 am


******************************************************************************************************
Non far del bene se non sai sopportare l'ingratitudine.

falcetto
Moderatori
Moderatori

Messaggi : 8020
Data d'iscrizione : 18.12.11
Località : Bassa Brianza

Torna in alto Andare in basso

Efco 3700: difficoltà avviamento dopo mesi di fermo Empty Re: Efco 3700: difficoltà avviamento dopo mesi di fermo

Messaggio  boscocastagno Ven Ott 29, 2021 5:16 am

Grazie falcetto, oggi mi ci dedico,  Very Happy

boscocastagno
utente registrato
utente registrato

Messaggi : 337
Data d'iscrizione : 28.01.11
Località : Prov. Genova

Torna in alto Andare in basso

Efco 3700: difficoltà avviamento dopo mesi di fermo Empty Carburare Efco 3700

Messaggio  boscocastagno Ven Ott 29, 2021 7:41 pm

Ciao. Oggi ho proceduto a carburare.  La regolazione di L a svitare era già al massimo del blocco. Quindi ho tolto i  blocchi, e ho svitato. Dopo vari tentativi e posizioni si è avviata, adesso si accende, sta in moto minimo e va su di giri, ma non è soddisfacente, accelerando tende appena a mancare, e tagliando un tronchetto non è  veloce e potente, almeno rispetto a come ricordavo da l'anno scorso. Insomma non è ben carburata, da tutto chiuse svito le viti 1 giro e 1/2, ma non va bene quindi devo svitare ancora 1 giro e 1/2, altrimenti non sta in moto al minimo, ma ora chiedo come è possibile che sia così tanto modificata la posizione delle viti  L e H stando ferma? Potrebbe esserci dello sporco che riduce il passaggio della miscela? Poi non riesco a regolare bene la vite H, accelero al massimo e girando non ci sono grossi cambiamenti anche se svito. Poi temo sia troppo magra e causo dei danni. Ho letto tutte le pagine che si trovano sulla carburazione, ma nella pratica svito molto di più per fare stare al minimo e salire di giri. Mi potete spiegare passo passo come procedere? Grazie. Ciao

boscocastagno
utente registrato
utente registrato

Messaggi : 337
Data d'iscrizione : 28.01.11
Località : Prov. Genova

Torna in alto Andare in basso

Efco 3700: difficoltà avviamento dopo mesi di fermo Empty Re: Efco 3700: difficoltà avviamento dopo mesi di fermo

Messaggio  falcetto Sab Ott 30, 2021 5:51 pm

La tua macchina è già Euro2, magra di carburazione fin dal progetto e dalla nascita, i forellini nel carburatore sono piccoli e le viti vanno svitate tranquillamente di almeno 3 giri perchè hanno filetto con passo fine.
Prova a togliere le viti e soffiare con compressore, senza esagerare con la pressione. Rimetti il bilanciere come dovrebbe essere (milioni di carburatori vanno bene con il bilanciere parallelo al piano membrana)
Filtro serbatoio nuovo e controlla che il tubetto miscela faccia tenuta alle sue estremità.

******************************************************************************************************
Non far del bene se non sai sopportare l'ingratitudine.

falcetto
Moderatori
Moderatori

Messaggi : 8020
Data d'iscrizione : 18.12.11
Località : Bassa Brianza

Torna in alto Andare in basso

Efco 3700: difficoltà avviamento dopo mesi di fermo Empty Re: Efco 3700: difficoltà avviamento dopo mesi di fermo

Messaggio  boscocastagno Dom Nov 07, 2021 11:35 am

Ciao. Ritorno su questo argomento per aggiornare. Intanto grazie a falcetto per essere sempre disponibile per consigliare.
Dopo aver provato, nei giorni scorsi, varie volte a far avviare la 3700, smontato e rimontato e controllato tutto, compreso il  carburatore, stamattina riesco ad avere una situazione accettabile. Nel senso che si avvia subito, e accelera con solo un piccolo vuoto di mezzo secondo, ma non riesco a carburare bene, nel senso che la vite L la svito almeno 3 giri  e la H non riesco a girarla quando è accelerata,  le vibrazioni fanno uscire il cacciavite dal taglio sulla vite, taglio che è svasato e appena prende in fondo. Se provo senza coperchio e senza quel cappuccio che sta a prendere le 2 viti qualche mezzo giro riesco a farlo, ma poi tengo accelerato pochi secondi per paura che sia troppo magra, comunque girando H da accelerata non riesco a sentire cambiamenti,  dovrei mettere sul cacciavite un tubetto di diametro preciso della testa della vite in modo che il cacciavite non scappi continuamente dal taglio.
Ora ho svitato e non raggiunge i massimi giri, taglierò qualche ramo e poi guarderò il colore della candela.
Grazie per i consigli e buon appetito.  Ciao

boscocastagno
utente registrato
utente registrato

Messaggi : 337
Data d'iscrizione : 28.01.11
Località : Prov. Genova

Torna in alto Andare in basso

Efco 3700: difficoltà avviamento dopo mesi di fermo Empty Re: Efco 3700: difficoltà avviamento dopo mesi di fermo

Messaggio  galero96 Dom Nov 07, 2021 1:30 pm

Anche se la carburazione resta magra qualche secondo non fa nulla, l'importante è che non sia la regola.
Avviti, arrivi al massimo e poi torni in dietro ad ingrassare di un quarto di giro o più se come dice falcetto il passo della vite è stretto.
A quel punto hai trovato la carburazione ottimale, sl massimo puoi ritoccarla leggermente facendo le prove di taglio.
galero96
galero96
utente registrato
utente registrato

Messaggi : 2765
Data d'iscrizione : 20.12.19
Età : 26
Località : prov. Salerno

Torna in alto Andare in basso

Efco 3700: difficoltà avviamento dopo mesi di fermo Empty Colore candela.

Messaggio  boscocastagno Mer Dic 22, 2021 9:33 pm

Ciao. Ritorno su questo argomento. Oggi ho lavorato nel pomeriggio a tagliare un po, ho rifatto la carburazione e ritoccato finché mi sembra che la Efco 3700 vada bene, l'unico dubbio è che per regolare la vite H do gas al massimo è agisco prima avvitando, i giri un po aumentato e subito svito per ingrassare e i giri un po diminuiscono, ma tutto lo faccio in massimo 7-8 o 9 secondi perché temo di grippare se troppo magra e tengo al massimo per troppo tempo, insomma non mi dilungo faccio velocemente, comunque mi sembra che vada bene, si accende con massimo 3 tiri, tiene il minimo e gira regolare, sale di giri e la potenza di taglio a memoria è come l'anno scorso. Ma ho sempre timore sia troppo magra e possa fare dei danni. Per controllare dopo  aver lavorato a lungo su un ceppo ho spento e quindi a motore caldo ho svitato la candela e fatto alcune foto per chiedere opinioni  a chi esperto. Il colore è grigio poco nocciola. Cosa ne pensate? Grazie. Ciao.
Efco 3700: difficoltà avviamento dopo mesi di fermo 20211211Efco 3700: difficoltà avviamento dopo mesi di fermo 20211212Efco 3700: difficoltà avviamento dopo mesi di fermo 20211213

boscocastagno
utente registrato
utente registrato

Messaggi : 337
Data d'iscrizione : 28.01.11
Località : Prov. Genova

Torna in alto Andare in basso

Efco 3700: difficoltà avviamento dopo mesi di fermo Empty Re: Efco 3700: difficoltà avviamento dopo mesi di fermo

Messaggio  mattogrillo Gio Dic 23, 2021 6:56 am

Quello che posso dire è che le candele sulle auto sono molto più bianche
mattogrillo
mattogrillo
utente registrato
utente registrato

Messaggi : 394
Data d'iscrizione : 15.06.14
Località : di li a la

Torna in alto Andare in basso

Efco 3700: difficoltà avviamento dopo mesi di fermo Empty Re: Efco 3700: difficoltà avviamento dopo mesi di fermo

Messaggio  ferrari-tractor Gio Dic 23, 2021 7:47 am

la candela è a posto, pure la carburazione. buona segatura.
ferrari-tractor
ferrari-tractor
Moderatori
Moderatori

Messaggi : 13017
Data d'iscrizione : 19.04.10
Età : 41
Località : Prov. Cuneo

Torna in alto Andare in basso

Efco 3700: difficoltà avviamento dopo mesi di fermo Empty Re: Efco 3700: difficoltà avviamento dopo mesi di fermo

Messaggio  galero96 Gio Dic 23, 2021 8:49 am

Si, ottimo il colore della candela. Basta che non tenda al bianco (troppo magra) o al nero fuliggine (troppo grassa) poi va bene; il metodo è corretto, si avvita la H fino a trovare il regime massimo, poi si svita di 1/4. La procedura è corretta e non si grippa solo facendo la carburazione (è la stessa paura che avevo io l'e prime volte).
Ma se non cerchi il regime massimo non puoi essere sicuro di avere una carburazione corretta.
Una volta carburai ad orecchio ma al massimo avevo sempre dei vuoti al massimo allora ricercai i giri massimi e così capii di essere troppo magro (l'altro dubbio era avere aspirazione di falsa aria).
galero96
galero96
utente registrato
utente registrato

Messaggi : 2765
Data d'iscrizione : 20.12.19
Età : 26
Località : prov. Salerno

Torna in alto Andare in basso

Efco 3700: difficoltà avviamento dopo mesi di fermo Empty Re: Efco 3700: difficoltà avviamento dopo mesi di fermo

Messaggio  Stepmeister Gio Dic 23, 2021 11:27 am

mattogrillo ha scritto:Quello che posso dire è che le candele sulle auto sono molto più bianche
Una auto con motore a quattro tempi in salute non brucia olio, un motore due tempi va a miscela pertanto in condizioni standard la candela rimane di un tipico color nocciola (o capriolo, a me piace di più) ed il colore è anche indicativo delle condizioni di combustione.
Stepmeister
Stepmeister
utente registrato
utente registrato

Messaggi : 2660
Data d'iscrizione : 07.08.11

Torna in alto Andare in basso

Efco 3700: difficoltà avviamento dopo mesi di fermo Empty Efco 3700: difficoltà avviamento dopo mesi di fermo

Messaggio  il mecc Gio Dic 23, 2021 7:03 pm

steipmaster,
non c'entra nulla l'olio con la carburazione, se brucia bene non te ne accorgi.
su un'auto poi ha l'iniezione controllata dalle lambda non sono paragonabili,perchè hanno sempre lo stekio ottimale.
se non è una candela con poche ore di lavoro,perchè se quasi nuova non si capisce bene, allora il colletto (dove è saldata la massa), piu' pulito è piu' significa che il motore brucia tutta la benzina in maniera regolare,anche se non sono camere emisferiche.
il colore grigio non mi piace tanto,io sarei per un pelo piu' scura.
pero' ti ripeto se l'hai usata per poche ore non è una lettura affidabile.
se invece ha gia lavorato parecchio,un po' piu' grassa la terrei rendi il motore piu' duraturo e anche se perdi 100 g/m' non cambia nulla.

il mecc.
il mecc
il mecc
UTENTE BANNATO

Messaggi : 781
Data d'iscrizione : 19.05.20
Età : 52
Località : torino

Torna in alto Andare in basso

Efco 3700: difficoltà avviamento dopo mesi di fermo Empty Re: Efco 3700: difficoltà avviamento dopo mesi di fermo

Messaggio  Stepmeister Gio Dic 23, 2021 7:30 pm

Vero, ma il mio commento era per evidenziare che il discorso delle candele bianche di un motore quattro tempi non ha molto senso applicato ad un motore come questo per delle diversità fisiologiche dei due motori e delle loro alimentazioni/lubrificazioni, senza entrare troppo nello specifico. Nell'ottica sempre che chi legge un giorno quel post magari si mette in testa che deve tirare magro con la H fino a quando vede la candela bianca. Ed è quello che stai confermando pure tu con le precisazioni.

Le foto vanno sempre prese con le pinze, basta un flash automatico, una luce esterna incerta o un sensore fotografico furbo che quello che si vede non è quello che è. Se la foto corrisponde esattamente alla realtà, concordo sul colore grigio da sistemare.
Stepmeister
Stepmeister
utente registrato
utente registrato

Messaggi : 2660
Data d'iscrizione : 07.08.11

Torna in alto Andare in basso

Efco 3700: difficoltà avviamento dopo mesi di fermo Empty Colore candela Efco mt 3700

Messaggio  boscocastagno Gio Dic 23, 2021 8:23 pm

Ciao. Grazie a tutti per gli interventi, come mi aspettavo sempre precisi competenti e di valido aiuto.
   I colori delle foto sono proprio come nella realtà, le foto son state scattate dopo le 16, con ormai la luce calda del sole andata gia tramontato qui nella valle stretta, il grigio è proprio quello che ho visto, infatti mi aspettavo più nero tipo unto. Girerò in senso antiorario di un quarto di giro sia la vite L e la H,  e poi controllerò la candela dopo un uso intenso.
  Il problema e timore è che il tempo per avvitare la vite  H, trovare che i giri aumentano e poi diminuiscono  quindi svitare finché i giri diminuiscono e si sente irregolare, quindi andare alla posizione tra le 2 e ingrassare ancora un po, è di 15-20 secondi, tenendo a tutto gas col cacciavite che scappa per le vibrazioni, dopo 10 secondi lascio per paura di grippare e non è abbastanza il tempo. Ora ho messo un pezzetto di tubetto plastico sul cacciavite che sporge circa 5 mm.  così non mi scappa più il cacciavite dal taglio della vite. Grazie  a tutti. Ciao.

boscocastagno
utente registrato
utente registrato

Messaggi : 337
Data d'iscrizione : 28.01.11
Località : Prov. Genova

Torna in alto Andare in basso

Efco 3700: difficoltà avviamento dopo mesi di fermo Empty Re: Efco 3700: difficoltà avviamento dopo mesi di fermo

Messaggio  galero96 Gio Dic 23, 2021 8:39 pm

Se vuoi ingrassare un pelo non muovere la L ma apri solo la H di pochissimo, 5 minuti di orologio dovrebbero essere sufficienti.
galero96
galero96
utente registrato
utente registrato

Messaggi : 2765
Data d'iscrizione : 20.12.19
Età : 26
Località : prov. Salerno

Torna in alto Andare in basso

Efco 3700: difficoltà avviamento dopo mesi di fermo Empty Efco 3700: difficoltà avviamento dopo mesi di fermo

Messaggio  il mecc Gio Dic 23, 2021 9:14 pm

questa che leggo è una convinzione con la quale non sono d'accordo.
se un motore è regolato ,anche non perfettamente non si pianta tenendolo 15 sec. in fullgas,perchè se cosi' fosse quando sei sotto carico non ti fermi....per far respirare il motore, anche se tagliando il numero di giri effettivo cala.
poi se ben carburato puoi anche farlo girare in fullgas per minuti ...anzi gli fa bene,diciamo che si pulisce....
altrimenti tutti i 2t si pianterebbero,se si ragionasse col fatto che in pieno non ci puoi stare.
ma è sempre meglio esere dalla parte della ragione,dal momento che non si fa a gara a chi taglia di piu', come in una corsa di moto.
allora stai un po' piu' grasso,che il lavoro lo fai lo stesso.

stepmeister,
non ho mai detto di tirare la h fino al bianco guai...se sul mio cr vedessi una candela come quella in foto dopo 10g di pista mi viene un infarto,salirei subito di almeno 3 punti di getto del max.
il mecc
il mecc
UTENTE BANNATO

Messaggi : 781
Data d'iscrizione : 19.05.20
Età : 52
Località : torino

Torna in alto Andare in basso

Efco 3700: difficoltà avviamento dopo mesi di fermo Empty Re: Efco 3700: difficoltà avviamento dopo mesi di fermo

Messaggio  Stepmeister Ven Dic 24, 2021 5:17 am

Il post "incriminato" a cui faccio riferimento è di un altro utente, non ti ho messo in bocca parole che non hai detto. Con "Ed è quello che stai confermando pure tu con le precisazioni" intendo che stiamo dicendo le stesse cose ma in modo differente.

Se il lettore Pincopallino Qualunque legge il forum per carpire il magico segreto della carburazione per la sua Super Motosega Vera China Extra Power e in un topic che parla del colore della candela vede un intervento che fa un paragone con le candele di un quattro tempi (senza che ci sia un'argomentazione od una spiegazione) magari si convince che quello deve essere il risultato e quindi finisce per grippare la sua Super Motosega Vera China Extra Power. Potrebbe farlo anche con una motosega da mille euro, il concetto di base è lo stesso. Io, con i miei contributi vorrei evitare che accadessero entrambi gli scenari catastrofici, visto che il post "incriminato" era passato in sordina.

È più chiaro?
Stepmeister
Stepmeister
utente registrato
utente registrato

Messaggi : 2660
Data d'iscrizione : 07.08.11

Torna in alto Andare in basso

Efco 3700: difficoltà avviamento dopo mesi di fermo Empty Efco 3700: difficoltà avviamento dopo mesi di fermo

Messaggio  il mecc Ven Dic 24, 2021 7:17 am

chirao,avro' capito male.
pero' allora la foto della candela andrebbe visualizzata con scritto in grosso...meglio che non sia cosi'.

il mecc.
il mecc
il mecc
UTENTE BANNATO

Messaggi : 781
Data d'iscrizione : 19.05.20
Età : 52
Località : torino

Torna in alto Andare in basso

Efco 3700: difficoltà avviamento dopo mesi di fermo Empty Re: Efco 3700: difficoltà avviamento dopo mesi di fermo

Messaggio  Contenuto sponsorizzato


Contenuto sponsorizzato


Torna in alto Andare in basso

Pagina 1 di 2 1, 2  Successivo

Torna in alto

- Argomenti simili

 
Permessi in questa sezione del forum:
Non puoi rispondere agli argomenti in questo forum.