Accedi

Ho dimenticato la password

IL NOSTRO FORUM
questo è l'unico forum in lingua italiana esclusivamente dedicato al mondo delle motoseghe, dei decespugliatori, dei vari attrezzi da taglio e delle altre attrezzature di piccole e medie dimensioni da lavoro agriboschivo. in 14 sezioni per un totale di oltre 230 sottosezioni viene trattato qualsiasi aspetto delle motoseghe, delle altre macchine da lavoro e del loro impiego: dall'officina alla manutenzione, dagli esplosi alle indicazioni sugli acquisti, dalle gamme complete dei produttori alle modalità di utilizzo. si affrontano inoltre svariati argomenti correlati quali i legnami, il lavoro in sicurezza, il giardinaggio e la meteorologia.
read the forum in other languages

MAIL DELL’ AMMINISTRATORE
per problemi di connessione, perdita password, lamentele, idee, collaborazioni, invio di materiale in pdf e altre necessità lamotosega@yahoo.it
MAIL DELLO STAFF MODERATORI
per invio foto o altre richieste staff.lamotosega@yahoo.it (la posta in arrivo verrà evasa solo agli iscritti che si qualificano con nickname del forum)
Ultimi argomenti attivi
» Aiuto acquisto motosega epoca
Da Febo Ieri alle 9:55 pm

» Pioneer P20
Da Febo Ieri alle 9:00 pm

» TELEFERICHE E VERRICELLI PER ESBOSCO E TRASPORTO MATERIALE
Da clivis Ieri alle 8:54 pm

» Pioneer P26
Da Febo Ieri alle 8:50 pm

» Husqvarna Tomos 65L
Da Fast 34 Ieri alle 8:20 pm

» Perdita miscela durante funzionamento Stihl MS 290
Da falcetto Ieri alle 6:50 pm

» OLIO CATENA parte 2
Da Andre andre Ieri alle 5:51 pm

» more e lamponi
Da luca31 Ieri alle 5:41 pm

» Sachs Dolmar 123
Da luca31 Ieri alle 1:36 pm

» Restauro carburatore Carter NDR montato su Wright C-50
Da Poulanista Ieri alle 1:01 pm

» McCulloch Pro Mac 10-10 / Alpina A-40
Da fabio61 Ieri alle 9:56 am

» CATENE NORMALI parte 2
Da luca31 Ieri alle 9:05 am

» carrucola per abbattimento
Da tribo Sab Gen 28, 2023 8:38 pm

» Da una semipro al livello base?
Da Fiskar Sab Gen 28, 2023 3:54 pm

» Cerco parte di motoseghe Hokkaido 254VL
Da Xconoscere Sab Gen 28, 2023 2:11 pm

» Pompa olio Stihl 009
Da Luigi-vign2 Sab Gen 28, 2023 12:44 pm

» ASCE - ACCETTE parte 4
Da luca31 Sab Gen 28, 2023 7:44 am

» Soffiatore Echo PB770
Da jotull Sab Gen 28, 2023 7:28 am

» POTATORI elettrici e a batteria
Da cagnino Sab Gen 28, 2023 12:15 am

» Partner R11 restauro
Da Fast 34 Ven Gen 27, 2023 8:40 pm

» DIME AFFILATURA
Da belcanto Ven Gen 27, 2023 4:59 pm

» Problema lame Castelgarden
Da riccardo Ven Gen 27, 2023 4:53 pm

» Husqvarna 351 e 353
Da antonino1974 Ven Gen 27, 2023 4:49 pm

» Problema corrente Husqvarna 545 prima serie
Da falcetto Ven Gen 27, 2023 4:16 pm

» Hokkaido 254VL
Da Xconoscere Ven Gen 27, 2023 2:55 pm

» Informazioni motosega Lombard
Da Febo Ven Gen 27, 2023 11:24 am

» Albero motrice decespugliatore uscito di sede
Da Joe_UD Ven Gen 27, 2023 9:42 am

» Motore Briggs&Stratton vs Loncin
Da maxb. Ven Gen 27, 2023 7:34 am

» Come riconoscere modello Husqvarna 61
Da Febo Gio Gen 26, 2023 11:28 pm

» Problema inceppamento catena
Da Andre andre Gio Gen 26, 2023 7:54 pm

» Oleomac 730s non parte
Da Giacomo B Gio Gen 26, 2023 7:45 pm

» Dolmar PS420SC problemi a restare in moto
Da falcetto Gio Gen 26, 2023 6:52 pm

» prezzi legna da ardere
Da belcanto Gio Gen 26, 2023 6:25 pm

» manutenzione spaccalegna a vite
Da busu88 Gio Gen 26, 2023 10:48 am

» Travasi cilindro otturati
Da nitro52 Gio Gen 26, 2023 10:00 am

» Jonsered 70e
Da Vevaxel75 Mer Gen 25, 2023 11:18 pm

» TIPI DI TACCHE
Da Il Celtico Mer Gen 25, 2023 11:07 pm

» Motore Tecumseh rasaerba
Da vantaggio35 Mer Gen 25, 2023 7:20 pm

» Jonsered 590
Da luca31 Mer Gen 25, 2023 4:46 pm

» Multifunzione IKRA LS 36
Da falcetto Mar Gen 24, 2023 4:25 pm

Cerca
 
 

Risultati per:
 


Rechercher Ricerca avanzata

Statistiche
Abbiamo 23070 membri registrati
L'ultimo utente registrato è andry287

I nostri utenti hanno pubblicato un totale di 297989 messaggi in 15509 argomenti
Chi è online?
In totale ci sono 63 utenti online: 1 Registrato, 0 Nascosti e 62 Ospiti :: 3 Motori di ricerca

r-riga

Il numero massimo di utenti online contemporaneamente è stato 528 il Lun Lug 26, 2021 8:05 pm
Sondaggio

La Migliore Motosega Professionale da 50cc

Echo cs60s Vote_lcap30%Echo cs60s Vote_rcap 30% [ 158 ]
Echo cs60s Vote_lcap35%Echo cs60s Vote_rcap 35% [ 184 ]
Echo cs60s Vote_lcap12%Echo cs60s Vote_rcap 12% [ 64 ]
Echo cs60s Vote_lcap2%Echo cs60s Vote_rcap 2% [ 13 ]
Echo cs60s Vote_lcap4%Echo cs60s Vote_rcap 4% [ 20 ]
Echo cs60s Vote_lcap5%Echo cs60s Vote_rcap 5% [ 24 ]
Echo cs60s Vote_lcap2%Echo cs60s Vote_rcap 2% [ 11 ]
Echo cs60s Vote_lcap9%Echo cs60s Vote_rcap 9% [ 47 ]
Echo cs60s Vote_lcap1%Echo cs60s Vote_rcap 1% [ 5 ]

Voti totali : 526


Echo cs60s

4 partecipanti

Andare in basso

Echo cs60s Empty Echo cs60s

Messaggio  Matthew Sab Ott 30, 2010 7:06 pm

Ciao ragazzi, sto rimettendo in sesto una echo cs 60 che dopo pochi minuti di lavoro si è fermata e non ne vuole sapere di ripartire. La benza non arriva al cilindro, l'ho smontata, ho cambiato membrane (secchissime e rovinate, benzina verde!) e guarnizioni carburatore, ricomprato tutto il set guarnizioni motore. Il cilindro e pistone sono ottimi, non hanno grippaggi o scaldate, solo che le fasce mi sembrano parecchio usurate, la luce è + di un mm! Ho ordinato pure quelle, la corrente c'è. Adesso volevo controllare anche i paraoli dell'albero, solo che per il volano e frizione serve l'estrattore ma credo non si trovino. Domani penso di farmene uno da solo. Che dite, vale la pena controllarli o è molto difficile che si rovinino i paraoli?Vorrei cambiare anche i cuscinetti di banco ma mi sembra un pò troppo voi che dite? Il gioco si sente un pò ma è veramente poco, quasi impercettibile muovendo il volano su e giù. Ah ultima cosa, la frizione come si fa a vedere se è finita? Sulla superficie di contatto con la campana sembra essere ferro e non materiale d'attrito. Credo che anche qui ci voglia un estrattore poichè presenta come il volano tre fori filettati messi a triangolo.
Grazie ciao

Matthew
utente registrato
utente registrato

Messaggi : 20
Data d'iscrizione : 30.10.10
Età : 34

Torna in alto Andare in basso

Echo cs60s Empty Re: Echo cs60s

Messaggio  frozik Sab Ott 30, 2010 9:24 pm

scusami ma era molto tempo che era ferma
hai controllato se arriva la miscela al carburatore
ti dico cio perche in questi modelli la vernice del serbatoio si scioglieva e intasava completamente il filtro miscela
controlla e facci sapere
ciao
frozik
frozik
Moderatori
Moderatori

Messaggi : 956
Data d'iscrizione : 08.10.08

Torna in alto Andare in basso

Echo cs60s Empty Re: Echo cs60s

Messaggio  Matthew Sab Ott 30, 2010 11:22 pm

Ciao, si si la motosega andava bene, a freddo partiva male ma poi una volta calda andava in moto subito, forse dovuto alle fasce, poi ad un tratto sè fermata e non è voluta + ripartire. La benzina passa nel tubo, ma non ho fatto caso se arrivava al carburatore, il quale ho visto che aveva entrambe le membrane secche e a una delle due mancava una parte di petalo. La compressione non era male ma il cilindro era asciutto. Dato che c'ero ho voluto guardare pure questo, ho notato le fasce molto usurate ma cilindro e pistone in ottime condizioni. I paraoli non riesco a controllarli perchè devo togliere volano e frizione ma serve l'estrattore accidenti! Come hai fatto tu?
grazie
ciao

Matthew
utente registrato
utente registrato

Messaggi : 20
Data d'iscrizione : 30.10.10
Età : 34

Torna in alto Andare in basso

Echo cs60s Empty Re: Echo cs60s

Messaggio  Matthew Dom Ott 31, 2010 10:13 pm

Grande ho potuto verificare che il paraolio era letteralmente sputato fuori! Comunque apro il blocco così ne approfitto per cambiare i cuscinetti di banco, se qualcuno sa le sigle ne sarei grato. Per la guarnizione di banco dite che se la sostituisco con il silicone nero può creare problemi di spessori?
Grazie CIAO

Matthew
utente registrato
utente registrato

Messaggi : 20
Data d'iscrizione : 30.10.10
Età : 34

Torna in alto Andare in basso

Echo cs60s Empty Re: Echo cs60s

Messaggio  peppone Dom Ott 31, 2010 10:31 pm

Matt15 ha scritto:Per la guarnizione di banco dite che se la sostituisco con il silicone nero ...?

io non lo farei.

******************************************************************************************************
Echo cs60s Diviet10      "La caccia è una forma secondaria di malattia mentale umana"                    

     (Theodor Heuss, Presidente della Repubblica Federale di Germania dal 1949 al 1959).
peppone
peppone
Admin
Admin

Messaggi : 13257
Data d'iscrizione : 01.10.08
Età : 53
Località : mah? chi lo sa? comunque...ORIGINARIO della bassa padana

https://lamotosega.forumattivo.com

Torna in alto Andare in basso

Echo cs60s Empty Re: Echo cs60s

Messaggio  frozik Dom Ott 31, 2010 11:09 pm

se la apri ti conviene cambiare tutto
e le guarnizioni rifalle con la carta apposta per guarnizioni
lava molto bene i due semicarter che formano il serbatoio
la miscela verde scioglie la vernice di quella serie
ciao
frozik
frozik
Moderatori
Moderatori

Messaggi : 956
Data d'iscrizione : 08.10.08

Torna in alto Andare in basso

Echo cs60s Empty Re: Echo cs60s

Messaggio  Matthew Mer Nov 03, 2010 8:52 pm

Eccomi di nuovo, premetto che sin da quando l'ho presa alla motosega non funzionava l'interruttore on off. Ora smontandola ho visto che sono stati tagliati i fili, ma voglio rifare il cablaggio, sotto ho messo delle immagini per far vedere meglio. Il fatto è che non so dove e quali fili vadano collegati, so solo che insieme al cavo candela parte dallo statore anche un altro filo che entra nel vano interruttore (FRECCIA ROSSA) ed è tagliato. Poi l'interruttore presenta 2 viti una sotto alla quale è attaccato un altro filo anch'esso tagliato (FRECCIA BLU) e una sopra (FRECCIA VERDE) sulla quale non c'era niente ma non so se anche qui c'era qualche filo o meno. Vi prego illuminatemi, qualcuna sa qualcosa su questo modello? grazie
https://2img.net/r/ihimizer/i/immagine003.jpg/

https://2img.net/r/ihimizer/i/immagine002bm.jpg/

Matthew
utente registrato
utente registrato

Messaggi : 20
Data d'iscrizione : 30.10.10
Età : 34

Torna in alto Andare in basso

Echo cs60s Empty Re: Echo cs60s

Messaggio  frozik Mer Nov 03, 2010 10:17 pm

allora il funzionamento degli interrutori di spegnimento e quello di mettere a massa il
filo d alimentazione della bobina
se cerchi nel forum oppure con laiuto di qualcuno che si ricorda ci sono anche dei piccoli video dimostrativi
tornando a noi
se l interrutore e posizionato correttamente il filo che arriva dal volano va collegato
alla vite piu in alto (cioe verso il cperchio carburatore)
sull altra vite vedrai un piccolo filo non ricoperto da isolante che provvede a mettere a massa sulla carcassa della motosega l interrutore quando e in posizione spenta
ciao se non hai capito chiedi pure
frozik
frozik
Moderatori
Moderatori

Messaggi : 956
Data d'iscrizione : 08.10.08

Torna in alto Andare in basso

Echo cs60s Empty Re: Echo cs60s

Messaggio  Matthew Mer Nov 03, 2010 10:38 pm

Ciao, grazie mille sei un grande Frozik, allora quindi il cavo dello statore lo collego in alto e sulla vite in basso metto un filo e lo collego a qualsiasi punto di metallo sulla motosega giusto? Se è ricoperto è uguale lo stesso?
CIAO

Matthew
utente registrato
utente registrato

Messaggi : 20
Data d'iscrizione : 30.10.10
Età : 34

Torna in alto Andare in basso

Echo cs60s Empty Re: Echo cs60s

Messaggio  frozik Mer Nov 03, 2010 10:41 pm

il funzionamento e quello
se hai la possibilita di avere un tester lo vedi subito e testi anche la bonta dell interruture
comunque con il cavo che arriva dallo statore staccato dovresti avere corrente alla candela
ciao
frozik
frozik
Moderatori
Moderatori

Messaggi : 956
Data d'iscrizione : 08.10.08

Torna in alto Andare in basso

Echo cs60s Empty Re: Echo cs60s

Messaggio  Matthew Sab Nov 06, 2010 10:59 pm

Ciao Frozik ho quasi finito il rimontaggio, a parte i paraoli che non capisco perchè non entrino, gli originali sono 17x30x6 io ho trovato solo 17x30x7, il 7 però dovrebbe essere lo spessore e non i diametri, comunque vedrò se riesco a trovarli. Comunque ho smontato l'interruttore e con il tester ho visto che funziona correttamente solo che montandolo ho constatato questo:
in posizione off sulla motosega quindi con interruttore chiuso che fa massa sulla motosega, provando da un capo all'altro dell'interruttore con il tester la resistenza è 0 come dovrebbe essere ma è 0 anche nella posizione on quindi con interruttore aperto, questo perchè ho visto che lo statore tocca la motosega, mentre se non lo faccio toccare la resistenza è infinita. Come mai? Non capisco!!! Crying or Very sad

Matthew
utente registrato
utente registrato

Messaggi : 20
Data d'iscrizione : 30.10.10
Età : 34

Torna in alto Andare in basso

Echo cs60s Empty Re: Echo cs60s

Messaggio  frozik Dom Nov 07, 2010 11:37 pm

scusami ma non ho capito io
in posizione on il contatto e eperto
in posizione off il contatto e chiuso
se l interrutore e come ti dico funziona
altrimenti ce qualche problema
queste prove falle con tutti i cavi scollegati
ciao
frozik
frozik
Moderatori
Moderatori

Messaggi : 956
Data d'iscrizione : 08.10.08

Torna in alto Andare in basso

Echo cs60s Empty Re: Echo cs60s

Messaggio  Matthew Lun Nov 08, 2010 8:51 pm

Ciao, scusa forse ti ho fatto imbrogliare, perchè quando l'interruttore è chiuso quindi di per se è su on corrisponderebbe a off della motosega poichè collega i due fili collegati alle vitine mettendo a massa Smile. Comunque con i fili staccati l'interruttore funziona perfettamente, oggi ho rimontato cilindro carburatore e marmitta così presto potrò mettere un video e qualche foto! Twisted Evil
CIAO

Matthew
utente registrato
utente registrato

Messaggi : 20
Data d'iscrizione : 30.10.10
Età : 34

Torna in alto Andare in basso

Echo cs60s Empty Re: Echo cs60s

Messaggio  Matthew Ven Nov 12, 2010 8:32 pm

Ciao,allora oggi ho accesso la motosega. Ha avuto un pò di difficoltà a partire, forse per la miscela grassa (5%) visto che ha le fasce nuove. Lo fatta scaldare e tenuta a bassi regimi per 10 minuti. Poi gli ho dato una carburata e ho incominciato a segare dei tronchetti e legni piccoli. Ad un certo punto a incominciato ad affogarsi, come quando gli manca la benzina, allora lo ingrassata un pò al minimo, visto che al massimo era giusta. Vado per segare e sembra andar bene,poi si riaffoga di nuovo e riparte e infine si spegne. Controllo il serbataio, c'è poca miscela allora penso che sia di quello. Ne rimetto altra provo ad accendere e niente, riparte solo per 5 -6 secondi ed accelerando sale di giri a stento affogandosi e poi si spegne. Poi riparte molto male. Ho fatto caso che riparte solo se prima la scuoto un pò. Corrente c'è e molta, ho pensato allo spillo dela membrana può essere? Ho cambiato entrambe le membrane ma quello no. Domani ritiro giù il volano così vedo se mi ha risputato il paraolio, ma mi sembra strano.
Ah, aggiungo che l'olio per fare la miscela è molto buono, lo uso per la moto da cross, 100% sintetico motul 710. Ho visto sul tappo 20:1 e dovrebbe essere su per giù al 4.75 % circa. Dite che tale proporzione si riferisce agli oli vecchi e quelli nuovi sono troppo grassi?
grazie
ciao

Matthew
utente registrato
utente registrato

Messaggi : 20
Data d'iscrizione : 30.10.10
Età : 34

Torna in alto Andare in basso

Echo cs60s Empty Re: Echo cs60s

Messaggio  mastiff Ven Nov 12, 2010 8:38 pm

di solito i 100% sintetici si usano al 2 massimo 2,5%
la scritta sul tappo della motosega probabilmente si riferisce ad oli minerali
mastiff
mastiff
ex moderatori
ex moderatori

Messaggi : 1420
Data d'iscrizione : 17.01.10
Età : 46
Località : vicenza

Torna in alto Andare in basso

Echo cs60s Empty Re: Echo cs60s

Messaggio  Matthew Ven Nov 12, 2010 8:51 pm

Grazie mastiff , che dici allora può essere quello? premetto che le fasce non sono originali echo, ma sono aftermarket, le ho prese delle misure delle fasce originali, quasi mi viene da pensare questo, oppure dici che sia lo spillo?
grazie

Matthew
utente registrato
utente registrato

Messaggi : 20
Data d'iscrizione : 30.10.10
Età : 34

Torna in alto Andare in basso

Echo cs60s Empty Re: Echo cs60s

Messaggio  mastiff Ven Nov 12, 2010 9:08 pm

bene non gli ha fatto , specialmente quando e' stata al minimo per scaldarsi si sara' un po' impastata .
Faceva tanto fumo sgassando?


Ultima modifica di mastiff il Sab Nov 13, 2010 8:09 pm - modificato 1 volta.
mastiff
mastiff
ex moderatori
ex moderatori

Messaggi : 1420
Data d'iscrizione : 17.01.10
Età : 46
Località : vicenza

Torna in alto Andare in basso

Echo cs60s Empty Re: Echo cs60s

Messaggio  Matthew Ven Nov 12, 2010 9:24 pm

Si si fumava molto quando la sgassavo al minimo poi un pò meno mentre tagliavo ma si vedeva sempre la nuvoletta intorno a me. Come posso fare per ripulirla? Dici che la posso fare al 2,5%? Ah aggiungo che poi gli ho svuotato il serbatoio e ho messo un pò di miscela al 3%, ma sempre la stessa storia però può essere che serva ben altro per sgrassarla

Matthew
utente registrato
utente registrato

Messaggi : 20
Data d'iscrizione : 30.10.10
Età : 34

Torna in alto Andare in basso

Echo cs60s Empty Re: Echo cs60s

Messaggio  Matthew Sab Nov 13, 2010 11:40 am

Ragazzi tutto OK!!! Ho risolto, indovinate cosa era? Non mi uccidete! Avevo montato la guarnizione del collettore nel verso sbagliato, tappando il forellino per la depressione del carburatore! Embarassed Adesso va da dio, al più presto metto qualche video! Grazie a tutti e scusate per le tante scatole che vi ho rotto!
CIAO

Matthew
utente registrato
utente registrato

Messaggi : 20
Data d'iscrizione : 30.10.10
Età : 34

Torna in alto Andare in basso

Echo cs60s Empty Re: Echo cs60s

Messaggio  frozik Sab Nov 13, 2010 8:04 pm

tappando quel forellino e strano che la mts funzionasse
ciao e auguri
frozik
frozik
Moderatori
Moderatori

Messaggi : 956
Data d'iscrizione : 08.10.08

Torna in alto Andare in basso

Echo cs60s Empty Re: Echo cs60s

Messaggio  Matthew Sab Nov 13, 2010 8:19 pm

Infatti me lo chiedo pure io come abbia fatto ad andare in moto! Speriamo che il cilindro con le fasce siano ancora integri,non vorrei che ricevendo poca benzina abbia fatto fuori il gruppo termico , comunque parte! Shocked

Matthew
utente registrato
utente registrato

Messaggi : 20
Data d'iscrizione : 30.10.10
Età : 34

Torna in alto Andare in basso

Echo cs60s Empty Re: Echo cs60s

Messaggio  frozik Sab Nov 13, 2010 8:24 pm

probabilmente la pressione che si crea all interno del serbatoio (se lo sfiato non funziona bene )
potrebbe bastare a far aprire lo spillo
e l unica spiegazione che mi viene in mente
ciao
frozik
frozik
Moderatori
Moderatori

Messaggi : 956
Data d'iscrizione : 08.10.08

Torna in alto Andare in basso

Echo cs60s Empty Re: Echo cs60s

Messaggio  Matthew Dom Nov 14, 2010 10:25 pm

Ecco 2 foto, spero si vedano, presto ne farò altre migliori e anche un video, non l'ho riverniciata poichè non è ridotta male e in più non l'avrei usata per timore di rovinarla Very Happy !
Echo cs60s Foto0010
Echo cs60s Foto0011

Matthew
utente registrato
utente registrato

Messaggi : 20
Data d'iscrizione : 30.10.10
Età : 34

Torna in alto Andare in basso

Echo cs60s Empty Re: Echo cs60s

Messaggio  frozik Dom Nov 14, 2010 10:32 pm

non ho mai visto una 60 s con questi colori
il pezzo marrone in origine e nero
e sopra il coperchio carburatore ce un adesivo con il modello
e forse la maniglia di accensione non e la sua originale
scusa se mi sono permesso di ....
ciao comunque ben conservata c

ciao
frozik
frozik
Moderatori
Moderatori

Messaggi : 956
Data d'iscrizione : 08.10.08

Torna in alto Andare in basso

Echo cs60s Empty Re: Echo cs60s

Messaggio  Matthew Dom Nov 14, 2010 10:42 pm

Figurati non ti preoccupare! SI hai ragione, forse la maniglia non è originale. I coperchi cilindro e carburatore dovrebbero essere come dici tu neri ma non so, forse sono stati riverniciati, comunque adesso mi si è ammucchiata un pò di legna, non appena finisco gli darò una bella messa in sesto anche alla carrozzeria (forse ci ho ripensato Very Happy !), i coperchi cilindro, carburatore e carter catena saranno i primi, li farò neri come originali, poi anche la barra, i carter non so, era logico ricerniciarli a motore aperto ma oramai, anche se non sono molto rovinati, appena sotto dove la si appoggia di solito a lavoro finito. Anche perchè siamo nella sezione restauro quindi non posso presentarla a metà Very Happy !

Matthew
utente registrato
utente registrato

Messaggi : 20
Data d'iscrizione : 30.10.10
Età : 34

Torna in alto Andare in basso

Echo cs60s Empty Re: Echo cs60s

Messaggio  Contenuto sponsorizzato


Contenuto sponsorizzato


Torna in alto Andare in basso

Torna in alto

- Argomenti simili

 
Permessi in questa sezione del forum:
Non puoi rispondere agli argomenti in questo forum.