Accedi

Ho dimenticato la password

IL NOSTRO FORUM
questo è l'unico forum in lingua italiana esclusivamente dedicato al mondo delle motoseghe, dei decespugliatori, dei vari attrezzi da taglio e delle altre attrezzature di piccole e medie dimensioni da lavoro agriboschivo. in 14 sezioni per un totale di oltre 230 sottosezioni viene trattato qualsiasi aspetto delle motoseghe, delle altre macchine da lavoro e del loro impiego: dall'officina alla manutenzione, dagli esplosi alle indicazioni sugli acquisti, dalle gamme complete dei produttori alle modalità di utilizzo. si affrontano inoltre svariati argomenti correlati quali i legnami, il lavoro in sicurezza, il giardinaggio e la meteorologia.
read the forum in other languages

MAIL DELL’ AMMINISTRATORE
per problemi di connessione, perdita password, lamentele, idee, collaborazioni, invio di materiale in pdf e altre necessità lamotosega@yahoo.it
MAIL DELLO STAFF MODERATORI
per invio foto o altre richieste staff.lamotosega@yahoo.it (la posta in arrivo verrà evasa solo agli iscritti che si qualificano con nickname del forum)
Ultimi argomenti attivi
» salire di prestazioni.. imparando a conoscere l'apparato di taglio
Da Fast 34 Oggi alle 11:31 am

» TECNICHE DI TAGLIO E DI ABBATTIMENTO
Da MIC65 Oggi alle 11:23 am

» Aiuto acquisto motosega epoca
Da puzzino Oggi alle 11:02 am

» Holzforma e Makita
Da puzzino Oggi alle 10:57 am

» Ripristino linea alimentazione dopo sostituzione tubi
Da claudio21 Oggi alle 10:28 am

» Husqvarna 365 X-Torq problema accensione
Da Robydecastelbocione Oggi alle 10:27 am

» Marmitta Husqvarna 365xtorq
Da Robydecastelbocione Oggi alle 10:25 am

» Manuali Officina per motosega Oleomac 962 e Oleomac diagnosi motori service.
Da lanz Oggi alle 10:10 am

» gru manuale/elettrica 12V per sollevamento
Da clivis Oggi alle 9:08 am

» Calo di potenza Husqvarna 236
Da belcanto Oggi alle 9:02 am

» acacia (robinia)
Da falcetto Oggi alle 7:32 am

» TIRANTI TIRFOR
Da Dudum Oggi alle 6:15 am

» BARRE NORMALI parte 2
Da luca31 Ieri alle 9:15 pm

» Consigli acquisto nuovo decespugliatore
Da luca31 Ieri alle 9:11 pm

» Papillon cutter 6
Da MirkoT5 Ieri alle 6:54 pm

» Aste per potatura fisse, telescopiche, svettatoi, segacci ad asta
Da cagnino Ieri alle 6:00 pm

» MOTOCARRIOLE - parte 2
Da ferrari-tractor Ieri alle 5:19 pm

» Motore Tecumseh rasaerba
Da falcetto Ieri alle 4:37 pm

» LA MANUTENZIONE: pulizia generale e ordinario mantenimento
Da puzzino Ieri alle 3:20 pm

» morsetto per funi
Da Paolone Ieri alle 12:20 pm

» DOLMAR 123
Da puzzino Ieri alle 11:43 am

» *Cerco tendicatena Sachs Dolmar 123
Da puzzino Ieri alle 11:09 am

» OLIO CATENA parte 2
Da puzzino Ieri alle 11:05 am

» Sachs Dolmar 123
Da puzzino Ieri alle 10:57 am

» Brutto rumore accensione MS 440
Da luca31 Ieri alle 7:11 am

» Consiglio acquisto
Da Vevaxel75 Ven Feb 03, 2023 11:02 pm

» ELETTROSEGHE E SEGHE A BATTERIA
Da paolor_it Ven Feb 03, 2023 8:45 pm

» Albero motrice decespugliatore uscito di sede
Da falcetto Ven Feb 03, 2023 5:04 pm

» Zenoah G3200
Da carlo f Ven Feb 03, 2023 4:35 pm

» Quale miscela Dolmar 7900
Da iwix Ven Feb 03, 2023 11:39 am

» prezzi legna da ardere
Da phantom Ven Feb 03, 2023 10:45 am

» Cerco parte di motoseghe Hokkaido 254VL
Da Xconoscere Ven Feb 03, 2023 10:39 am

» CastelGarden XC35
Da ChainTrimmer Gio Feb 02, 2023 11:39 pm

» Olio cambio motocarriola Powertech PTD 330 Q
Da Mcmic Gio Feb 02, 2023 9:26 pm

» Restauro carburatore Carter NDR montato su Wright C-50
Da hiller Gio Feb 02, 2023 8:42 pm

» POTATORI elettrici e a batteria
Da Tito80 Gio Feb 02, 2023 8:28 pm

» Husqvarna Tomos 65L
Da Long John Silver Gio Feb 02, 2023 7:54 pm

» CATENE NORMALI parte 2
Da gotha1980 Gio Feb 02, 2023 5:49 pm

» Problemi pompa Oleomac 251
Da mancino Gio Feb 02, 2023 2:32 pm

» Perdita miscela durante funzionamento Stihl MS 290
Da Nick25 Mer Feb 01, 2023 5:39 pm

Cerca
 
 

Risultati per:
 


Rechercher Ricerca avanzata

Statistiche
Abbiamo 23091 membri registrati
L'ultimo utente registrato è MIC65

I nostri utenti hanno pubblicato un totale di 298249 messaggi in 15526 argomenti
Chi è online?
In totale ci sono 304 utenti online: 8 Registrati, 0 Nascosti e 296 Ospiti :: 3 Motori di ricerca

belcanto, Fast 34, lanz, MIC65, PerreroOfficina, Poulanista, puzzino, Robydecastelbocione

Il numero massimo di utenti online contemporaneamente è stato 528 il Lun Lug 26, 2021 8:05 pm
Sondaggio

La Migliore Motosega Professionale da 50cc

Avviamento tagliasiepe Vote_lcap30%Avviamento tagliasiepe Vote_rcap 30% [ 158 ]
Avviamento tagliasiepe Vote_lcap35%Avviamento tagliasiepe Vote_rcap 35% [ 184 ]
Avviamento tagliasiepe Vote_lcap12%Avviamento tagliasiepe Vote_rcap 12% [ 64 ]
Avviamento tagliasiepe Vote_lcap2%Avviamento tagliasiepe Vote_rcap 2% [ 13 ]
Avviamento tagliasiepe Vote_lcap4%Avviamento tagliasiepe Vote_rcap 4% [ 20 ]
Avviamento tagliasiepe Vote_lcap5%Avviamento tagliasiepe Vote_rcap 5% [ 24 ]
Avviamento tagliasiepe Vote_lcap2%Avviamento tagliasiepe Vote_rcap 2% [ 11 ]
Avviamento tagliasiepe Vote_lcap9%Avviamento tagliasiepe Vote_rcap 9% [ 47 ]
Avviamento tagliasiepe Vote_lcap1%Avviamento tagliasiepe Vote_rcap 1% [ 5 ]

Voti totali : 526


Avviamento tagliasiepe

2 partecipanti

Andare in basso

Avviamento tagliasiepe Empty Avviamento tagliasiepe

Messaggio  joe51 Lun Nov 21, 2022 11:07 am

ciao a tutti, perdonatemi se non è una motosega ma il problema è uguale.
ho un tagliasiepe Hitachi che lo scorso anno ho sostituito il carburatore, poi non ho più usato l'attrezzo.
Ho un dubbio...sembra che l'avviamento avviene al contrario, mi spiego... (da foto) dopo aver pigiato sulla pompetta sposto la leva a sinistra ma non parte mai, non da accenno neanche di partire, la metto a destra e si avvia normalmente...secondo voi è normale ?
Avviamento tagliasiepe Hitach10


Ultima modifica di falcetto il Mar Nov 22, 2022 7:26 pm - modificato 1 volta. (Motivazione : Spostato qui da -AVVIAMENTO MOTOSEGHE-)

joe51
utente registrato
utente registrato

Messaggi : 149
Data d'iscrizione : 18.03.15

Torna in alto Andare in basso

Avviamento tagliasiepe Empty Re: Avviamento tagliasiepe

Messaggio  Kalimero Mar Nov 22, 2022 11:31 am

Con la leva posizionata in modo da chiudere l'aria, quindi sulla sinistra rispetto alla foto pubblicata, non fa nemmeno il falso scoppio?
Questa stranezza l'ha sempre fatta nella stagione calda o anche ora che fa più freddo? Hai controllato che la leva chiuda veramente l'ingresso dell'aria?
Kalimero
Kalimero
utente registrato
utente registrato

Messaggi : 778
Data d'iscrizione : 11.04.18
Età : 60
Località : Alta Valtaro

Torna in alto Andare in basso

Avviamento tagliasiepe Empty Re: Avviamento tagliasiepe

Messaggio  joe51 Mar Nov 22, 2022 11:39 am


come dicevo... lo scorso anno cambiato carburatore, messa in moto, vedendo che funzionava e non mi serviva più l'ho riposta...ancora non ho controllato se apre/chiude il corpo...domani controllo...
PS- cmq dopo aver agito sulla pompetta, e tirato un paio di volte la corda (con leva a destra) si accende normalmente.


Ultima modifica di falcetto il Mar Nov 22, 2022 7:27 pm - modificato 1 volta. (Motivazione : Rimosso quote msg immediatamente precedente)

joe51
utente registrato
utente registrato

Messaggi : 149
Data d'iscrizione : 18.03.15

Torna in alto Andare in basso

Avviamento tagliasiepe Empty Re: Avviamento tagliasiepe

Messaggio  Kalimero Mar Nov 22, 2022 12:04 pm

Carburatore originale o di concorrenza? In caso sia di marca ignota sei sicuro che sia identico? Le manovre di avviamento prevedono solo pompetta e il cambio di posizione della leva per chiudere l'aria? Secondo me dovresti anche bloccare l'acceleratore in posizione di leggermente aperto, o sbaglio? C'è altro?
A proposito: per rispondere o commentare immediatamente dopo una risposta, non è necessario citare la risposta stessa, puoi (anzi "devi") utilizzare il tasto "post reply" in basso a sinistra Wink
Kalimero
Kalimero
utente registrato
utente registrato

Messaggi : 778
Data d'iscrizione : 11.04.18
Età : 60
Località : Alta Valtaro

Torna in alto Andare in basso

Avviamento tagliasiepe Empty Re: Avviamento tagliasiepe

Messaggio  joe51 Mar Nov 22, 2022 3:12 pm

Secondo me dovresti anche bloccare l'acceleratore in posizione di leggermente aperto, o sbaglio? C'è altro?

mi pare sia originale...il codice corrispondeva...non sono molto competente... ma secondo me è perfettamente identico... eccolo : shorturl.at/yFOUW
per avviare chiaramente metto il pulsante su (I)...poi eseguo pompaggio..e se chiudo l'aria (leva a SX) non parte...
Mai bloccato leva accelleratore... Shocked
che altro dirti... se non aprire e vedere se apre e chiude il corpo farfallato... bah... molto strano.
unica cosa positiva è che con levetta a DX parte subito.


joe51
utente registrato
utente registrato

Messaggi : 149
Data d'iscrizione : 18.03.15

Torna in alto Andare in basso

Avviamento tagliasiepe Empty Re: Avviamento tagliasiepe

Messaggio  Kalimero Mar Nov 22, 2022 4:31 pm

Parte subito anche senza aver provato prima con la leva a sinistra?
Così fosse potresti avere la carburazione troppo grassa ...
Kalimero
Kalimero
utente registrato
utente registrato

Messaggi : 778
Data d'iscrizione : 11.04.18
Età : 60
Località : Alta Valtaro

Torna in alto Andare in basso

Avviamento tagliasiepe Empty Re: Avviamento tagliasiepe

Messaggio  Contenuto sponsorizzato


Contenuto sponsorizzato


Torna in alto Andare in basso

Torna in alto

- Argomenti simili

 
Permessi in questa sezione del forum:
Non puoi rispondere agli argomenti in questo forum.