Accedi

Ho dimenticato la password

IL NOSTRO FORUM
questo è l'unico forum in lingua italiana esclusivamente dedicato al mondo delle motoseghe, dei decespugliatori, dei vari attrezzi da taglio e delle altre attrezzature di piccole e medie dimensioni da lavoro agriboschivo. in 14 sezioni per un totale di oltre 230 sottosezioni viene trattato qualsiasi aspetto delle motoseghe, delle altre macchine da lavoro e del loro impiego: dall'officina alla manutenzione, dagli esplosi alle indicazioni sugli acquisti, dalle gamme complete dei produttori alle modalità di utilizzo. si affrontano inoltre svariati argomenti correlati quali i legnami, il lavoro in sicurezza, il giardinaggio e la meteorologia.
read the forum in other languages

MAIL DELL’ AMMINISTRATORE
per problemi di connessione, perdita password, lamentele, idee, collaborazioni, invio di materiale in pdf e altre necessità lamotosega@yahoo.it
MAIL DELLO STAFF MODERATORI
per invio foto o altre richieste staff.lamotosega@yahoo.it (la posta in arrivo verrà evasa solo agli iscritti che si qualificano con nickname del forum)
Ultimi argomenti
» Pompa olio per Alpina Silver 40
Da Papcina Ieri alle 11:18 pm

» Testine a filo e fili di vario genere
Da Laser Ieri alle 9:06 pm

» Scelta motosega
Da MURENA71 Ieri alle 7:44 pm

» Active 5.5
Da ferrari-tractor Ieri alle 3:40 pm

» Jonsered CS2156 con difficoltà partenza a freddo
Da Charles2014 Ieri alle 12:58 pm

» * Tanaka TCS-3401
Da fiatista87 Ieri alle 11:23 am

» TRATTORINI RASAERBA
Da maxb. Ieri alle 6:41 am

» trapano a colonna PARKSIDE PTB 500A1 difficolta nel regolare cinghia velocita'
Da sgaragnone Mar Ago 22, 2017 11:00 pm

» NOCCIOLO
Da Federico Mo Mar Ago 22, 2017 10:11 pm

» jonsered cs 2238 si spegne appena smetto di accelerare
Da superdelne Mar Ago 22, 2017 8:20 pm

» Dolmar-Sachs 133 Super
Da Jefry Mar Ago 22, 2017 7:15 pm

» Husqvarna T435
Da The Red Baron Mar Ago 22, 2017 7:00 pm

» active 2.9 usata
Da Ghepardo Mar Ago 22, 2017 6:26 pm

» Riparatore
Da Alessio510 Mar Ago 22, 2017 12:55 pm

» Motore Honda GCV160
Da lucki Mar Ago 22, 2017 6:11 am

» * MOTOSEGA HUSQVARNA 51 Air Injection
Da ceppo77 Lun Ago 21, 2017 8:50 pm

» CORRETTO MONTAGGIO LAME E DISCHI
Da ferrari-tractor Lun Ago 21, 2017 8:05 pm

» Guarnizione Testata Fai-Da-Te
Da ceppo77 Lun Ago 21, 2017 8:02 pm

» carburazione efco 152
Da filippo75pg Lun Ago 21, 2017 7:59 pm

» Avviamento Kawasaki Tg24
Da Cannone Lun Ago 21, 2017 6:43 pm

» barra efco 152 sostituita
Da filippo75pg Lun Ago 21, 2017 6:03 pm

» Efco 152 con freno catena da cambiare
Da filippo75pg Lun Ago 21, 2017 6:02 pm

» Dischi, lame e simili
Da steo92 Lun Ago 21, 2017 4:55 pm

» Jonsered GC 2236 appena acquistato - strano rumore e vibrazione in partenza
Da luca31 Lun Ago 21, 2017 1:36 pm

» Parere su acquisto Oleomac 941 usata
Da Ghepardo Lun Ago 21, 2017 9:48 am

» ASCE - ACCETTE parte 4
Da gianfederico Lun Ago 21, 2017 8:34 am

» BARRE NORMALI
Da Tony3120 Dom Ago 20, 2017 10:07 pm

» carretti e slitte per motocarriole
Da ferrari-tractor Dom Ago 20, 2017 6:43 pm

» *Decespugliatore multifunzione Oleo-Mac BC 240
Da Andrea47 Dom Ago 20, 2017 5:08 pm

» SEGHE A NASTRO
Da ceppo77 Dom Ago 20, 2017 4:27 pm

» MOTOCARRIOLE
Da ferrari-tractor Dom Ago 20, 2017 4:17 pm

» ELETTROSEGHE E SEGHE A BATTERIA
Da ferrari-tractor Dom Ago 20, 2017 3:57 pm

» Estrattori
Da sgaragnone Dom Ago 20, 2017 11:37 am

» Asparagi selvatici
Da loker Dom Ago 20, 2017 10:11 am

» Parere Efco MT5200
Da filippo75pg Dom Ago 20, 2017 8:10 am

» Montare barre Oregon su mts Stihl
Da Jefry Sab Ago 19, 2017 8:16 pm

» seghe elettriche universali
Da harry potter Sab Ago 19, 2017 6:55 pm

» forti vibrazioni al decespugliatore
Da erce Sab Ago 19, 2017 3:32 pm

» DECESPUGLIATORE VIGOR
Da Shark80 Sab Ago 19, 2017 11:36 am

» Testine a flagelli di vario genere
Da steo92 Sab Ago 19, 2017 8:02 am

Cerca
 
 

Risultati secondo:
 


Rechercher Ricerca avanzata

Statistiche
Abbiamo 16810 membri registrati
L'ultimo utente registrato è Giotto2

I nostri membri hanno inviato un totale di 219515 messaggi in 10441 argomenti
Chi è in linea
In totale ci sono 30 utenti in linea: 1 Registrato, 0 Nascosti e 29 Ospiti :: 2 Motori di ricerca

luca31

Il numero massimo di utenti online contemporaneamente è stato 370 il Lun Mar 23, 2015 8:17 pm
Sondaggio

La Migliore Motosega Professionale da 50cc

30% 30% [ 158 ]
35% 35% [ 184 ]
12% 12% [ 64 ]
2% 2% [ 13 ]
4% 4% [ 20 ]
5% 5% [ 24 ]
2% 2% [ 11 ]
9% 9% [ 47 ]
1% 1% [ 5 ]

Totale dei voti : 526


husqvarna 61 affoga di miscela!

Pagina 1 di 2 1, 2  Seguente

Vedere l'argomento precedente Vedere l'argomento seguente Andare in basso

husqvarna 61 affoga di miscela!

Messaggio  paolo77 il Mar Mar 25, 2014 9:25 am

salve ho un problema con la vecchia husqvarna 61,ho provato a rimetterla in moto dopo qualche mese che era ferma(prima di metterla a riposo avevo svuotato serbatoi e carburatore) ma non c'è stato modo di farla ripartire si riempe tutto di miscela,nei vari tentativi di accensione c'è stato solo un breve attimo pochi secondi in cui il motore ha girato.da cosa può dipendere dal carburatore o altro.attendo notizie grazie per ora
avatar
paolo77
utente registrato
utente registrato

Messaggi : 69
Data d'iscrizione : 31.07.13
Età : 40

Tornare in alto Andare in basso

Re: husqvarna 61 affoga di miscela!

Messaggio  Stepmeister il Mar Mar 25, 2014 9:27 am

Smonta il carburatore e controlla che lo spillo chiuda correttamente.
avatar
Stepmeister
utente registrato
utente registrato

Messaggi : 1429
Data d'iscrizione : 07.08.11

Tornare in alto Andare in basso

Re: husqvarna 61 affoga di miscela!

Messaggio  Anto86 il Mar Mar 25, 2014 9:35 am

Saranno le membrane da sostituire, molto probabilmente si son seccate e non lavorano più.
avatar
Anto86
UTENTE BANNATO

Messaggi : 4019
Data d'iscrizione : 02.03.13
Età : 31

Tornare in alto Andare in basso

Re: husqvarna 61 affoga di miscela!

Messaggio  Alessio510 il Mar Mar 25, 2014 9:38 am

Come già detto giustamente prima, controlla spillo e membrane, si saranno certamente seccate...  ok capo  con poco la farai tornare a borbottare  ok capo 
avatar
Alessio510
Moderatori
Moderatori

Messaggi : 6219
Data d'iscrizione : 03.03.11
Località : Insubria

Tornare in alto Andare in basso

husqvarna 61 affoga di miscela!

Messaggio  paolo77 il Mar Mar 25, 2014 9:42 am

ok,grazie proverò! faccio sapere come è andata 
avatar
paolo77
utente registrato
utente registrato

Messaggi : 69
Data d'iscrizione : 31.07.13
Età : 40

Tornare in alto Andare in basso

Re: husqvarna 61 affoga di miscela!

Messaggio  paolo77 il Gio Mar 27, 2014 6:48 am

allora ho smontato il carburatore lo spillo era ok,sotto la membrana però c'era dello sporco che probabilmente faceva come da spessore e manteneva lo spillo sempre aperto.
provato ad avviare la motosega dopo qualche tiro della cordicella è partita ed è stata in moto qualche secondo,però poi si è spenta e non ha voluto sapere di ripartire,sembra però che non affoghi più ?????
avatar
paolo77
utente registrato
utente registrato

Messaggi : 69
Data d'iscrizione : 31.07.13
Età : 40

Tornare in alto Andare in basso

Re: husqvarna 61 affoga di miscela!

Messaggio  Stepmeister il Gio Mar 27, 2014 7:10 am

Avevi toccato la carburazione? La membrana come si presenta? Morbida? Altrimenti sostituiscila.
avatar
Stepmeister
utente registrato
utente registrato

Messaggi : 1429
Data d'iscrizione : 07.08.11

Tornare in alto Andare in basso

Re: husqvarna 61 affoga di miscela!

Messaggio  paolo77 il Gio Mar 27, 2014 7:19 am

la membrana si presenta bene non è secca,la carburazione è quello a cui avevo pensato anche io.
mi mancano i dati di riferimento per H e L.
avatar
paolo77
utente registrato
utente registrato

Messaggi : 69
Data d'iscrizione : 31.07.13
Età : 40

Tornare in alto Andare in basso

Re: husqvarna 61 affoga di miscela!

Messaggio  Alessio510 il Gio Mar 27, 2014 7:30 am

parti con un giro dal tutto chiuso per entrambe e e vedi come si comporta  ok capo 
avatar
Alessio510
Moderatori
Moderatori

Messaggi : 6219
Data d'iscrizione : 03.03.11
Località : Insubria

Tornare in alto Andare in basso

Re: husqvarna 61 affoga di miscela!

Messaggio  paolo77 il Gio Mar 27, 2014 7:40 am

cioè devo girarle entrambe in senso antiorario?scusa la domanda
avatar
paolo77
utente registrato
utente registrato

Messaggi : 69
Data d'iscrizione : 31.07.13
Età : 40

Tornare in alto Andare in basso

Re: husqvarna 61 affoga di miscela!

Messaggio  Alessio510 il Gio Mar 27, 2014 7:42 am

avviti entrambe fino al chiuso ( senza forzare) e poi sviti ( in senso antiorario) per un giro ognuna. Ricorda che avvitando diminiusci la quota di miscela e non l'aria  ok capo 
avatar
Alessio510
Moderatori
Moderatori

Messaggi : 6219
Data d'iscrizione : 03.03.11
Località : Insubria

Tornare in alto Andare in basso

Re: husqvarna 61 affoga di miscela!

Messaggio  paolo77 il Gio Mar 27, 2014 7:50 am

bene grazie, oggi proverò e poi faccio sapere
avatar
paolo77
utente registrato
utente registrato

Messaggi : 69
Data d'iscrizione : 31.07.13
Età : 40

Tornare in alto Andare in basso

Re: husqvarna 61 affoga di miscela!

Messaggio  paolo77 il Gio Mar 27, 2014 4:27 pm

ho provato a fare la carburazione, con la vite L son arrivato a forza di 1/4 fino a 2e1/2 ma niente neanche un accenno!
avatar
paolo77
utente registrato
utente registrato

Messaggi : 69
Data d'iscrizione : 31.07.13
Età : 40

Tornare in alto Andare in basso

Re: husqvarna 61 affoga di miscela!

Messaggio  Anto86 il Gio Mar 27, 2014 4:34 pm

Se non va c'è dell'altro, non è che devi aprire le viti sempre più sperando che si accenda perchè facendo così è matematico che non si accende. Deve partire con giri compresi dall'uno all'uno e mezzo, oltre lo escluderei.  

Le membrane sei sicuro che son buone e non è che ne hai invertito l'ordine?
avatar
Anto86
UTENTE BANNATO

Messaggi : 4019
Data d'iscrizione : 02.03.13
Età : 31

Tornare in alto Andare in basso

Re: husqvarna 61 affoga di miscela!

Messaggio  paolo77 il Gio Mar 27, 2014 4:55 pm

non sono un espertoposso sbagliare, ma le membrane mi sembrano ancora buone,e le ho rimontate come erano ne son sicuro
avatar
paolo77
utente registrato
utente registrato

Messaggi : 69
Data d'iscrizione : 31.07.13
Età : 40

Tornare in alto Andare in basso

Re: husqvarna 61 affoga di miscela!

Messaggio  Anto86 il Gio Mar 27, 2014 5:04 pm

Togli la candela, asciugala se bagnata e dai qualche tiro di cordicella lentamente.
Chiudi le viti e riaprile di un giro entrambe come è stato detto sopra. La vite T la chiudi e la sviti di 1+1/2...
Chiudi l'aria e vedi che fa...almeno il primo scoppio dovrebbe farlo. Se poi non va prova a farla partire con quasi l'acceleratore al massimo..
Se non parte controlla se almeno arriva la miscela in camera di combustione...
avatar
Anto86
UTENTE BANNATO

Messaggi : 4019
Data d'iscrizione : 02.03.13
Età : 31

Tornare in alto Andare in basso

Re: husqvarna 61 affoga di miscela!

Messaggio  paolo77 il Gio Mar 27, 2014 5:27 pm

tra i vari tentativi ho provato sia a tirare l'aria che a partire accellerato.miscela penso ne arrivi la candela risulta appena unida
avatar
paolo77
utente registrato
utente registrato

Messaggi : 69
Data d'iscrizione : 31.07.13
Età : 40

Tornare in alto Andare in basso

Re: husqvarna 61 affoga di miscela!

Messaggio  Anto86 il Gio Mar 27, 2014 7:20 pm

A questo punto ti direi di controllare il gruppo termico...se quello che c'è prima è tutto in ordine deve andare.
Quanto tenti di metterla in moto la cordicella è particolarmente molla da tirare?
avatar
Anto86
UTENTE BANNATO

Messaggi : 4019
Data d'iscrizione : 02.03.13
Età : 31

Tornare in alto Andare in basso

Re: husqvarna 61 affoga di miscela!

Messaggio  paolo77 il Gio Mar 27, 2014 8:18 pm

non la trovo differente la cordicella mi sembra sempre uguale
avatar
paolo77
utente registrato
utente registrato

Messaggi : 69
Data d'iscrizione : 31.07.13
Età : 40

Tornare in alto Andare in basso

Re: husqvarna 61 affoga di miscela!

Messaggio  polmau il Gio Mar 27, 2014 9:43 pm

Hai provato a vedere se arriva corrente alla candela?
avatar
polmau
Moderatori
Moderatori

Messaggi : 529
Data d'iscrizione : 24.01.10
Età : 50
Località : padova

Tornare in alto Andare in basso

Re: husqvarna 61 affoga di miscela!

Messaggio  paolo77 il Gio Mar 27, 2014 9:45 pm

si anche questo fatto,la scintilla c'è.ho provato anche con candela nuova Sad 
avatar
paolo77
utente registrato
utente registrato

Messaggi : 69
Data d'iscrizione : 31.07.13
Età : 40

Tornare in alto Andare in basso

Re: husqvarna 61 affoga di miscela!

Messaggio  Albè il Gio Mar 27, 2014 9:55 pm

Per essere sicuri sarebbe utile cambiare le membrane con delle nuove. Potrebbe anche essere e qua non voglio tirarla che le fasce elastiche siano col tempo non più elastiche e quindi ha il motore che si, ha della compressione ma non quella esatta.
Però prima devi cambiare le membrane per essere sicuro e escludere qualcosa
avatar
Albè
utente registrato
utente registrato

Messaggi : 851
Data d'iscrizione : 30.12.12
Età : 28
Località : Asti

http://vitadicampagna.forumattivo.it/

Tornare in alto Andare in basso

Re: husqvarna 61 affoga di miscela!

Messaggio  Alessio510 il Ven Mar 28, 2014 6:49 am

Giusto per scartare ulteriori ipotesi, smonta la marmitta e guarda se il pistone e il cilindro son rigati... fatto ciò ( e dato per assunto che il gruppo termico è in ordine) passa alle membrane... se la candela si bagna e c'è scintilla, possono essere le membrane o lo spillo incastrato.....  ok capo 
avatar
Alessio510
Moderatori
Moderatori

Messaggi : 6219
Data d'iscrizione : 03.03.11
Località : Insubria

Tornare in alto Andare in basso

Re: husqvarna 61 affoga di miscela!

Messaggio  paolo77 il Dom Mar 30, 2014 9:04 pm

rieccomi quà!innanzi tutto grazie a chi mi ha prestato attenzione e cercato di aiutarmi nel risolvere il problema,detto ciò sono riuscito a rismontare il carburatore e vedere che una membrana era leggermente fuori posto.
risultato la motosega sono poi riuscito a farla partire,il problema ora è la carburazione al momento con 1 giro di L 1e1/2 di T resta in moto però con 3/4 di H accellerando non prende tanti giri.
avatar
paolo77
utente registrato
utente registrato

Messaggi : 69
Data d'iscrizione : 31.07.13
Età : 40

Tornare in alto Andare in basso

Re: husqvarna 61 affoga di miscela!

Messaggio  Anto86 il Dom Mar 30, 2014 9:30 pm

Al minimo la catena non deve girare: mai.
Al minimo deve poi girare tonda, fare un rumore bello pieno e deve scandire il tempo come un orologio...ta ta ta ta...
Deve prendere i giri molto velocemente, appena tocchi l'acceleratore deve volare, se fa vuoti molto probabilmente è magra.  
Quando acceleri deve essere fluida nel passaggio dal minimo al max, senza esitazioni e senza inciampi strani.
Agli alti non esasperarla smagrendola, con un pò di orecchio si sente quando può andar bene anche facendola andare a vuoto perchè si sente una sorta di rumore vibratoio, altrimenti puoi provarla su un tronco a tutta barra e vedere dove ha più potenza di taglio. Se è troppo veloce non ha un gran tiro..
Il fatto che ti sembra non prenda molti giri non è imputabile esclusivamente alla regolazione del massimo, perchè comunque a tutto acceleratore partecipa anche il flusso di miscela proveniente dal getto del minimo.

Puoi comunque farla fare da un meccanico in modo da esser più tranquilli..
avatar
Anto86
UTENTE BANNATO

Messaggi : 4019
Data d'iscrizione : 02.03.13
Età : 31

Tornare in alto Andare in basso

Re: husqvarna 61 affoga di miscela!

Messaggio  Contenuto sponsorizzato


Contenuto sponsorizzato


Tornare in alto Andare in basso

Pagina 1 di 2 1, 2  Seguente

Vedere l'argomento precedente Vedere l'argomento seguente Tornare in alto

- Argomenti simili

 
Permessi di questa sezione del forum:
Non puoi rispondere agli argomenti in questo forum