Accedi

Ho dimenticato la password

IL NOSTRO FORUM
questo è l'unico forum in lingua italiana esclusivamente dedicato al mondo delle motoseghe, dei decespugliatori, dei vari attrezzi da taglio e delle altre attrezzature di piccole e medie dimensioni da lavoro agriboschivo. in 14 sezioni per un totale di oltre 230 sottosezioni viene trattato qualsiasi aspetto delle motoseghe, delle altre macchine da lavoro e del loro impiego: dall'officina alla manutenzione, dagli esplosi alle indicazioni sugli acquisti, dalle gamme complete dei produttori alle modalità di utilizzo. si affrontano inoltre svariati argomenti correlati quali i legnami, il lavoro in sicurezza, il giardinaggio e la meteorologia.
read the forum in other languages

MAIL DELL’ AMMINISTRATORE
per problemi di connessione, perdita password, lamentele, idee, collaborazioni, invio di materiale in pdf e altre necessità lamotosega@yahoo.it
MAIL DELLO STAFF MODERATORI
per invio foto o altre richieste staff.lamotosega@yahoo.it (la posta in arrivo verrà evasa solo agli iscritti che si qualificano con nickname del forum)
Ultimi argomenti
» Problema atomizzatore cifarelli nuvola 5hp
Da simosardegna89 Oggi alle 4:06 pm

» TRITURATORI
Da Ghepardo Oggi alle 2:55 pm

» echo cs320tes
Da marzot Oggi alle 1:09 pm

» Alluvione Liguria - Piemonte
Da marzot Oggi alle 1:03 pm

» MOTOSEGHE PROFESSIONALI parte 3
Da fim Oggi alle 10:56 am

» ASCE - ACCETTE parte 4
Da luca31 Oggi alle 8:58 am

» LEVE - GIRATRONCHI - TIRATRONCHI
Da luca31 Oggi alle 4:39 am

» ultrasuoni x carburatori
Da marcoo Ieri alle 10:36 pm

» PIONEER P620 e MCCULLOCH MAC 15
Da ermanno g.b. Ieri alle 10:29 pm

» OLIO MISCELA: TIPI - QUALITA' - DOSI parte 3
Da The Red Baron Ieri alle 9:31 pm

» Previsioni per Mercoledì 13 Dicembre 2017
Da davide depaoli Ieri alle 5:09 pm

» Testine a filo e fili di vario genere
Da Kromer Ieri alle 4:58 pm

» echo cs 320 tes esplosi
Da ferrari-tractor Ieri alle 3:54 pm

» Husqvarna 236 nuova tende a fermarsi,a "cedere" sotto sforzo.
Da ferrari-tractor Ieri alle 11:08 am

» nuova domanda per acquisto motosega 50 cc
Da fim Ieri alle 10:40 am

» soffiatore Mc Culloch 320BV.
Da Sandro36 Lun Dic 11, 2017 9:50 pm

» ECHO 601 lubrificazione catena
Da simone.cc94 Lun Dic 11, 2017 6:55 pm

» ricambi Lomellina ll480
Da nitro52 Lun Dic 11, 2017 11:47 am

» Albero incastrato alla chioma.
Da pavese30 Dom Dic 10, 2017 7:43 pm

» TIRANTI TIRFOR
Da ferrari-tractor Dom Dic 10, 2017 5:40 pm

» seconda motosega
Da luca31 Dom Dic 10, 2017 3:39 pm

» motosega a batteria
Da ferrari-tractor Sab Dic 09, 2017 5:30 pm

» PEPERONCINO
Da nitro52 Sab Dic 09, 2017 2:17 pm

» TREE CLIMBING
Da Dudum Sab Dic 09, 2017 12:58 pm

» CARBURATORE DOLMAR 153
Da nitro52 Sab Dic 09, 2017 7:10 am

» Problema jonsered CS 2238
Da simone.cc94 Ven Dic 08, 2017 8:16 pm

» DISERBANTI
Da ferrari-tractor Ven Dic 08, 2017 8:07 pm

» MOTOZAPPE - parte 2
Da pw31 Ven Dic 08, 2017 7:58 pm

» ripristino vecchia pompa manuale
Da zio jimmy Ven Dic 08, 2017 7:49 pm

» Motosega impugnatura tradizionale per lavoro in elevazione
Da luca31 Ven Dic 08, 2017 6:47 pm

» manuale d'uso motozappa honda F600
Da Ireneo Ven Dic 08, 2017 4:32 pm

» MOTOCOLTIVATORI
Da Spartano Ven Dic 08, 2017 1:50 pm

» Efco 152/ Oleomac 952 non si spegne
Da nitro52 Ven Dic 08, 2017 10:02 am

» Echo kioritz 601
Da ferrari-tractor Gio Dic 07, 2017 12:58 pm

» Rampe di carico
Da iury1977 Gio Dic 07, 2017 8:33 am

» Motore Briggs e Stratton Vanguard 6hp
Da Stepmeister Gio Dic 07, 2017 8:27 am

» zaino forestale
Da simmy106 Mer Dic 06, 2017 6:39 pm

» MOTOAGRICOLE
Da simmy106 Mer Dic 06, 2017 5:15 pm

» Soffiatore Stihl BR500 e Stihl BR600
Da maxb. Mer Dic 06, 2017 8:57 am

» Husqvarna 550 o Stihl 261 quale scegliere
Da luca31 Mer Dic 06, 2017 5:08 am

Cerca
 
 

Risultati secondo:
 


Rechercher Ricerca avanzata

Statistiche
Abbiamo 17173 membri registrati
L'ultimo utente registrato è patr_64

I nostri membri hanno inviato un totale di 225021 messaggi in 10827 argomenti
Chi è in linea
In totale ci sono 130 utenti in linea: 13 Registrati, 0 Nascosti e 117 Ospiti :: 2 Motori di ricerca

Alessio510, alex95, dan.dl, davide depaoli, davide78, ferrari-tractor, gianluca7689, Laser, luca31, mikhele, nitro52, simosardegna89, Yommi

Il numero massimo di utenti online contemporaneamente è stato 370 il Lun Mar 23, 2015 8:17 pm
Sondaggio

La Migliore Motosega Professionale da 50cc

30% 30% [ 158 ]
35% 35% [ 184 ]
12% 12% [ 64 ]
2% 2% [ 13 ]
4% 4% [ 20 ]
5% 5% [ 24 ]
2% 2% [ 11 ]
9% 9% [ 47 ]
1% 1% [ 5 ]

Totale dei voti : 526


Rasaerba Briggs and Stratton Classic 4T - Parte (finalmente) ma si spegne poco dopo

Vedere l'argomento precedente Vedere l'argomento seguente Andare in basso

Rasaerba Briggs and Stratton Classic 4T - Parte (finalmente) ma si spegne poco dopo

Messaggio  andysh il Dom Apr 12, 2015 5:01 pm

Buongiorno a tutti, nel porvi un problema vi saluto e vi auguro buona giornata.

Sto cercando di sistemare un taglierba che mi hanno lasciato in quanto rotto. Un pò per gioco e un pò no sto cercando di sistemarlo approfondendo anche le mie poche nozioni di meccanica.

Dopo una personale diagnosi, validata da ricerche in rete ho realizzato che il rasaerba, oltre ad essere stato fermo per anni, è stato adagiato su di un fianco facendo andare olio motore nel circuito benzina, Ho provveduto quindi a pulire il carburatore, pulire la candela, sostituire il primer che era rotto e ho provato a farlo partire. Miracolosamente, dopo una fumata bianca allucinante è partito. (grande commozione). Poco dopo pero, si è avvertito un calare del numero di giri, un affaticamento e poi la morte. Ho riprovato ad accenderlo ed è ripartito. Poco dopo però di è rispento.  così per circa 20 minuti, Ho notato che se tengo sollevata la testa del rasaerba il motore gira meglio, appena lo abbasso tende a spegnarsi.

Qualcuno sa darmi qualche indicazione su come posso procedere ?

Grazie a tutti e scusate se sono stato prolisso.


Ultima modifica di falcetto il Dom Apr 12, 2015 6:08 pm, modificato 1 volta (Motivazione : Spostato da -DECESPUGLIATORI....-)

andysh
utente registrato
utente registrato

Messaggi : 5
Data d'iscrizione : 12.04.15

Tornare in alto Andare in basso

Re: Rasaerba Briggs and Stratton Classic 4T - Parte (finalmente) ma si spegne poco dopo

Messaggio  falcetto il Dom Apr 12, 2015 6:12 pm

E' necessario capire se lo spegnimento è causato da mancanza di benzina o altro.
Alla riaccensione la corda è dura da tirare o è normale? L'olio motore è a posto?
A parer mio la prima cosa da fare è riprendere il carburatore. E' un carburatore montato sopra il serbatoio?. Saluti

******************************************************************************************************
Non far del bene se non sai sopportare l'ingratitudine.

falcetto
Moderatori
Moderatori

Messaggi : 3740
Data d'iscrizione : 18.12.11
Località : Bassa Brianza

Tornare in alto Andare in basso

Re: Rasaerba Briggs and Stratton Classic 4T - Parte (finalmente) ma si spegne poco dopo

Messaggio  andysh il Dom Apr 12, 2015 6:47 pm

Grazie falcetto
alla riaccensione la corda è normale e l'olio motore è a posto (controllato con l'asticella).

Il carburatore è di plastica ed è montato sopra il serbatoio. Quando dici "riprendere il carburatore" intendi riaprirlo e pulirlo nuovamente?

Grazie ancora e buona serata

andysh
utente registrato
utente registrato

Messaggi : 5
Data d'iscrizione : 12.04.15

Tornare in alto Andare in basso

Re: Rasaerba Briggs and Stratton Classic 4T - Parte (finalmente) ma si spegne poco dopo

Messaggio  maxb. il Dom Apr 12, 2015 7:22 pm

normalissimo su tutti i motori briggs con carburatore laterale in plastica. con meno di 30 euro lo cambi e tutto è finito in 5 minuti.
fidati, questo messaggio è scritto dalle stesse mani che hanno fatto l'operazione descritta N. volte, sempre con successo.
avatar
maxb.
utente registrato
utente registrato

Messaggi : 1480
Data d'iscrizione : 27.06.12
Località : provincia di Varese

Tornare in alto Andare in basso

Re: Rasaerba Briggs and Stratton Classic 4T - Parte (finalmente) ma si spegne poco dopo

Messaggio  andysh il Lun Apr 13, 2015 7:15 am

Grazie Maxb per il consiglio.

Non capiasco però perchè scuotendolo a alzando al testa del rasaerba questo funzioni. Mi sembra più un problema di mancanza di approvvigionamento di benzina.
Intanto provo a fare altri testo....poi seguitò il tuo consiglio.

andysh
utente registrato
utente registrato

Messaggi : 5
Data d'iscrizione : 12.04.15

Tornare in alto Andare in basso

Re: Rasaerba Briggs and Stratton Classic 4T - Parte (finalmente) ma si spegne poco dopo

Messaggio  andysh il Lun Apr 13, 2015 2:34 pm

Rieccoci

Pulito il carburatore nuovamente, rimontato e non parte. Noto che la pompetta del carburatore (sostiuita nuova) non risucchia benzina. aggiungo benzina direttamente nel carburatore e parte subito. Lo lascio andare per un pò e ha smesso si scendere di giri. Lo spengo e riaccendo 4/5 volte e va una meraviglia. Lo lascio raffreddare ma poi non parte più nuovamente. Il problema credo sia che non risucchia benzina con la pompetta. Questo può essere un problema della membrana? O è il carburatore da cambiare come suggerito da Maxb?
C'è un modo per verificarlo?
Grazie ancora a tutti e buo pomeriggio.

andysh
utente registrato
utente registrato

Messaggi : 5
Data d'iscrizione : 12.04.15

Tornare in alto Andare in basso

Re: Rasaerba Briggs and Stratton Classic 4T - Parte (finalmente) ma si spegne poco dopo

Messaggio  maxb. il Lun Apr 13, 2015 3:20 pm

si puoi verificarlo magari comprando inizialmente solo la membrana, costo circa 4 euro. se non va ugualmente cambia il carburatore. (che nella scatola ha dentro pure la membrana di ricambio).

p.s. dato il costo così basso di tutto il pezzo non so se ha senso tutto questo smanettare e buttare tempo.
avatar
maxb.
utente registrato
utente registrato

Messaggi : 1480
Data d'iscrizione : 27.06.12
Località : provincia di Varese

Tornare in alto Andare in basso

Re: Rasaerba Briggs and Stratton Classic 4T - Parte (finalmente) ma si spegne poco dopo

Messaggio  andysh il Mer Apr 15, 2015 1:59 pm

Salve, giusto un aggiornamento.
Sostituito il diaframma del carburatore e la candela e adesso parte senza problemi. Grazie a tutti per l'aiuto.

andysh
utente registrato
utente registrato

Messaggi : 5
Data d'iscrizione : 12.04.15

Tornare in alto Andare in basso

Re: Rasaerba Briggs and Stratton Classic 4T - Parte (finalmente) ma si spegne poco dopo

Messaggio  Contenuto sponsorizzato


Contenuto sponsorizzato


Tornare in alto Andare in basso

Vedere l'argomento precedente Vedere l'argomento seguente Tornare in alto

- Argomenti simili

 
Permessi di questa sezione del forum:
Non puoi rispondere agli argomenti in questo forum