Accedi

Ho dimenticato la password

IL NOSTRO FORUM
questo è l'unico forum in lingua italiana esclusivamente dedicato al mondo delle motoseghe, dei decespugliatori, dei vari attrezzi da taglio e delle altre attrezzature di piccole e medie dimensioni da lavoro agriboschivo. in 14 sezioni per un totale di oltre 230 sottosezioni viene trattato qualsiasi aspetto delle motoseghe, delle altre macchine da lavoro e del loro impiego: dall'officina alla manutenzione, dagli esplosi alle indicazioni sugli acquisti, dalle gamme complete dei produttori alle modalità di utilizzo. si affrontano inoltre svariati argomenti correlati quali i legnami, il lavoro in sicurezza, il giardinaggio e la meteorologia.
read the forum in other languages

MAIL DELL’ AMMINISTRATORE
per problemi di connessione, perdita password, lamentele, idee, collaborazioni, invio di materiale in pdf e altre necessità lamotosega@yahoo.it
MAIL DELLO STAFF MODERATORI
per invio foto o altre richieste staff.lamotosega@yahoo.it (la posta in arrivo verrà evasa solo agli iscritti che si qualificano con nickname del forum)
Ultimi argomenti
» zomax 502 litio
Da luca31 Oggi alle 7:05 am

» TAGLIASIEPI
Da Dan56k Oggi alle 6:12 am

» Problemi Stihl MS171
Da luca31 Oggi alle 5:30 am

» cilindro pieno di benzina
Da Alessio510 Oggi alle 5:02 am

» LE MOTOSEGHE NEL CINEMA
Da Motosegaro 94 Ieri alle 10:00 pm

» Sculture con motosega- Parte2
Da nitro52 Ieri alle 9:46 pm

» Stihl ms 171
Da luca31 Ieri alle 9:33 pm

» Makita dcs4300 vecchio modello
Da angeloz Ieri alle 8:58 pm

» Barre con sistema "lubri-jet"
Da belcanto Ieri alle 8:41 pm

» Aste per potatura fisse, telescopiche, svettatoi
Da dan91 Ieri alle 5:51 pm

» SEGHE - SEGACCI A MANO
Da luca31 Ieri alle 4:50 pm

» TOPIC PER SEGNALARE LINK OFFICINA NON FUNZIONANTI
Da Dudum Ieri alle 3:35 pm

» husqvarna 525 t
Da luca31 Ieri alle 2:08 pm

» SOFFIATORI
Da alxrilli Ieri alle 1:01 pm

» Aratro rotativo Berta su Bcs 725
Da marvinm Ieri alle 9:34 am

» Husqvarna 268 XP Special, restauro/messa a punto
Da mikey78 Ieri alle 7:15 am

» ATTENZIONE LEGGETE TUTTI E FATE GIRARE LA VOCE. nuovo prodotto: la frode. parte 2
Da nitro52 Lun Feb 19, 2018 9:39 pm

» Alpina A40E - non parte
Da luido86 Lun Feb 19, 2018 9:11 pm

» OLIO CATENA
Da manuel55 Lun Feb 19, 2018 8:41 pm

» smontaggio avviatore a fune autoavvolgente motore acme 330
Da angeloz Lun Feb 19, 2018 8:29 pm

» Problema carburatore (credo) TH48
Da nitro52 Lun Feb 19, 2018 7:39 pm

» CHE ALBERO E'? CHE PIANTA E'? CHE FIORE E'?
Da cuchel Lun Feb 19, 2018 7:35 pm

» * Solo 610 AV
Da fiatista87 Lun Feb 19, 2018 4:04 pm

» Manuale officina per Oleomac 251 + esplosi per reperire ricambi
Da Fabio78 Lun Feb 19, 2018 3:31 pm

» Restauro mcculloch mac 10-10
Da stewe Lun Feb 19, 2018 1:58 pm

» ripristino decespugliatore
Da alxrilli Lun Feb 19, 2018 12:59 pm

» Microescavatori 5 qli
Da ferrari-tractor Lun Feb 19, 2018 8:37 am

» marchio jonsered
Da luca31 Lun Feb 19, 2018 8:13 am

» stihl ms 200-200t esplosi
Da ferrari-tractor Dom Feb 18, 2018 7:38 pm

» echo cs 2600 es
Da Nonno_sprint Dom Feb 18, 2018 6:35 pm

» Collettore da sostituire?
Da Alessio510 Dom Feb 18, 2018 5:47 pm

» BARRE CARVING
Da Kromer Dom Feb 18, 2018 5:29 pm

» Acquisto motosega 50cc Dolmar PS5105/Husqvarna 550XP
Da pellegrinelli roberto Dom Feb 18, 2018 12:04 pm

» come rovinare una catena ed una giornata
Da maxb. Dom Feb 18, 2018 10:06 am

» Stihl 026 pompa olio
Da maxb. Dom Feb 18, 2018 9:45 am

» MOTOSEGHE DA POTATURA PARTE 2
Da luca31 Dom Feb 18, 2018 7:24 am

» MOTOSEGHE CINESI parte 2
Da simmy106 Sab Feb 17, 2018 1:00 pm

» husqvarna 565xp
Da Luigite Sab Feb 17, 2018 6:56 am

» Castor c40
Da MainecooN Ven Feb 16, 2018 8:48 pm

» idea per rimuovere una pianta incastrata
Da lore70 Ven Feb 16, 2018 8:00 pm

Cerca
 
 

Risultati secondo:
 


Rechercher Ricerca avanzata

Statistiche
Abbiamo 17426 membri registrati
L'ultimo utente registrato è Gabriel

I nostri membri hanno inviato un totale di 228627 messaggi in 11024 argomenti
Chi è in linea
In totale ci sono 95 utenti in linea: 11 Registrati, 0 Nascosti e 84 Ospiti :: 2 Motori di ricerca

Alessio510, ciamu, Dudum, ferrari-tractor, Ghepardo, luca31, nitro52, Spartano, Stepmeister, superciuk, valter.mazzon

Il numero massimo di utenti online contemporaneamente è stato 370 il Lun Mar 23, 2015 8:17 pm
Sondaggio

La Migliore Motosega Professionale da 50cc

30% 30% [ 158 ]
35% 35% [ 184 ]
12% 12% [ 64 ]
2% 2% [ 13 ]
4% 4% [ 20 ]
5% 5% [ 24 ]
2% 2% [ 11 ]
9% 9% [ 47 ]
1% 1% [ 5 ]

Totale dei voti : 526


Rasaerba Briggs and Stratton Classic 4T - Parte (finalmente) ma si spegne poco dopo

Andare in basso

Rasaerba Briggs and Stratton Classic 4T - Parte (finalmente) ma si spegne poco dopo

Messaggio  andysh il Dom Apr 12, 2015 5:01 pm

Buongiorno a tutti, nel porvi un problema vi saluto e vi auguro buona giornata.

Sto cercando di sistemare un taglierba che mi hanno lasciato in quanto rotto. Un pò per gioco e un pò no sto cercando di sistemarlo approfondendo anche le mie poche nozioni di meccanica.

Dopo una personale diagnosi, validata da ricerche in rete ho realizzato che il rasaerba, oltre ad essere stato fermo per anni, è stato adagiato su di un fianco facendo andare olio motore nel circuito benzina, Ho provveduto quindi a pulire il carburatore, pulire la candela, sostituire il primer che era rotto e ho provato a farlo partire. Miracolosamente, dopo una fumata bianca allucinante è partito. (grande commozione). Poco dopo pero, si è avvertito un calare del numero di giri, un affaticamento e poi la morte. Ho riprovato ad accenderlo ed è ripartito. Poco dopo però di è rispento.  così per circa 20 minuti, Ho notato che se tengo sollevata la testa del rasaerba il motore gira meglio, appena lo abbasso tende a spegnarsi.

Qualcuno sa darmi qualche indicazione su come posso procedere ?

Grazie a tutti e scusate se sono stato prolisso.


Ultima modifica di falcetto il Dom Apr 12, 2015 6:08 pm, modificato 1 volta (Motivazione : Spostato da -DECESPUGLIATORI....-)

andysh
utente registrato
utente registrato

Messaggi : 5
Data d'iscrizione : 12.04.15

Tornare in alto Andare in basso

Re: Rasaerba Briggs and Stratton Classic 4T - Parte (finalmente) ma si spegne poco dopo

Messaggio  falcetto il Dom Apr 12, 2015 6:12 pm

E' necessario capire se lo spegnimento è causato da mancanza di benzina o altro.
Alla riaccensione la corda è dura da tirare o è normale? L'olio motore è a posto?
A parer mio la prima cosa da fare è riprendere il carburatore. E' un carburatore montato sopra il serbatoio?. Saluti

******************************************************************************************************
Non far del bene se non sai sopportare l'ingratitudine.

falcetto
Moderatori
Moderatori

Messaggi : 3829
Data d'iscrizione : 18.12.11
Località : Bassa Brianza

Tornare in alto Andare in basso

Re: Rasaerba Briggs and Stratton Classic 4T - Parte (finalmente) ma si spegne poco dopo

Messaggio  andysh il Dom Apr 12, 2015 6:47 pm

Grazie falcetto
alla riaccensione la corda è normale e l'olio motore è a posto (controllato con l'asticella).

Il carburatore è di plastica ed è montato sopra il serbatoio. Quando dici "riprendere il carburatore" intendi riaprirlo e pulirlo nuovamente?

Grazie ancora e buona serata

andysh
utente registrato
utente registrato

Messaggi : 5
Data d'iscrizione : 12.04.15

Tornare in alto Andare in basso

Re: Rasaerba Briggs and Stratton Classic 4T - Parte (finalmente) ma si spegne poco dopo

Messaggio  maxb. il Dom Apr 12, 2015 7:22 pm

normalissimo su tutti i motori briggs con carburatore laterale in plastica. con meno di 30 euro lo cambi e tutto è finito in 5 minuti.
fidati, questo messaggio è scritto dalle stesse mani che hanno fatto l'operazione descritta N. volte, sempre con successo.
avatar
maxb.
utente registrato
utente registrato

Messaggi : 1500
Data d'iscrizione : 27.06.12
Località : provincia di Varese

Tornare in alto Andare in basso

Re: Rasaerba Briggs and Stratton Classic 4T - Parte (finalmente) ma si spegne poco dopo

Messaggio  andysh il Lun Apr 13, 2015 7:15 am

Grazie Maxb per il consiglio.

Non capiasco però perchè scuotendolo a alzando al testa del rasaerba questo funzioni. Mi sembra più un problema di mancanza di approvvigionamento di benzina.
Intanto provo a fare altri testo....poi seguitò il tuo consiglio.

andysh
utente registrato
utente registrato

Messaggi : 5
Data d'iscrizione : 12.04.15

Tornare in alto Andare in basso

Re: Rasaerba Briggs and Stratton Classic 4T - Parte (finalmente) ma si spegne poco dopo

Messaggio  andysh il Lun Apr 13, 2015 2:34 pm

Rieccoci

Pulito il carburatore nuovamente, rimontato e non parte. Noto che la pompetta del carburatore (sostiuita nuova) non risucchia benzina. aggiungo benzina direttamente nel carburatore e parte subito. Lo lascio andare per un pò e ha smesso si scendere di giri. Lo spengo e riaccendo 4/5 volte e va una meraviglia. Lo lascio raffreddare ma poi non parte più nuovamente. Il problema credo sia che non risucchia benzina con la pompetta. Questo può essere un problema della membrana? O è il carburatore da cambiare come suggerito da Maxb?
C'è un modo per verificarlo?
Grazie ancora a tutti e buo pomeriggio.

andysh
utente registrato
utente registrato

Messaggi : 5
Data d'iscrizione : 12.04.15

Tornare in alto Andare in basso

Re: Rasaerba Briggs and Stratton Classic 4T - Parte (finalmente) ma si spegne poco dopo

Messaggio  maxb. il Lun Apr 13, 2015 3:20 pm

si puoi verificarlo magari comprando inizialmente solo la membrana, costo circa 4 euro. se non va ugualmente cambia il carburatore. (che nella scatola ha dentro pure la membrana di ricambio).

p.s. dato il costo così basso di tutto il pezzo non so se ha senso tutto questo smanettare e buttare tempo.
avatar
maxb.
utente registrato
utente registrato

Messaggi : 1500
Data d'iscrizione : 27.06.12
Località : provincia di Varese

Tornare in alto Andare in basso

Re: Rasaerba Briggs and Stratton Classic 4T - Parte (finalmente) ma si spegne poco dopo

Messaggio  andysh il Mer Apr 15, 2015 1:59 pm

Salve, giusto un aggiornamento.
Sostituito il diaframma del carburatore e la candela e adesso parte senza problemi. Grazie a tutti per l'aiuto.

andysh
utente registrato
utente registrato

Messaggi : 5
Data d'iscrizione : 12.04.15

Tornare in alto Andare in basso

Re: Rasaerba Briggs and Stratton Classic 4T - Parte (finalmente) ma si spegne poco dopo

Messaggio  Contenuto sponsorizzato


Contenuto sponsorizzato


Tornare in alto Andare in basso

Tornare in alto

- Argomenti simili

 
Permessi di questa sezione del forum:
Non puoi rispondere agli argomenti in questo forum