Accedi

Ho dimenticato la password

IL NOSTRO FORUM
questo è l'unico forum in lingua italiana esclusivamente dedicato al mondo delle motoseghe, dei decespugliatori, dei vari attrezzi da taglio e delle altre attrezzature di piccole e medie dimensioni da lavoro agriboschivo. in 14 sezioni per un totale di oltre 230 sottosezioni viene trattato qualsiasi aspetto delle motoseghe, delle altre macchine da lavoro e del loro impiego: dall'officina alla manutenzione, dagli esplosi alle indicazioni sugli acquisti, dalle gamme complete dei produttori alle modalità di utilizzo. si affrontano inoltre svariati argomenti correlati quali i legnami, il lavoro in sicurezza, il giardinaggio e la meteorologia.
read the forum in other languages

MAIL DELL’ AMMINISTRATORE
per problemi di connessione, perdita password, lamentele, idee, collaborazioni, invio di materiale in pdf e altre necessità lamotosega@yahoo.it
MAIL DELLO STAFF MODERATORI
per invio foto o altre richieste staff.lamotosega@yahoo.it (la posta in arrivo verrà evasa solo agli iscritti che si qualificano con nickname del forum)
Ultimi argomenti
» McCulloch CS380 non esce l'olio catena
Da Enrico59 Oggi alle 8:49 pm

» *soffiatore grippato
Da belpaolo Oggi alle 8:36 pm

» sega a nastro
Da stihl23 Oggi alle 8:33 pm

» Parere Efco MT5200
Da Jefry Oggi alle 8:26 pm

» ACCATASTAMENTO E STAGIONATURA LEGNA DA ARDERE
Da superciuk Oggi alle 8:17 pm

» zenoah komatsu G 250
Da carlo_demo Oggi alle 5:37 pm

» zenoah G300
Da carlo_demo Oggi alle 5:20 pm

» TAGLIO LUNGO VENA
Da ferrari-tractor Oggi alle 4:53 pm

» Active 5.5
Da giacomone Oggi alle 4:39 pm

» Grazie a tutti
Da giacomone Oggi alle 4:21 pm

» Buon ferragosto
Da giacomone Oggi alle 4:17 pm

» * Tanaka TCS-3401
Da Dan56k Oggi alle 2:43 pm

» generatore vinco sil 950 si ingolfa
Da denti d'acciaio Oggi alle 2:35 pm

» Consiglio per nuova motosega
Da luca31 Oggi alle 2:17 pm

» SOFFIATORI
Da morris ugo Oggi alle 12:17 pm

» forti vibrazioni al decespugliatore
Da Msr797 Oggi alle 11:58 am

» * Echo cs4601
Da Federico Mo Oggi alle 10:02 am

» * Oleomac 931
Da Federico Mo Oggi alle 9:59 am

» BARRE NORMALI
Da luca31 Oggi alle 6:39 am

» MOTOCARRIOLE
Da lovato Oggi alle 6:13 am

» Acquisto prima motosega uso sporadico
Da ferrari-tractor Ieri alle 6:43 pm

» DISERBANTI
Da simmy106 Ieri alle 5:52 pm

» Scavapatate per motozappa
Da hokkaido254vl Ieri alle 5:18 pm

» Husqvarna 2017
Da lovato Ieri alle 1:14 pm

» Testine a filo e fili di vario genere
Da Kromer Ieri alle 12:05 pm

» Efco Jet 401
Da Msr797 Ieri alle 8:08 am

» Decespugliatore Zenoah Ignoto
Da Kromer Ieri alle 5:55 am

» Pareri mytilla
Da luca31 Mar Ago 15, 2017 5:49 pm

» Valutazione vecchia motosega
Da rg7474 Mar Ago 15, 2017 4:50 pm

» Testine a flagelli di vario genere
Da rg7474 Mar Ago 15, 2017 4:36 pm

» pezzo metallico dentro la marmitta
Da luca31 Mar Ago 15, 2017 9:41 am

» ABBIGLIAMENTO ANTIINFORTUNISTICO - DPI- Parte 2
Da luca31 Lun Ago 14, 2017 8:26 pm

» Stihl MS193C non parte piu
Da Diego prof Lun Ago 14, 2017 7:30 pm

» Ad una fiera di paese... la sorpresa!
Da simmy106 Lun Ago 14, 2017 6:43 pm

» Trafilamento olio
Da Otello52 Lun Ago 14, 2017 4:21 pm

» Jonsered GC 2236 appena acquistato - strano rumore e vibrazione in partenza
Da hokkaido254vl Dom Ago 13, 2017 9:07 pm

» SOS GIRALDA
Da SuperUCCU Dom Ago 13, 2017 9:05 pm

» Rottura supporto lama BCS 204 a doppio foro, dove trovarlo??
Da rg7474 Sab Ago 12, 2017 9:01 pm

» TAGLIASIEPI ELETTRICI E A BATTERIA
Da luca31 Sab Ago 12, 2017 5:54 pm

» VITE
Da speedsonic Sab Ago 12, 2017 5:34 pm

Cerca
 
 

Risultati secondo:
 


Rechercher Ricerca avanzata

Statistiche
Abbiamo 16789 membri registrati
L'ultimo utente registrato è Jefry

I nostri membri hanno inviato un totale di 219259 messaggi in 10422 argomenti
Chi è in linea
In totale ci sono 113 utenti in linea: 7 Registrati, 0 Nascosti e 106 Ospiti :: 2 Motori di ricerca

alex95, belcanto, Crono 574zz, Ghepardo, Jefry, luca31, Msr797

Il numero massimo di utenti online contemporaneamente è stato 370 il Lun Mar 23, 2015 8:17 pm
Sondaggio

La Migliore Motosega Professionale da 50cc

30% 30% [ 158 ]
35% 35% [ 184 ]
12% 12% [ 64 ]
2% 2% [ 13 ]
4% 4% [ 20 ]
5% 5% [ 24 ]
2% 2% [ 11 ]
9% 9% [ 47 ]
1% 1% [ 5 ]

Totale dei voti : 526


non prende accelleratore

Vedere l'argomento precedente Vedere l'argomento seguente Andare in basso

non prende accelleratore

Messaggio  catta il Ven Nov 09, 2012 2:48 pm

ciao a tutti,sul mio rasaerba efco è montato un B&S quantum xtl 55,non prende più l'accelleratore,parte dopo le due o tre pompatine al minimo poi si spegne,se muovo la farfalla con le dita il motore gira benissimo,muovendo l'accelleratore sul manubrio però la farfalla non si muove sul carburatore le leve si muovono ma vedo che la molla lunga non muove cioè non si allunga è sempre in posizione di riposo.cosa puo essere successo?
ho fatto anche due foto ma non riesco a metterle se qualcuno mi dice come fare ci riprovo
grazie per la risposta

catta
utente registrato
utente registrato

Messaggi : 1
Data d'iscrizione : 09.11.12

Tornare in alto Andare in basso

Re: non prende accelleratore

Messaggio  Poseidon X6 il Ven Nov 09, 2012 3:07 pm

Per la parte meccanica lascio la parola ai nostri meccanici.
Ti segnalo le istruzioni e il tutorial per inserire le immagini qui sul forum http://lamotosega.forumattivo.com/t89-istruzioni-per-il-caricamento-delle-foto così quando si connetteranno gli esperti potranno avere un quadro più chiaro.
Saluti e benvenuto!
avatar
Poseidon X6
ex moderatori
ex moderatori

Messaggi : 2871
Data d'iscrizione : 26.07.11

Tornare in alto Andare in basso

Re: non prende accelleratore

Messaggio  riccardo il Ven Nov 09, 2012 3:18 pm

Se riesci a postare delle foto riusciamo a capire meglio che modello di carburatore monta il tuo tosaerba ,oppure inviaci tutti i numeri del motore solitamente stampati sul cofano avviamento o sul coperchio marmitta(tipo model code).
L'asta farfalla e' dura quando la sposti a mano?,può capitare che con il tempo si indurisca li la soluzione potrebbe essere semplice: basta spruzzare un po' di wd40.
In ogni caso se ci mandi i codici e' meglio.
Ciao e benvenuto tra noi.
avatar
riccardo
Moderatori
Moderatori

Messaggi : 1406
Data d'iscrizione : 01.10.10
Età : 53
Località : colline moreniche MN

Tornare in alto Andare in basso

Re: non prende accelleratore

Messaggio  falcetto il Ven Nov 09, 2012 9:38 pm

Se riesci a confemare che la tiranteria è quella della foto qui sotto dovremmo riuscire a sistemarlo. Come mostrato è in posizione di minimo regime (ma motore fermo!). Una volta avviato, il tirante di sinistra, comandato dal regolatore centrifugo, tenderà a tirare e a chiudere la farfalla, constrastata dalla molla. Saluti

******************************************************************************************************
Non far del bene se non sai sopportare l'ingratitudine.

falcetto
Moderatori
Moderatori

Messaggi : 3587
Data d'iscrizione : 18.12.11
Località : Bassa Brianza

Tornare in alto Andare in basso

Re: non prende accelleratore

Messaggio  peppone il Mar Nov 13, 2012 8:58 pm

ricevo e pubblico le foto inviatemi da catta.




******************************************************************************************************
     "La caccia è una forma secondaria di malattia mentale umana"                    

     (Theodor Heuss, Presidente della Repubblica Federale di Germania dal 1949 al 1959).
avatar
peppone
Admin
Admin

Messaggi : 13272
Data d'iscrizione : 01.10.08
Età : 47
Località : mah? chi lo sa? comunque...ORIGINARIO della bassa padana

http://lamotosega.forumattivo.com

Tornare in alto Andare in basso

Re: non prende accelleratore

Messaggio  Contenuto sponsorizzato


Contenuto sponsorizzato


Tornare in alto Andare in basso

Vedere l'argomento precedente Vedere l'argomento seguente Tornare in alto

- Argomenti simili

 
Permessi di questa sezione del forum:
Non puoi rispondere agli argomenti in questo forum