Accedi

Ho dimenticato la password

IL NOSTRO FORUM
questo è l'unico forum in lingua italiana esclusivamente dedicato al mondo delle motoseghe, dei decespugliatori, dei vari attrezzi da taglio e delle altre attrezzature di piccole e medie dimensioni da lavoro agriboschivo. in 14 sezioni per un totale di oltre 230 sottosezioni viene trattato qualsiasi aspetto delle motoseghe, delle altre macchine da lavoro e del loro impiego: dall'officina alla manutenzione, dagli esplosi alle indicazioni sugli acquisti, dalle gamme complete dei produttori alle modalità di utilizzo. si affrontano inoltre svariati argomenti correlati quali i legnami, il lavoro in sicurezza, il giardinaggio e la meteorologia.
read the forum in other languages

MAIL DELL’ AMMINISTRATORE
per problemi di connessione, perdita password, lamentele, idee, collaborazioni, invio di materiale in pdf e altre necessità lamotosega@yahoo.it
MAIL DELLO STAFF MODERATORI
per invio foto o altre richieste staff.lamotosega@yahoo.it (la posta in arrivo verrà evasa solo agli iscritti che si qualificano con nickname del forum)
Ultimi argomenti attivi
» Da una semi pro al livello base?
Da Fiskar Oggi alle 1:07 pm

» Acquisto motosega epoca
Da Febo Oggi alle 1:00 pm

» Carter motosega hokkaido 254vl lato olio
Da Xconoscere Oggi alle 12:54 pm

» Lombard Super Comango AV
Da Febo Oggi alle 11:50 am

» Pioneer p26
Da Febo Oggi alle 11:27 am

» Informazioni motosega Lombard
Da Febo Oggi alle 11:24 am

» Cerco parte di motoseghe Hokkaido vl 254
Da Xconoscere Oggi alle 10:07 am

» Albero motrice decespugliatore uscito di sede
Da Joe_UD Oggi alle 9:42 am

» Problema corrente Husqvarna 545 prima serie
Da Marx72 Oggi alle 8:49 am

» Motore Briggs&Stratton vs Loncin
Da maxb. Oggi alle 7:34 am

» Problema lame Castelgarden
Da falcetto Oggi alle 7:03 am

» Come riconoscere modello Husqvarna 61
Da Febo Ieri alle 11:28 pm

» Husqvarna 351 e 353
Da Vevaxel75 Ieri alle 10:34 pm

» DIME AFFILATURA
Da luca31 Ieri alle 9:25 pm

» Problema inceppamento catena
Da Andre andre Ieri alle 7:54 pm

» Oleomac 730s non parte
Da Giacomo B Ieri alle 7:45 pm

» Dolmar PS420SC problemi a restare in moto
Da falcetto Ieri alle 6:52 pm

» prezzi legna da ardere
Da belcanto Ieri alle 6:25 pm

» manutenzione spaccalegna a vite
Da busu88 Ieri alle 10:48 am

» Travasi cilindro otturati
Da nitro52 Ieri alle 10:00 am

» Jonsered 70e
Da Vevaxel75 Mer Gen 25, 2023 11:18 pm

» TIPI DI TACCHE
Da Il Celtico Mer Gen 25, 2023 11:07 pm

» Partner R11 restauro
Da Il Celtico Mer Gen 25, 2023 9:28 pm

» Motore Tecumseh rasaerba
Da vantaggio35 Mer Gen 25, 2023 7:20 pm

» POTATORI elettrici e a batteria
Da Cesare Mer Gen 25, 2023 7:00 pm

» Jonsered 590
Da luca31 Mer Gen 25, 2023 4:46 pm

» ASCE - ACCETTE parte 4
Da ToniBassi Mer Gen 25, 2023 12:39 pm

» Multifunzione IKRA LS 36
Da falcetto Mar Gen 24, 2023 4:25 pm

» Restauro BeBo saw
Da Fast 34 Mar Gen 24, 2023 1:28 pm

» Cilindrata Dolmar 118
Da Vevaxel75 Lun Gen 23, 2023 11:38 pm

» Restauro carburatore Carter NDR montato su Wright C-50
Da hiller Lun Gen 23, 2023 10:26 pm

» Decespugliatore per orto .
Da fravist97 Lun Gen 23, 2023 9:56 pm

» Bobina per Shindaiwa 394
Da falcetto Lun Gen 23, 2023 7:00 pm

» Problemi carburazione Jonsered CS2238
Da Tommaso M Lun Gen 23, 2023 6:26 pm

» Info candele
Da Andre andre Lun Gen 23, 2023 2:09 pm

» Stagionatura tavole di Rovere
Da ferrari-tractor Lun Gen 23, 2023 12:26 pm

» TRINCIAERBA/TRINCIASARMENTI
Da luca31 Dom Gen 22, 2023 9:48 pm

» Catena Echo ECASE3S52E
Da ChainTrimmer Dom Gen 22, 2023 8:15 pm

» Alpina con problemi di avviamento
Da Kalimero Dom Gen 22, 2023 2:28 pm

» Manuale uso e manutenzione Benassi BL75
Da nicola64 Dom Gen 22, 2023 10:48 am

Cerca
 
 

Risultati per:
 


Rechercher Ricerca avanzata

Statistiche
Abbiamo 23060 membri registrati
L'ultimo utente registrato è Ds.rino81

I nostri utenti hanno pubblicato un totale di 297905 messaggi in 15506 argomenti
Chi è online?
In totale ci sono 242 utenti online: 4 Registrati, 0 Nascosti e 238 Ospiti :: 3 Motori di ricerca

Camaro71, Kalimero, Nemesisevil81, paolo69

Il numero massimo di utenti online contemporaneamente è stato 528 il Lun Lug 26, 2021 8:05 pm
Sondaggio

La Migliore Motosega Professionale da 50cc

Monto carburatore nuovo e non si accende più Vote_lcap30%Monto carburatore nuovo e non si accende più Vote_rcap 30% [ 158 ]
Monto carburatore nuovo e non si accende più Vote_lcap35%Monto carburatore nuovo e non si accende più Vote_rcap 35% [ 184 ]
Monto carburatore nuovo e non si accende più Vote_lcap12%Monto carburatore nuovo e non si accende più Vote_rcap 12% [ 64 ]
Monto carburatore nuovo e non si accende più Vote_lcap2%Monto carburatore nuovo e non si accende più Vote_rcap 2% [ 13 ]
Monto carburatore nuovo e non si accende più Vote_lcap4%Monto carburatore nuovo e non si accende più Vote_rcap 4% [ 20 ]
Monto carburatore nuovo e non si accende più Vote_lcap5%Monto carburatore nuovo e non si accende più Vote_rcap 5% [ 24 ]
Monto carburatore nuovo e non si accende più Vote_lcap2%Monto carburatore nuovo e non si accende più Vote_rcap 2% [ 11 ]
Monto carburatore nuovo e non si accende più Vote_lcap9%Monto carburatore nuovo e non si accende più Vote_rcap 9% [ 47 ]
Monto carburatore nuovo e non si accende più Vote_lcap1%Monto carburatore nuovo e non si accende più Vote_rcap 1% [ 5 ]

Voti totali : 526


Monto carburatore nuovo e non si accende più

5 partecipanti

Andare in basso

Monto carburatore nuovo e non si accende più Empty Monto carburatore nuovo e non si accende più

Messaggio  oliofrusto Mer Lug 30, 2014 2:35 pm

ciao ho un efco 8400 decespugliatore con carburatore walbro singapore .
il primer di gomma per far caricare il carburatore è rovinato e non risucchia più la benzina e le membrane erano consumate.
per questo faceva molta fatica ad accendersi appunto perchè non si riempiva il carburatore ma dopo molte tirate partiva.
prendo un carburatore nuovo e lo monto ma non parte nemmeno dopo 300 tirate di corda.
parte solo per 5 secondi se bagno la candela con la benzina e poi la rimonto oppure se tengo tappato il foro di aspirazione con il dito e poi dopo pochi secondi si rispegne. se mentre è acceso accelero non cambia nulla tranne il rumore perchè c'è la farfalla aperta ma gira sempre al minimo e senza accelerare e dopo poco si spegne.
può dipendere dalla regolazione sbagliata delle viti L e H ? le 2 viti L e H cosa regolano?
ho controllato le membrane e son sane e libere di muoversi e non incollate.
collettore di aspirazione sano e viti tirate quindi nessuna aspirazione di aria dal collettore tra carburatore e cilindro.
prima con i vecchio carburatore il motore andava anche se ci mettevo 1 ora ad accenderlo, adesso non va più


Ultima modifica di polmau il Mer Lug 30, 2014 6:16 pm - modificato 2 volte. (Motivazione : Spostato in sezione giusta e modificato titolo)

oliofrusto
utente registrato
utente registrato

Messaggi : 28
Data d'iscrizione : 12.06.13

Torna in alto Andare in basso

Monto carburatore nuovo e non si accende più Empty Re: Monto carburatore nuovo e non si accende più

Messaggio  Alessio510 Mer Lug 30, 2014 2:54 pm

Ciao, le due viti regolano l'afflusso di miscela nel carburatore e di conseguenza al motore. Nel dettaglio L regola l'afflusso al minimo, H al massimo. Regolale ad 1 giro e un quarto dal tutto chiuso. Attenzione che "avvitando" smagrisci la carburazione.
Da li senti come si comporta il motore e procedi con la regolazione fine. Le membrane le hai cambiate tu? sono montate nella sequenza giusta?
Alessio510
Alessio510
Moderatori
Moderatori

Messaggi : 9271
Data d'iscrizione : 03.03.11

Torna in alto Andare in basso

Monto carburatore nuovo e non si accende più Empty Re: Monto carburatore nuovo e non si accende più

Messaggio  oliofrusto Mer Lug 30, 2014 4:10 pm

il carburatore era nuovo e imballato nella confezione gia montato.
regolarle mentre il motore è in moto mi piacerebbe, ma non parte proprio il motore

oliofrusto
utente registrato
utente registrato

Messaggi : 28
Data d'iscrizione : 12.06.13

Torna in alto Andare in basso

Monto carburatore nuovo e non si accende più Empty Re: Monto carburatore nuovo e non si accende più

Messaggio  Kromer Mer Lug 30, 2014 4:30 pm

se non interpreto male, intendeva la regolazione di base prima di avviarlo, poi una volta acceso e riscaldato a dovere devi affinare la carburazione

Kromer
utente registrato
utente registrato

Messaggi : 2451
Data d'iscrizione : 05.11.12
Età : 38

Torna in alto Andare in basso

Monto carburatore nuovo e non si accende più Empty Re: Monto carburatore nuovo e non si accende più

Messaggio  nespolo 65 Mer Lug 30, 2014 5:12 pm

oliofrusto ha scritto:ciao ho un efco 8400 decespugliatore con carburatore walbro singapore .
il primer di gomma per far caricare il carburatore è rovinato e non risucchia più la benzina e le membrane erano consumate.
per questo faceva molta fatica ad accendersi appunto perchè non si riempiva il carburatore ma dopo molte tirate partiva.
prendo un carburatore nuovo e lo monto ma non parte nemmeno dopo 300 tirate di corda.
parte solo per 5 secondi se bagno la candela con la benzina e poi la rimonto oppure se tengo tappato il foro di aspirazione con il dito e poi dopo pochi secondi si rispegne. se mentre è acceso accelero non cambia nulla tranne il rumore perchè c'è la farfalla aperta ma gira sempre al minimo e senza accelerare e dopo poco si spegne.
può dipendere dalla regolazione sbagliata delle viti L e H ? le 2 viti L e H cosa regolano?
ho controllato le membrane e son sane e libere di muoversi e non incollate.
collettore di aspirazione sano e viti tirate quindi nessuna aspirazione di aria dal collettore tra carburatore e cilindro.
prima con i vecchio carburatore il motore andava anche se ci mettevo 1 ora ad accenderlo, adesso non va più

olio....possiedo anche io un 8400 per l'esattezza del '98 ed alcuni mesi fa ho cominciato ad aver problemi di accensione di conseguenza ho preso il kit completo membrane-spillo-guarnizione ed e tornato come nuovo,quindi ti chiedo perche hai sostituito l'intero carburatore? deduco che non era  semplicemente rovinato il primer del carburatore....


Ultima modifica di Nonno_sprint il Mer Lug 30, 2014 9:18 pm - modificato 1 volta. (Motivazione : Sostituito termine scurrile)
nespolo 65
nespolo 65
utente registrato
utente registrato

Messaggi : 550
Data d'iscrizione : 02.05.14
Località : colline teramane

Torna in alto Andare in basso

Monto carburatore nuovo e non si accende più Empty Re: Monto carburatore nuovo e non si accende più

Messaggio  Nonno_sprint Mer Lug 30, 2014 5:27 pm

oliofrusto ha scritto:ciao ho un efco 8400 decespugliatore con carburatore walbro singapore .
il primer di gomma per far caricare il carburatore è rovinato e non risucchia più la benzina e le membrane erano consumate.
Temo che sei stato troppo precipitoso nel sostituire il carburatore quando il vero problema potrebbe stare nel primer. Lo hai sostituito?


Ultima modifica di Nonno_sprint il Mer Lug 30, 2014 9:19 pm - modificato 1 volta. (Motivazione : Sostituito termine scurrile)
Nonno_sprint
Nonno_sprint
ex moderatori
ex moderatori

Messaggi : 4171
Data d'iscrizione : 03.01.10

Torna in alto Andare in basso

Monto carburatore nuovo e non si accende più Empty Re: Monto carburatore nuovo e non si accende più

Messaggio  Alessio510 Mer Lug 30, 2014 5:48 pm

Kromer ha scritto:se non interpreto male, intendeva la regolazione di base prima di avviarlo, poi una volta acceso e riscaldato a dovere devi affinare la carburazione

Intendevo proprio questo  ok capo 
Alessio510
Alessio510
Moderatori
Moderatori

Messaggi : 9271
Data d'iscrizione : 03.03.11

Torna in alto Andare in basso

Monto carburatore nuovo e non si accende più Empty Re: Monto carburatore nuovo e non si accende più

Messaggio  oliofrusto Mer Lug 30, 2014 9:13 pm

si avevo capito che intendeva regolarlo in quel modo prima di accenderlo ma il problema è che non parte in qualsiasi modo posiziono le viti L ed H nemmeno nella posizione suggeritami Sad
il carburatore lo ho cambiato perchè il proprietario lo ha comprato prima di portarmelo (son un meccanico di auto e mi ha chiesto questo piacere ma più che un piacere è un tormento, ci ho gia perso su 2 o 3 ore).
l'unica differenza tra i 2 carburatori è che l'originale ha un forellino o getto nel condotto dove c'è la valvola a farfalla prima della valvola a farfalla e poi dopo la valvola altri 3 buchini microscopici.
il nuovo solo i 3 microscopici. li ho fatti vedere al venditore da dove lo ha comprato e ha detto che ora lo vendono cosi e basta ma che va bene.

oliofrusto
utente registrato
utente registrato

Messaggi : 28
Data d'iscrizione : 12.06.13

Torna in alto Andare in basso

Monto carburatore nuovo e non si accende più Empty Re: Monto carburatore nuovo e non si accende più

Messaggio  Alessio510 Gio Lug 31, 2014 5:57 am

Io controllerei le membrane e il senso di montaggio delle stesse...e già che siamo li il bilancere. Il fatto che sia nuovo, non significa che sia tutto a posto.....  ok capo 
Alessio510
Alessio510
Moderatori
Moderatori

Messaggi : 9271
Data d'iscrizione : 03.03.11

Torna in alto Andare in basso

Monto carburatore nuovo e non si accende più Empty Re: Monto carburatore nuovo e non si accende più

Messaggio  oliofrusto Gio Lug 31, 2014 10:16 am

ciao avevo gia ricontrollato le membrane bilancere ecc... e alla fine sapete quale era il difetto? Wink
smontola marmitta per vedere se era libera... tutto ok ma .... vedo che il carburatore si muove quando lo tocco senza la marmitta...
con gran sorpresa c'erano le viti che tengono il cilindro allentate !!!!!!!!!!!!!! allora le tiro e al secondo colpo parte !!!!

oliofrusto
utente registrato
utente registrato

Messaggi : 28
Data d'iscrizione : 12.06.13

Torna in alto Andare in basso

Monto carburatore nuovo e non si accende più Empty Re: Monto carburatore nuovo e non si accende più

Messaggio  Alessio510 Gio Lug 31, 2014 10:19 am

Bene, quindi possiamo considerare il problema risolto  ok capo 
Alessio510
Alessio510
Moderatori
Moderatori

Messaggi : 9271
Data d'iscrizione : 03.03.11

Torna in alto Andare in basso

Monto carburatore nuovo e non si accende più Empty Re: Monto carburatore nuovo e non si accende più

Messaggio  Contenuto sponsorizzato


Contenuto sponsorizzato


Torna in alto Andare in basso

Torna in alto

- Argomenti simili

 
Permessi in questa sezione del forum:
Non puoi rispondere agli argomenti in questo forum.