Accedi

Ho dimenticato la password

IL NOSTRO FORUM
questo è l'unico forum in lingua italiana esclusivamente dedicato al mondo delle motoseghe, dei decespugliatori, dei vari attrezzi da taglio e delle altre attrezzature di piccole e medie dimensioni da lavoro agriboschivo. in 14 sezioni per un totale di oltre 230 sottosezioni viene trattato qualsiasi aspetto delle motoseghe, delle altre macchine da lavoro e del loro impiego: dall'officina alla manutenzione, dagli esplosi alle indicazioni sugli acquisti, dalle gamme complete dei produttori alle modalità di utilizzo. si affrontano inoltre svariati argomenti correlati quali i legnami, il lavoro in sicurezza, il giardinaggio e la meteorologia.
read the forum in other languages

MAIL DELL’ AMMINISTRATORE
per problemi di connessione, perdita password, lamentele, idee, collaborazioni, invio di materiale in pdf e altre necessità lamotosega@yahoo.it
MAIL DELLO STAFF MODERATORI
per invio foto o altre richieste staff.lamotosega@yahoo.it (la posta in arrivo verrà evasa solo agli iscritti che si qualificano con nickname del forum)
Ultimi argomenti attivi
» Da una semi pro al livello base?
Da Fiskar Oggi alle 1:07 pm

» Acquisto motosega epoca
Da Febo Oggi alle 1:00 pm

» Carter motosega hokkaido 254vl lato olio
Da Xconoscere Oggi alle 12:54 pm

» Lombard Super Comango AV
Da Febo Oggi alle 11:50 am

» Pioneer p26
Da Febo Oggi alle 11:27 am

» Informazioni motosega Lombard
Da Febo Oggi alle 11:24 am

» Cerco parte di motoseghe Hokkaido vl 254
Da Xconoscere Oggi alle 10:07 am

» Albero motrice decespugliatore uscito di sede
Da Joe_UD Oggi alle 9:42 am

» Problema corrente Husqvarna 545 prima serie
Da Marx72 Oggi alle 8:49 am

» Motore Briggs&Stratton vs Loncin
Da maxb. Oggi alle 7:34 am

» Problema lame Castelgarden
Da falcetto Oggi alle 7:03 am

» Come riconoscere modello Husqvarna 61
Da Febo Ieri alle 11:28 pm

» Husqvarna 351 e 353
Da Vevaxel75 Ieri alle 10:34 pm

» DIME AFFILATURA
Da luca31 Ieri alle 9:25 pm

» Problema inceppamento catena
Da Andre andre Ieri alle 7:54 pm

» Oleomac 730s non parte
Da Giacomo B Ieri alle 7:45 pm

» Dolmar PS420SC problemi a restare in moto
Da falcetto Ieri alle 6:52 pm

» prezzi legna da ardere
Da belcanto Ieri alle 6:25 pm

» manutenzione spaccalegna a vite
Da busu88 Ieri alle 10:48 am

» Travasi cilindro otturati
Da nitro52 Ieri alle 10:00 am

» Jonsered 70e
Da Vevaxel75 Mer Gen 25, 2023 11:18 pm

» TIPI DI TACCHE
Da Il Celtico Mer Gen 25, 2023 11:07 pm

» Partner R11 restauro
Da Il Celtico Mer Gen 25, 2023 9:28 pm

» Motore Tecumseh rasaerba
Da vantaggio35 Mer Gen 25, 2023 7:20 pm

» POTATORI elettrici e a batteria
Da Cesare Mer Gen 25, 2023 7:00 pm

» Jonsered 590
Da luca31 Mer Gen 25, 2023 4:46 pm

» ASCE - ACCETTE parte 4
Da ToniBassi Mer Gen 25, 2023 12:39 pm

» Multifunzione IKRA LS 36
Da falcetto Mar Gen 24, 2023 4:25 pm

» Restauro BeBo saw
Da Fast 34 Mar Gen 24, 2023 1:28 pm

» Cilindrata Dolmar 118
Da Vevaxel75 Lun Gen 23, 2023 11:38 pm

» Restauro carburatore Carter NDR montato su Wright C-50
Da hiller Lun Gen 23, 2023 10:26 pm

» Decespugliatore per orto .
Da fravist97 Lun Gen 23, 2023 9:56 pm

» Bobina per Shindaiwa 394
Da falcetto Lun Gen 23, 2023 7:00 pm

» Problemi carburazione Jonsered CS2238
Da Tommaso M Lun Gen 23, 2023 6:26 pm

» Info candele
Da Andre andre Lun Gen 23, 2023 2:09 pm

» Stagionatura tavole di Rovere
Da ferrari-tractor Lun Gen 23, 2023 12:26 pm

» TRINCIAERBA/TRINCIASARMENTI
Da luca31 Dom Gen 22, 2023 9:48 pm

» Catena Echo ECASE3S52E
Da ChainTrimmer Dom Gen 22, 2023 8:15 pm

» Alpina con problemi di avviamento
Da Kalimero Dom Gen 22, 2023 2:28 pm

» Manuale uso e manutenzione Benassi BL75
Da nicola64 Dom Gen 22, 2023 10:48 am

Cerca
 
 

Risultati per:
 


Rechercher Ricerca avanzata

Statistiche
Abbiamo 23060 membri registrati
L'ultimo utente registrato è Ds.rino81

I nostri utenti hanno pubblicato un totale di 297905 messaggi in 15506 argomenti
Chi è online?
In totale ci sono 289 utenti online: 3 Registrati, 0 Nascosti e 286 Ospiti :: 3 Motori di ricerca

Febo, paolo69, Waldi1968

Il numero massimo di utenti online contemporaneamente è stato 528 il Lun Lug 26, 2021 8:05 pm
Sondaggio

La Migliore Motosega Professionale da 50cc

Problemi motosega da potatura Alpina C25 Vote_lcap30%Problemi motosega da potatura Alpina C25 Vote_rcap 30% [ 158 ]
Problemi motosega da potatura Alpina C25 Vote_lcap35%Problemi motosega da potatura Alpina C25 Vote_rcap 35% [ 184 ]
Problemi motosega da potatura Alpina C25 Vote_lcap12%Problemi motosega da potatura Alpina C25 Vote_rcap 12% [ 64 ]
Problemi motosega da potatura Alpina C25 Vote_lcap2%Problemi motosega da potatura Alpina C25 Vote_rcap 2% [ 13 ]
Problemi motosega da potatura Alpina C25 Vote_lcap4%Problemi motosega da potatura Alpina C25 Vote_rcap 4% [ 20 ]
Problemi motosega da potatura Alpina C25 Vote_lcap5%Problemi motosega da potatura Alpina C25 Vote_rcap 5% [ 24 ]
Problemi motosega da potatura Alpina C25 Vote_lcap2%Problemi motosega da potatura Alpina C25 Vote_rcap 2% [ 11 ]
Problemi motosega da potatura Alpina C25 Vote_lcap9%Problemi motosega da potatura Alpina C25 Vote_rcap 9% [ 47 ]
Problemi motosega da potatura Alpina C25 Vote_lcap1%Problemi motosega da potatura Alpina C25 Vote_rcap 1% [ 5 ]

Voti totali : 526


Problemi motosega da potatura Alpina C25

5 partecipanti

Andare in basso

Problemi motosega da potatura Alpina C25 Empty Problemi motosega da potatura Alpina C25

Messaggio  Luca1989 Dom Lug 05, 2015 9:15 pm

Salve a tutti vi scrivo per chiedere un consiglio a voi che siete sicuramente più esperti in materia rispetto a me! Oggi sono andato ad accendere la mia motosega Alpina C25 per potare degli allori e mi sono trovato due spiacevoli problemi: il primo è che la motosega parte e al minimo rimane accesa ma dopodichè appena provo a dare gas per lavorare sento il motore calare ed inevitabilmente si spegne, non riesco a mandarla su di giri. Il secondo è che da qunado oggi mi ha fatto questo scherzo ho scoperto anche una notevole perdita di olio catena (quando provo a dare un po di gas perde a gocce) dalla parte inferiore del carter. Qualcuno sa cosa posso provare a fare o come posso risolvere il problema? very cry very cry very cry Ho altri 2 giorni di ferie e vorrei finire di potare questi allori prima di tornare a lavoro grrr

Grazie in anticipo a tutti! mio signore

Luca1989
utente registrato
utente registrato

Messaggi : 27
Data d'iscrizione : 05.06.15

Torna in alto Andare in basso

Problemi motosega da potatura Alpina C25 Empty Re: Problemi motosega da potatura Alpina C25

Messaggio  lovato Lun Lug 06, 2015 4:19 am

Ciao, il fatto che quando acceleri si spegne potrebbe essere un problema di carburazione. Attendi pareri più esperti però. Ma la catena a vuoto riesce a girare? Hai controllato che il percorso lubrificazione sia libero? Intanto smonta la catena e la barra, asciuga la motosega con la carta assorbente e vedi se riesci a individuare da dove esce l'olio.
lovato
lovato
utente registrato
utente registrato

Messaggi : 516
Data d'iscrizione : 06.03.14
Età : 44
Località : Recoaro Terme (VI)

Torna in alto Andare in basso

Problemi motosega da potatura Alpina C25 Empty Re: Problemi motosega da potatura Alpina C25

Messaggio  iury1977 Lun Lug 06, 2015 7:10 am

Se la macchina è ferma da tempo potrebbero essere le membrane del carburatore secche o anche la miscela troppo vecchia. Per la perdita di olio concordo con lovato, pulisci tutto bene, non mi pare un problema meccanico.

******************************************************************************************************
pretendiamo dalla natura ma prima prendiamocene cura e rispettiamola! solo così saremo realmente in simbiosi
iury1977
iury1977
Moderatori
Moderatori

Messaggi : 5208
Data d'iscrizione : 29.04.10
Età : 45
Località : Chiavenna (SO)

Torna in alto Andare in basso

Problemi motosega da potatura Alpina C25 Empty Re: Problemi motosega da potatura Alpina C25

Messaggio  Luca1989 Lun Lug 06, 2015 7:51 am

No la motosega aveva lavorato un paio di giorni prima e andava tutto bene, l'olio esce dal firo di lubrificazione della catena ma anche avendo regolato la vite al minimo continua a perdere Sad

Luca1989
utente registrato
utente registrato

Messaggi : 27
Data d'iscrizione : 05.06.15

Torna in alto Andare in basso

Problemi motosega da potatura Alpina C25 Empty Re: Problemi motosega da potatura Alpina C25

Messaggio  lovato Lun Lug 06, 2015 12:16 pm

...dubito che la pompa eroghi più olio del necessario. A questo punto mi viene in mente è che ci sia un pò di sporcizia fra barra e scocca della macchina, hai smontato barra e catena prima che cominciasse a perdere? il canale della barra è pulito?
lovato
lovato
utente registrato
utente registrato

Messaggi : 516
Data d'iscrizione : 06.03.14
Età : 44
Località : Recoaro Terme (VI)

Torna in alto Andare in basso

Problemi motosega da potatura Alpina C25 Empty Re: Problemi motosega da potatura Alpina C25

Messaggio  Luca1989 Lun Lug 06, 2015 12:20 pm

Si la barra è pulita io ogni volta la pulisco con aria compressa in modo da togliere segatura e sporcizia varia. Per quanto riguarda invece la carburazione? Mi conviene cambiarlo? Io sono riuscito ad accedere alla membrana ma é pulita, ma non ho ancora capito come tirarlo giu del tutto. Non so più cosa inventarmi!

Luca1989
utente registrato
utente registrato

Messaggi : 27
Data d'iscrizione : 05.06.15

Torna in alto Andare in basso

Problemi motosega da potatura Alpina C25 Empty Re: Problemi motosega da potatura Alpina C25

Messaggio  lovato Lun Lug 06, 2015 12:46 pm

Io pulisco il canale facendoci scorrere un lamierino a spessore, spesso l'aria non basta con segatura mista a olio compressa nel canalino. Ma hai detto che l'olio esce dal foro lubrificazione catena, come fai a esserne sicuro? la catena è lubrificata? se esce da lì e va tutto bene, le pinne della catena quando girano lo distribuiscono. Perdite potrebbero esserci con la motosega accesa e poggiata a terra, ma è una cosa normale. potrei ipotizzare che la pompa abbia qualche problema di accoppiaggio.... ma spero di no. Per la carburazione non sono in grado di darti consigli, ma prova a cercare nella sezione apposita, vedrai che qualcuno ti saprà dire i settaggi.... se hai dubbi non andare a caso, che è facile far danni.
lovato
lovato
utente registrato
utente registrato

Messaggi : 516
Data d'iscrizione : 06.03.14
Età : 44
Località : Recoaro Terme (VI)

Torna in alto Andare in basso

Problemi motosega da potatura Alpina C25 Empty Re: Problemi motosega da potatura Alpina C25

Messaggio  Luca1989 Mar Lug 07, 2015 10:28 am

Ragazzi ho risolto il problema di carburazione ora gira bene...adesso rimane il problema della perdita d'olio che colando sotto il carter va a finire puntualmente sullo scarico provocando fumo...non riesco a risolvere

Luca1989
utente registrato
utente registrato

Messaggi : 27
Data d'iscrizione : 05.06.15

Torna in alto Andare in basso

Problemi motosega da potatura Alpina C25 Empty Re: Problemi motosega da potatura Alpina C25

Messaggio  nitro52 Mer Lug 08, 2015 1:02 pm

ma scusa l'olio ti cola quando poggi la mts dopo il taglio, inizialmente e' normale come dice l'amico Lovato ma poi dovrebbe cessare a meno che non ci sia una microfrattura ma dubito
ciao nitro
nitro52
nitro52
utente registrato
utente registrato

Messaggi : 6504
Data d'iscrizione : 17.03.13
Località : o qui o li

Torna in alto Andare in basso

Problemi motosega da potatura Alpina C25 Empty Re: Problemi motosega da potatura Alpina C25

Messaggio  Luca1989 Mer Lug 08, 2015 6:41 pm

No l'olio inizia a colare quando la motosega è accesa e inizio a dare gas, dopo qualche secondo inizia a comparire la perdita d'olio

Luca1989
utente registrato
utente registrato

Messaggi : 27
Data d'iscrizione : 05.06.15

Torna in alto Andare in basso

Problemi motosega da potatura Alpina C25 Empty Re: Problemi motosega da potatura Alpina C25

Messaggio  lovato Mer Lug 08, 2015 8:19 pm

...puoi mettere qualche foto della macchina dal lato pignone, con barra smontata? Il particolare del percorso olio. Non conosco la mts, non è che per caso ai lati della barra, zona prigionieri, c'erano dei carter di convogliamento e non sono stati montati? ?????
lovato
lovato
utente registrato
utente registrato

Messaggi : 516
Data d'iscrizione : 06.03.14
Età : 44
Località : Recoaro Terme (VI)

Torna in alto Andare in basso

Problemi motosega da potatura Alpina C25 Empty Re: Problemi motosega da potatura Alpina C25

Messaggio  Luca1989 Mer Lug 08, 2015 8:20 pm

C'è un carter di convogliamento dell'olio ma è regolarmente montato Sad

Luca1989
utente registrato
utente registrato

Messaggi : 27
Data d'iscrizione : 05.06.15

Torna in alto Andare in basso

Problemi motosega da potatura Alpina C25 Empty Re: Problemi motosega da potatura Alpina C25

Messaggio  worior Mer Lug 08, 2015 9:02 pm

Ma la "perdita" di olio avviene a motosega accesa? Quando la spegni ti macchia dove la riponi? Se butta molto in moto non è un problema,sprecherai un pà ma è sempre meglio che non lubrificare.La pompa olio è regolabile? Che olio catena usi?

worior
utente registrato
utente registrato

Messaggi : 1334
Data d'iscrizione : 02.12.13

Torna in alto Andare in basso

Problemi motosega da potatura Alpina C25 Empty Re: Problemi motosega da potatura Alpina C25

Messaggio  Luca1989 Mer Lug 08, 2015 9:10 pm

Uso olio castrol per catene, la perdita avviene a motosegha accesa dopo qualche secondo che inizia a lavorare si vede gocciare da sotto il carter. La pompa é regolabile e la vite già stretta al minimo

Luca1989
utente registrato
utente registrato

Messaggi : 27
Data d'iscrizione : 05.06.15

Torna in alto Andare in basso

Problemi motosega da potatura Alpina C25 Empty Re: Problemi motosega da potatura Alpina C25

Messaggio  worior Mer Lug 08, 2015 9:36 pm

Probabilmente quella motosega manda olio già olio con motore al minimo quindi praticamente lubrifica anche se non acceleri.Se hai già avvitato tutta la vite di regolazione prova a mettere olio più denso e vedi come si comporta magari anche olio motore nuovo Very Happy

worior
utente registrato
utente registrato

Messaggi : 1334
Data d'iscrizione : 02.12.13

Torna in alto Andare in basso

Problemi motosega da potatura Alpina C25 Empty Re: Problemi motosega da potatura Alpina C25

Messaggio  Luca1989 Mer Lug 08, 2015 9:38 pm

Ok farò questa prova! Speriamo bene!

Luca1989
utente registrato
utente registrato

Messaggi : 27
Data d'iscrizione : 05.06.15

Torna in alto Andare in basso

Problemi motosega da potatura Alpina C25 Empty Re: Problemi motosega da potatura Alpina C25

Messaggio  nitro52 Gio Lug 09, 2015 1:40 am

worior ha scritto: magari anche olio motore nuovo Very Happy  
ricorda che se metti olio motore , anche se nuovo,e' solo per prova perche' e' inquinante
ciao nitro
nitro52
nitro52
utente registrato
utente registrato

Messaggi : 6504
Data d'iscrizione : 17.03.13
Località : o qui o li

Torna in alto Andare in basso

Problemi motosega da potatura Alpina C25 Empty Re: Problemi motosega da potatura Alpina C25

Messaggio  iury1977 Gio Lug 09, 2015 9:17 am

l'accoppiamento tra corpo macchina e barra è corretto? il foro di uscita dell'olio deve corrispondere con il foro sulla barra in modo che l'olio vada direttamente nel canale della barra ed essere trascinato lungo tutto il percorso. tutto questo deve essere pulito accuratamente!!

******************************************************************************************************
pretendiamo dalla natura ma prima prendiamocene cura e rispettiamola! solo così saremo realmente in simbiosi
iury1977
iury1977
Moderatori
Moderatori

Messaggi : 5208
Data d'iscrizione : 29.04.10
Età : 45
Località : Chiavenna (SO)

Torna in alto Andare in basso

Problemi motosega da potatura Alpina C25 Empty Re: Problemi motosega da potatura Alpina C25

Messaggio  Contenuto sponsorizzato


Contenuto sponsorizzato


Torna in alto Andare in basso

Torna in alto

- Argomenti simili

 
Permessi in questa sezione del forum:
Non puoi rispondere agli argomenti in questo forum.