Accedi

Ho dimenticato la password

IL NOSTRO FORUM
questo è l'unico forum in lingua italiana esclusivamente dedicato al mondo delle motoseghe, dei decespugliatori, dei vari attrezzi da taglio e delle altre attrezzature di piccole e medie dimensioni da lavoro agriboschivo. in 14 sezioni per un totale di oltre 230 sottosezioni viene trattato qualsiasi aspetto delle motoseghe, delle altre macchine da lavoro e del loro impiego: dall'officina alla manutenzione, dagli esplosi alle indicazioni sugli acquisti, dalle gamme complete dei produttori alle modalità di utilizzo. si affrontano inoltre svariati argomenti correlati quali i legnami, il lavoro in sicurezza, il giardinaggio e la meteorologia.
read the forum in other languages

MAIL DELL’ AMMINISTRATORE
per problemi di connessione, perdita password, lamentele, idee, collaborazioni, invio di materiale in pdf e altre necessità lamotosega@yahoo.it
MAIL DELLO STAFF MODERATORI
per invio foto o altre richieste staff.lamotosega@yahoo.it (la posta in arrivo verrà evasa solo agli iscritti che si qualificano con nickname del forum)
Ultimi argomenti attivi
» Stihl MS440
Da giovanni89 Oggi alle 11:58 am

» TOPIC PER RICHIEDERE I MANUALI OFFICINA ED ESPLOSI
Da Morys Oggi alle 7:55 am

» Rasaerba Honda-Castelgarden ( lo stesso del precedente problema alle ruote posteriori): ora inserendo la trazione non procede
Da falcetto Oggi alle 6:21 am

» Husqvarna 66: non parte! e successiva riesumazione
Da ventu Oggi alle 5:55 am

» MC Culloch 600014B
Da Fast 34 Ieri alle 8:54 pm

» OLIO CATENA parte 2
Da belcanto Ieri alle 7:57 pm

» Echo SRM4000
Da Kalimero Ieri alle 5:28 pm

» Carburatore
Da Andre andre Ieri alle 9:23 am

» decespugliatore e rimessaggio mansarda
Da maxi Mar Nov 29, 2022 5:28 pm

» Carriole e motocarriole autocostruite
Da cecc Lun Nov 28, 2022 11:59 am

» OLIO MISCELA: TIPI - QUALITA' - DOSI parte 4
Da simmy106 Lun Nov 28, 2022 11:37 am

» spandicompost o spanditerriccio manuale
Da mais73 Lun Nov 28, 2022 5:05 am

» Oleomac 730s non parte
Da Giacomo B Dom Nov 27, 2022 6:08 pm

» che attrezzo é ??
Da Kalimero Sab Nov 26, 2022 9:25 pm

» Affilatura coltelli ,forbici, asce, falci, ed utensili vari
Da ferrari-tractor Sab Nov 26, 2022 7:39 pm

» Alpina A305 si spegne
Da Ales Ven Nov 25, 2022 7:19 pm

» COMPRESSORI
Da galero96 Ven Nov 25, 2022 6:39 pm

» Scampanellio nei pressi della frizione maruyama mcv 3100
Da falcetto Ven Nov 25, 2022 3:57 pm

» ABBACCHIATORI E SCUOTITORI
Da adeej Ven Nov 25, 2022 3:03 pm

» Maruyama MCV3100 carburatore stenta
Da coals Ven Nov 25, 2022 12:02 pm

» consigli motosega da potatura oppure....?
Da luca31 Ven Nov 25, 2022 9:37 am

» CESOIE - FORBICI - TRONCARAMI
Da luca31 Ven Nov 25, 2022 9:24 am

» Cavo bobina tranciato
Da rappys Ven Nov 25, 2022 6:43 am

» Rasaerba AMA NRT522
Da Lino23 Gio Nov 24, 2022 10:12 pm

» Bobina McCulloch Mac 740
Da Kalimero Gio Nov 24, 2022 12:03 pm

» Elettrosega: non lubrifica la catena
Da galero96 Mer Nov 23, 2022 5:20 pm

» Passaggio a pro o semipro
Da luca31 Mer Nov 23, 2022 6:47 am

» Compatibilità carburatore Husqvarna 50 rancher
Da eiueps Mar Nov 22, 2022 11:33 pm

» homelite XL valvola di non ritorno
Da luca31 Mar Nov 22, 2022 8:30 pm

» Avviamento tagliasiepe
Da Kalimero Mar Nov 22, 2022 4:31 pm

» Motosega per taglio tronchi da un metro
Da Kalimero Mar Nov 22, 2022 11:39 am

» AFFILATURA DELLA CATENA TAGLIENTE parte 3
Da belcanto Lun Nov 21, 2022 8:46 pm

» Mi presento.
Da ferrari-tractor Dom Nov 20, 2022 4:56 pm

» Vite spanate
Da boscocastagno Dom Nov 20, 2022 3:51 pm

» Info candele
Da Massimiliano1980 Sab Nov 19, 2022 9:25 pm

» Motosega budget 250 Euro
Da ferrari-tractor Sab Nov 19, 2022 6:55 pm

» lubrificazione barra oleomac 935df
Da MirkoT5 Sab Nov 19, 2022 8:15 am

» sostituzione marmitta catalitica con normale
Da jotull Sab Nov 19, 2022 12:50 am

» Oleomac 981
Da Maurizio81 Ven Nov 18, 2022 8:13 pm

» ELETTROPOMPE
Da luca31 Ven Nov 18, 2022 7:48 pm

Cerca
 
 

Risultati per:
 


Rechercher Ricerca avanzata

Statistiche
Abbiamo 22892 membri registrati
L'ultimo utente registrato è Brichetto

I nostri utenti hanno pubblicato un totale di 296227 messaggi in 15378 argomenti
Chi è online?
In totale ci sono 230 utenti online: 4 Registrati, 0 Nascosti e 226 Ospiti :: 4 Motori di ricerca

giovanni89, nitro52, Spacca Ceppo, Telesforo

Il numero massimo di utenti online contemporaneamente è stato 528 il Lun Lug 26, 2021 8:05 pm
Sondaggio

La Migliore Motosega Professionale da 50cc

Husqvarna 350 non va in moto Vote_lcap30%Husqvarna 350 non va in moto Vote_rcap 30% [ 158 ]
Husqvarna 350 non va in moto Vote_lcap35%Husqvarna 350 non va in moto Vote_rcap 35% [ 184 ]
Husqvarna 350 non va in moto Vote_lcap12%Husqvarna 350 non va in moto Vote_rcap 12% [ 64 ]
Husqvarna 350 non va in moto Vote_lcap2%Husqvarna 350 non va in moto Vote_rcap 2% [ 13 ]
Husqvarna 350 non va in moto Vote_lcap4%Husqvarna 350 non va in moto Vote_rcap 4% [ 20 ]
Husqvarna 350 non va in moto Vote_lcap5%Husqvarna 350 non va in moto Vote_rcap 5% [ 24 ]
Husqvarna 350 non va in moto Vote_lcap2%Husqvarna 350 non va in moto Vote_rcap 2% [ 11 ]
Husqvarna 350 non va in moto Vote_lcap9%Husqvarna 350 non va in moto Vote_rcap 9% [ 47 ]
Husqvarna 350 non va in moto Vote_lcap1%Husqvarna 350 non va in moto Vote_rcap 1% [ 5 ]

Voti totali : 526


Husqvarna 350 non va in moto

+2
galero96
islington
6 partecipanti

Andare in basso

Husqvarna 350 non va in moto Empty Husqvarna 350 non va in moto

Messaggio  islington Ven Nov 26, 2021 2:15 pm

salve a tuttti del forum

ho un problema che mi fa morire con una husqvarna 350 di mio zio,
me la ha portata che dovevi tirare la corda 850 volte prima che tentasse di andare in moto, sostituisco membrana rifaccio carburazione la provo e va bene rimaneva lievemente accellerata ma non girava la catena gliela do , e l'ha usata circa 3/4 mesi.

,e la riporta che non riesce ad avviarla, o che comunque c'è da sputare sangue prima che vada in moto..... allora provo a rifare la carburazione partendo dalle due viti chiuse e aperte 1/4 , va in moto al 3o4 colpo eseguo una carburazione parziale perchè non si carbua bene , trovo un compromesso, ma quando si raffredda non parte piu,sempre sputare sangue per avviarla.

quindi smonto il cilindro per vedere non si sia grippata, noto segni di usura ma che non pregiudicano il funzionamento, do una pulita a pistone e cilindro cambio il segmento per sicurezza.
rimonto il tutto, poi per sicurezza lavo il carburatore, chiudo le viti e apro 1/4 e niente, non parte, neanche a morie da qualche scoreggia ma niente io non riesco a capire
cosa piffero possa essere, avete qualche consiglio su cosa potrebbe essere, ho smontato e lavato tuti i carter la bobina che era sommerso da segatura e olio marcio da una vita etc,pulito marmitta valvola decompressore, niente ...
la scintilla e ok etc ma niente..

grazie a tutti per i consigli e gli aiuti che mi darete
grazie sergio

islington
utente registrato
utente registrato

Messaggi : 16
Data d'iscrizione : 01.04.18

Torna in alto Andare in basso

Husqvarna 350 non va in moto Empty Re: Husqvarna 350 non va in moto

Messaggio  galero96 Ven Nov 26, 2021 2:47 pm

Come dico sempre (e come faccio sempre) si parte dalla candela.
Dopo il mancato avvio la candela è asciutta o umida? Verificato ciò si ha un indizio se partire a controllare l'accensione elettronica o il circuito di alimentazione.
Ok le membrane e il resto ma senza controllo preliminare dei filtri e dei tubi ne una scaletta precisa è difficile risalire alla causa.
Ricapitolando: controllo candela con relativa scintilla (colore)
Controllo filtro aria
Controllo filtro carburante e linea annessa.
Quando hai smontato il cilindro hai controllato i paraolio? Membrane montate correttamente?
galero96
galero96
utente registrato
utente registrato

Messaggi : 2714
Data d'iscrizione : 20.12.19
Età : 26
Località : prov. Salerno

Torna in alto Andare in basso

Husqvarna 350 non va in moto Empty husqvarna 350 non va in moto

Messaggio  il mecc Ven Nov 26, 2021 3:31 pm

ciao non me la ricordo bene, me è per caso quella che ha il collettore in gomma fissato con una fascetta a scatto sul cilindro?
dovrebbe essere uguale alla 2145-2150 jonsereed.
capitava che il collettore che ha un invito per il depressore si strozzasse,ed inoltre il collettore prendeva gioco,segnava l'alluminio,e non la carburavi piu' nemmeno con i santi.
poi come ti hanno detto le tenute, ma anche qui non ricordo se sono quelle calzate a pressione direttamente col cuscinetto, attenzione a quella dal lato frizione,perchè l'albero ha una battuta, se non si fa attenzione lo spigolo cerca di girarti il labbro della tenuta...e ciao ciao.
poi come ti hanno detto cè tutto il resto da controllare.

il mecc.
il mecc
il mecc
UTENTE BANNATO

Messaggi : 781
Data d'iscrizione : 19.05.20
Età : 52
Località : torino

Torna in alto Andare in basso

Husqvarna 350 non va in moto Empty Re: Husqvarna 350 non va in moto

Messaggio  falcetto Ven Nov 26, 2021 4:20 pm

islington ha scritto:... chiudo le viti e apro 1/4 e niente, non parte,
Le apri solo di 90° dal chiuso? Mi sembra troppo poco. Devi confermare come trovi la candela dopo tot tiri di corda. Asciutta o bagnata? Si ingolfa? Hai provato l'avviamento mettendo qualche goccia di miscela nel carburatore lato filtro aria?

******************************************************************************************************
Non far del bene se non sai sopportare l'ingratitudine.

falcetto
Moderatori
Moderatori

Messaggi : 7848
Data d'iscrizione : 18.12.11
Località : Bassa Brianza

Torna in alto Andare in basso

Husqvarna 350 non va in moto Empty Re: Husqvarna 350 non va in moto

Messaggio  islington Sab Nov 27, 2021 12:58 am

allora piu o meno, ma comunque se vedo che non parte apro appena di piu, ogni 2/3 tiri
humm la candela e quasi asciutta di sicuro non si ingolfa, no ho provato direttamente nel cilindro, , e da qualche scoreggia e poi niente non parte neanche
il mecc ha scritto: ciao non me la ricordo bene, me è per caso quella che ha il collettore in gomma fissato con una fascetta a scatto sul cilindro?
ricordi bene si ha quel collettore con quella fascetta
il mecc ha scritto: dovrebbe essere uguale alla 2145-2150 jonsereed.
capitava che il collettore che ha un invito per il depressore si strozzasse,ed inoltre il collettore prendeva gioco,segnava l'alluminio,e non la carburavi piu' nemmeno con i santi.
allora nel rimontaggio h ocontrollato sto fatto a me pare ok, ma per sicurezza ricontrollerò perchè magari senza volere l'ho sciacciato io. dici di togliere la fascetta in plastica e metterla di metallo??
il mecc ha scritto: poi come ti hanno detto le tenute, ma anche qui non ricordo se sono quelle calzate a pressione direttamente col cuscinetto, attenzione a quella dal lato frizione,perchè l'albero ha una battuta, se non si fa attenzione lo spigolo cerca di girarti il labbro della tenuta...e ciao ciao.
poi come ti hanno detto cè tutto il resto da controllare.
le tenute sembrano ancora buone, e mi sembrano quelle calzate nel ciscinetto .
galero96 ha scritto: Come dico sempre (e come faccio sempre) si parte dalla candela.
Dopo il mancato avvio la candela è asciutta o umida? Verificato ciò si ha un indizio se partire a controllare l'accensione elettronica o il circuito di alimentazione.
Ok le membrane e il resto ma senza controllo preliminare dei filtri e dei tubi ne una scaletta precisa è difficile risalire alla causa.
Ricapitolando: controllo candela con relativa scintilla (colore)
Controllo filtro aria
Controllo filtro carburante e linea annessa.
Quando hai smontato il cilindro hai controllato i paraolio? Membrane montate correttamente?  
per la candela ho risposto sopra la bobina era seppellita da olio marcio e segatura ho smontato tutti carter e le protezioni per rimuovere tutto il marciume che ricopriva e ostruiva ibuchi , il tubo ho controllato e soffiandoci dentro la miscela esce bene quindi filtro e cammetta sono ok .
ecco la scintilla non ho fatto caso al colore mi pare azzurrino (ho il baracchetto per vedere l'erogazione ma nno ho pensato a provarla)
filtro aria soffiato ma ho provato pure senza
per linea carburante  vedi risposta sopra
ma io ho fatto una prova empirica mettendo la miscela dentro la biella e atteso un po, e non ho visto trafilamento(ho tolto il volano e frix) ma altro non so
beh ricontrollero ma non sono le prime che cambio , poi ho i disegni di tutti i carburatori  se non sono sicuro .
spero di avere dato tutte le info necessari perche possiate aiutarmi,
ringrazio a tutti coloro che mi aiuteranno,
in fede porgo i mieipiu cordiali saluti.
sergio

islington
utente registrato
utente registrato

Messaggi : 16
Data d'iscrizione : 01.04.18

Torna in alto Andare in basso

Husqvarna 350 non va in moto Empty Re: Husqvarna 350 non va in moto

Messaggio  galero96 Sab Nov 27, 2021 6:50 am

La candela se dà scintilla allora deve partire, non c'è verso.
Il prossimo passo è fare l'avviamento come ti ha consigliato falcetto ma se la candela è asciutta... Devi per forza controllare il circuito del carburante.
Io non conosco la motosega in oggetto ma posso darti degli spunti generali per risalire al problema.
galero96
galero96
utente registrato
utente registrato

Messaggi : 2714
Data d'iscrizione : 20.12.19
Età : 26
Località : prov. Salerno

Torna in alto Andare in basso

Husqvarna 350 non va in moto Empty Husqvarna 350 non va in moto

Messaggio  il mecc Sab Nov 27, 2021 8:22 am

@galero96.
non è affidabile al 100% il colore della scintilla.
per controllare una bobina elettronica integrata occorrerebbero altri sistemi.
ne ho viste parecchie dare bene in esterno ,ma non dare un colpo sotto carico,altrettante girare bene al minimo e a metà gas andare fuori fase...altre non prendere tutti i giri ecc..
a volte escluso tutto comviene trovarne una e sostitutirla, magari da un riparatore che ne ha una usata.
qualcuno di umano ancora che te la presta si trova in giro.

il mecc.
il mecc
il mecc
UTENTE BANNATO

Messaggi : 781
Data d'iscrizione : 19.05.20
Età : 52
Località : torino

Torna in alto Andare in basso

Husqvarna 350 non va in moto Empty Re: Husqvarna 350 non va in moto

Messaggio  Stepmeister Sab Nov 27, 2021 10:51 am

Le viti di regolazione del carburatore sono quelle bloccate con i fermi che permettono di fare mezzo giro oppure sono libere?
Stepmeister
Stepmeister
utente registrato
utente registrato

Messaggi : 2647
Data d'iscrizione : 07.08.11

Torna in alto Andare in basso

Husqvarna 350 non va in moto Empty Re: Husqvarna 350 non va in moto

Messaggio  galero96 Sab Nov 27, 2021 11:13 am

il mecc ha scritto:@galero96.
non è affidabile al 100% il colore della scintilla.
per controllare una bobina elettronica integrata occorrerebbero altri sistemi.
ne ho viste parecchie dare bene in esterno ,ma non dare un colpo sotto carico,altrettante girare bene al minimo e a metà gas andare fuori fase...altre non prendere tutti i giri ecc..
a volte escluso tutto comviene trovarne una e sostitutirla, magari da un riparatore che ne ha una usata.
qualcuno di umano ancora che te la presta si trova in giro.

il mecc.
Non voglio contraddirti perché so bene che non è una prova pienamente affidabile ma di solito le bobine le provo con l'avvitatore girando dal volano ed il colore della scintilla se bello blu già a mio avviso è un buon indicatore di salute della candela.
Comunque se c'è una bella scintilla a 3000 giri dovrebbe avviarsi il motore o almeno provarci.
Qui non arriva carburante ed il motivo non è sicuramente elettrico.
galero96
galero96
utente registrato
utente registrato

Messaggi : 2714
Data d'iscrizione : 20.12.19
Età : 26
Località : prov. Salerno

Torna in alto Andare in basso

Husqvarna 350 non va in moto Empty Re: Husqvarna 350 non va in moto

Messaggio  belcanto Sab Nov 27, 2021 12:42 pm

islington ha scritto: salve a tuttti del forum
mio zio,
me la ha portata che dovevi tirare la corda 850 volte prima che tentasse di andare in moto,
Ed è anche poco dignitoso se qualcuno vede.

Potendo si butta,come hanno fatto altri.
belcanto
belcanto
utente registrato.

Messaggi : 3132
Data d'iscrizione : 12.11.10
Età : 76

Torna in alto Andare in basso

Husqvarna 350 non va in moto Empty Re: Husqvarna 350 non va in moto

Messaggio  islington Lun Nov 29, 2021 8:37 am

scusami ma non ho mica capito il senso di questo commento??? idiot idiot

allora cerco di rispondere a tutti,
allora il carburatore non ha le viti bloccate, (è walbro HDA)
la candela ho provato con una nuova non si sa mail, e la scintilla e bella blu!!
(non avevo dietro avvitatore per provare a farla girare a 3000)

è quello che dico pure io, se fa la scintilla dovrebbe partire, ma invece nisba non ne vuole sapere, ho controllato con la candela nuova ed effettivamente il tutto resta asciutto , ho provato a buttare un goccio di carburante dalla candela, ma non cambia quasi niente, da qualche scoppietto tenta di partine ma niente......

ho smontato il carburatore tutto a pezzetti, (per quel che si puo) ho messo la carcassa 10minuti nel diluente nitro (come si fa nelle situazioni piu complicate) poi l'ho tutto soffiato e passato con la benzina rimontato tutto (membrana gia sostituita)
ho provato a soffiare la cannuccia con la bocca a serbatoio chiuso e la benzina esce quindi la cannetta non è rotta , ho rimontato il tutto,
ma non e cambiato quasi nulla , ho notato che premendo il depressore quando tenti di mettere in moto non scatta mai e normale? e comunque quando e premuto oppure
chiuso cambia poco, ne ho smontato e riparati tanti ma una roba del genere non mi e mai capitata ormai e diventata qusi una sfida.!! se qwulcuno mi puo aiutare a risovere l'arcano gliene sarò grato a vita.
ho anche ricontrollato il collettore in gomma snodato e non presenta crepe o usure, ma però in basso era bagno di benza non capisco come faccia a aderire bene col buco del cilindro.. comunqe ho controllato bene l'ho mandato bene contro ho soffiato tutti buchi e le luci del cilindro ho chiuso la fascetta ascatto ho cambiato il pezzetto di cannetta
del colettore che sembrava lenta. ma niente comunque...
mio signore mio signore mio signore  chiedo venia hai sommi
se mi potranno dare una mano a districare questa matassa grazie a tutti
un saluto ed un grazie a tutti del forum

un grazie a nticipata a chi mi vorra aiutare!
in fede sergio.


Ultima modifica di falcetto il Lun Nov 29, 2021 5:06 pm - modificato 1 volta. (Motivazione : Rimosso quote msg immediatamente precedente)

islington
utente registrato
utente registrato

Messaggi : 16
Data d'iscrizione : 01.04.18

Torna in alto Andare in basso

Husqvarna 350 non va in moto Empty Husqvarna 350 non va in moto

Messaggio  il mecc Lun Nov 29, 2021 10:18 am

se dà qualche colpo,quindi tenta di partire dando benzina dalla candela potrebbe essere che non travasi
quidi culatta,accoppiamento e tenute albero motore.
fai cosi':
togli il carburatore porta il pistone al PMS in modo che l'aspirazione sia aperta butta benzina dal collettore fino a vederla,a fili del collettore.
se dopo pochi secondi vedi benzina su tutto il banco ,allora hai qualcosa che non tiene piu.
non le fa mai nessuno queste prove,pero' servono,per togliersi già dei problemi.
pero' il decompressore tu dici che tra aperto o chiuso cambia poco...
dovrebbe cambiare eccome,allora o hai il foro tappato oppure non tiene,o sei scarso di compressione....
il depressore scatta se cè uno scoppio deciso,solo un colpo non basta.
hai detto che hai cambiato il segmento, cilindro e pistone come erano messi.....ma non ad occhio...2 misure?
magari hai un pistone ovalizato il cilindro fuori tolleranza...serve niente cambiare il segmento.
e qui ritorno al fatto del decompressore....
controlla.....

il mecc.
il mecc
il mecc
UTENTE BANNATO

Messaggi : 781
Data d'iscrizione : 19.05.20
Età : 52
Località : torino

Torna in alto Andare in basso

Husqvarna 350 non va in moto Empty Re: Husqvarna 350 non va in moto

Messaggio  falcetto Lun Nov 29, 2021 5:15 pm

islington ha scritto:
- la candela ho provato con una nuova non si sa mail, e la scintilla e bella blu!!
(non avevo dietro avvitatore per provare a farla girare a 3000)
- ho provato a buttare un goccio di carburante dalla candela, ma non cambia quasi niente, da qualche scoppietto tenta di partine ma niente......
- ho notato che premendo il depressore quando tenti di mettere in moto non scatta mai e normale?
- lascia da parte l'avvitatore che ti può svitare il dado del volano. Sei sicuro che sei a posto con la fase di accensione? La chiavetta è intatta? C'è un traferro di 0,3 mm tra magneti volano e pacco lamelle bobina?
- la miscela si mette lato filtro aria.
- il decompressore scatta solo dopo un vero scoppio di accensione, ovviamente se è a posto. E poi non è indispensabile per un 50cc. C'è una compressione apprezzabile alla corda o no?
Edit: tanti anni fa avevo rimesso in funzione una 350 con telatura mantello pistone lato scarico e cambio fascia che di solito si rompe nel tentativo di sbloccarla.
Husqvarna 350 non va in moto Dscn0422

Husqvarna 350 non va in moto Dscn0423

******************************************************************************************************
Non far del bene se non sai sopportare l'ingratitudine.

falcetto
Moderatori
Moderatori

Messaggi : 7848
Data d'iscrizione : 18.12.11
Località : Bassa Brianza

Torna in alto Andare in basso

Husqvarna 350 non va in moto Empty Re: Husqvarna 350 non va in moto

Messaggio  Contenuto sponsorizzato


Contenuto sponsorizzato


Torna in alto Andare in basso

Torna in alto

- Argomenti simili

 
Permessi in questa sezione del forum:
Non puoi rispondere agli argomenti in questo forum.