Accedi

Ho dimenticato la password

IL NOSTRO FORUM
questo è l'unico forum in lingua italiana esclusivamente dedicato al mondo delle motoseghe, dei decespugliatori, dei vari attrezzi da taglio e delle altre attrezzature di piccole e medie dimensioni da lavoro agriboschivo. in 14 sezioni per un totale di oltre 230 sottosezioni viene trattato qualsiasi aspetto delle motoseghe, delle altre macchine da lavoro e del loro impiego: dall'officina alla manutenzione, dagli esplosi alle indicazioni sugli acquisti, dalle gamme complete dei produttori alle modalità di utilizzo. si affrontano inoltre svariati argomenti correlati quali i legnami, il lavoro in sicurezza, il giardinaggio e la meteorologia.
read the forum in other languages

MAIL DELL’ AMMINISTRATORE
per problemi di connessione, perdita password, lamentele, idee, collaborazioni, invio di materiale in pdf e altre necessità lamotosega@yahoo.it
MAIL DELLO STAFF MODERATORI
per invio foto o altre richieste staff.lamotosega@yahoo.it (la posta in arrivo verrà evasa solo agli iscritti che si qualificano con nickname del forum)
Ultimi argomenti
» Jonsered CS2234
Da RodiZegna Oggi alle 12:14 am

» Castagne e castanicoltura
Da RodiZegna Ieri alle 11:38 pm

» Motosega parker6200
Da RodiZegna Ieri alle 11:38 pm

» Recinzione
Da hokkaido254vl Ieri alle 11:20 pm

» 120 cm di diametro
Da MIKY66 Ieri alle 9:56 pm

» CESOIE - FORBICI - TRONCARAMI
Da luca31 Ieri alle 8:51 pm

» Motore tosaerba Aspera
Da zio jimmy Ieri alle 7:59 pm

» ABBACCHIATORI E SCUOTITORI
Da marcoo Ieri alle 7:56 pm

» Husqvarna 450 II oppure 545 Autotune ?
Da fim Ieri alle 7:40 pm

» Biella motore honda gxv 140
Da falcetto Ieri alle 6:11 pm

» Manutenzione filtro aria OleoMac 250 gst
Da madmax Ieri alle 4:44 pm

» importante: ZAFFERANO
Da Dan56k Ieri alle 2:27 pm

» Parere su prezzi officina
Da peppe30679 Ieri alle 2:07 pm

» Echo RM5000:gioco albero motore - bobina
Da Stepmeister Ieri alle 11:23 am

» DECESPUGLIATORI PROFESSIONALI E FORESTALI - parte 2
Da luca31 Ieri alle 7:32 am

» la crescita del forum...a tappe!
Da Ghepardo Ieri alle 5:09 am

» Vecchissima Blitz 300 Electronic
Da SuperUCCU Gio Ott 19, 2017 9:16 pm

» cerco carter motore stihl 064/066
Da urcellin Gio Ott 19, 2017 7:41 pm

» TREE CLIMBING
Da Vittorio R Gio Ott 19, 2017 7:10 pm

» UN PO' DI STORIA....
Da RodiZegna Gio Ott 19, 2017 7:09 pm

» alpina prof 45 - cylinder cover
Da Laser Gio Ott 19, 2017 6:42 pm

» MOTOSEGHE CINESI parte 2
Da nitro52 Gio Ott 19, 2017 6:04 pm

» Decespugliatore Sternwins PBC431
Da nitro52 Gio Ott 19, 2017 1:29 pm

» MOTOCARRIOLE
Da sanremese Gio Ott 19, 2017 1:00 pm

» Radici tronco noce
Da iury1977 Gio Ott 19, 2017 9:56 am

» echo cs 60 s
Da nitro52 Gio Ott 19, 2017 5:35 am

» Stihl MS271 oppure MS311
Da luca31 Mer Ott 18, 2017 9:32 pm

» cilindro stihl ms 200t
Da marcoo Mer Ott 18, 2017 8:49 pm

» Decespugliatore non identificato
Da mikhele Mer Ott 18, 2017 6:55 pm

» Motori a basso carico, imbrattamento candela
Da giacomone Mer Ott 18, 2017 6:13 pm

» Dolmar ps 420 regime al minimo alto.
Da carmine l. Mer Ott 18, 2017 5:33 pm

» Decespugliatore troppo lungo
Da Ghepardo Mer Ott 18, 2017 5:33 pm

» motoseghe diverse, stessa catena
Da luca31 Mer Ott 18, 2017 3:59 pm

» Rodaggio macchine Echo
Da simone.cc94 Mer Ott 18, 2017 12:18 pm

» Testine a flagelli di vario genere
Da ferrari-tractor Mer Ott 18, 2017 12:07 pm

» Regolazione pompa olio oleomac 251
Da manetta95 Mer Ott 18, 2017 9:20 am

» OLIO MISCELA: TIPI - QUALITA' - DOSI parte 3
Da Stepmeister Mer Ott 18, 2017 9:09 am

» Dubbio amletico con motosega potatrice OleoMac GST 250
Da iury1977 Mer Ott 18, 2017 8:57 am

» Husqvarna 61
Da falcetto Mer Ott 18, 2017 8:37 am

» Stihl 041 av electronic
Da falcetto Mer Ott 18, 2017 8:28 am

Cerca
 
 

Risultati secondo:
 


Rechercher Ricerca avanzata

Statistiche
Abbiamo 16979 membri registrati
L'ultimo utente registrato è ciuccacci

I nostri membri hanno inviato un totale di 222506 messaggi in 10703 argomenti
Chi è in linea
In totale ci sono 21 utenti in linea: 2 Registrati, 0 Nascosti e 19 Ospiti :: 2 Motori di ricerca

Laser, mikhele

Il numero massimo di utenti online contemporaneamente è stato 370 il Lun Mar 23, 2015 8:17 pm
Sondaggio

La Migliore Motosega Professionale da 50cc

30% 30% [ 158 ]
35% 35% [ 184 ]
12% 12% [ 64 ]
2% 2% [ 13 ]
4% 4% [ 20 ]
5% 5% [ 24 ]
2% 2% [ 11 ]
9% 9% [ 47 ]
1% 1% [ 5 ]

Totale dei voti : 526


problema accensione Kawasaki tj45e

Vedere l'argomento precedente Vedere l'argomento seguente Andare in basso

problema accensione Kawasaki tj45e

Messaggio  Alberto53 il Ven Mag 30, 2014 7:13 am

Buongiorno a tutti e grazie per i preziosi consigli che ci date.
Posseggo questo decespugliatore da un paio di anni e non mi ha mai dato problemi, alla terza o quarta tirata di fune è sempre partito. Stamani volevo dare una pulitina davanti casa, ho preso il decespugliatore, terzo tiro in moto, mi metto i guanti e gli occhiali, accelero e il dece si spenge. Non ne vuole saperer di ripartire anche se tirando la corda si sentono benissimo i falsi scoppi come se il dece avesse voglia di entrare in moto, ma non lo fa. Ho tolto il filtrino dal serbatoio miscela, io uso aspen, ma era pulito. Cosa posso guardare per cercare di capire?
Grazie per le risposte che vorrete darmi e buona giornata a tutti.
Alberto

Alberto53
utente registrato
utente registrato

Messaggi : 17
Data d'iscrizione : 16.03.12
Età : 64
Località : PRATO

Tornare in alto Andare in basso

Re: problema accensione Kawasaki tj45e

Messaggio  MAX68 il Ven Mag 30, 2014 7:44 am

Ciao Alberto, per me è la candela che devi cambiare.............dipende quante volte l'hai usato....................lo stesso problema me lo dava su un Echo ed era proprio la candela...ora ho il TJ 53 nuovo e fino adesso nessun problema.


Ultima modifica di falcetto il Ven Mag 30, 2014 7:59 pm, modificato 1 volta (Motivazione : Rimosso quote non necessario)
avatar
MAX68
utente registrato
utente registrato

Messaggi : 79
Data d'iscrizione : 11.04.14
Età : 49

Tornare in alto Andare in basso

Re: problema accensione Kawasaki tj45e

Messaggio  Albè il Ven Mag 30, 2014 7:46 am

Ciao. Era tanto che non lo riutilizzavi? Se si è rimasto con miscela vecchia?
Potrebbe essere anche solo che lasciando al minimo si sia ingolfato e accelerando si è spento. Prova a togliere la candela, dai dei tiri a vuoto, metti il pistone a occhio al pmi e prova a fare una soffiata con il compressore usando poca pressione. Poi prova a rimettere in moto.
Prova a pulire la candela (dubito sia sporca) e prova a sostituire se usurata.
avatar
Albè
utente registrato
utente registrato

Messaggi : 850
Data d'iscrizione : 30.12.12
Età : 28
Località : Asti

http://vitadicampagna.forumattivo.it/

Tornare in alto Andare in basso

Re: problema accensione Kawasaki tj45e

Messaggio  Alberto53 il Ven Mag 30, 2014 8:03 am

Grazie per le pronte risposte,
l'ultima volta che l'ho usato è stato circa un mese fa; l'ho lasciato con il serbatoio ed il carburatore vuoti. La candela l'ho tolta e non era bagnata, aveva un bel colore nocciola. Non credo che la candela sia esaurita perchè non ha lavorato tanto, io uso il dece in primavera/estate un paio di volte al mese per un paio d'ore per volta; comunque, appena posso, provo a seguire i vostri consigli.
Grazie ancora......

Alberto53
utente registrato
utente registrato

Messaggi : 17
Data d'iscrizione : 16.03.12
Età : 64
Località : PRATO

Tornare in alto Andare in basso

Re: problema accensione Kawasaki tj45e

Messaggio  Ghepardo il Ven Mag 30, 2014 8:57 am

Utilizzando aspen cioè carburante alchilato non c'è il problema dell'invecchiamento in breve tempo.
avatar
Ghepardo
Moderatori
Moderatori

Messaggi : 2765
Data d'iscrizione : 01.06.13

Tornare in alto Andare in basso

Re: problema accensione Kawasaki tj45e

Messaggio  Kromer il Ven Mag 30, 2014 11:50 am

prova a sostituire la candela, il mio 545rx dopo alcune ore di vita manifestava -con decorso molto rapido- da irregolarità di funzionamento fino al mancato avviamento con zero scintilla... temevo per la bobina invece poi era la candela difettosa (praticamente nuova, come la macchina d'altronde)

Kromer
utente registrato
utente registrato

Messaggi : 2036
Data d'iscrizione : 05.11.12
Età : 33
Località : 44°28′43″N 8°47′21″E

Tornare in alto Andare in basso

Re: problema accensione Kawasaki tj45e

Messaggio  Alberto53 il Ven Mag 30, 2014 1:07 pm

Buonasera, aggiorno la situazione.
Provato a sostituire la candela ma non ho avuto miglioramenti; ho provato la candela vecchia e la scintilla la fa e si vede bene; l'ho rimontata sul dece e, dopo tanto penare e un poco per volta (nel senso che a tirare la corda prima stava due secondi in moto e poi si spengeva, dopo tre secondi e cosi via) è riuscito ad entrare in moto e a tenere bene il minimo. Se accelero gradualmente il motore sale bene, se dal minimo accelero di colpo il motore ha come un vuoto e si spenge; la cosa buona è che ora con un tiro di corda riparte. Io non ci capisco molto ma non può essere che ci sia dello sporco nel carburatore che blocca il flusso quando il motore chiede potenza tutta insieme? Se fosse così mi consigliate di smontare il carburatore?
Se no altrimenti cosa potrebbe essere?
Grazie e saluti a tutti.
Alberto

Alberto53
utente registrato
utente registrato

Messaggi : 17
Data d'iscrizione : 16.03.12
Età : 64
Località : PRATO

Tornare in alto Andare in basso

Re: problema accensione Kawasaki tj45e

Messaggio  falcetto il Ven Mag 30, 2014 8:04 pm

I sintomi sono indicativi di una membrana che si è indurita con l'assenza di miscela e fa fatica ad spirare la stessa. In bagno di miscela si sta ammorbidendo....
Se usi Aspen e per periodi brevi di inattività non trovo utile "svuotare" la catena di alimentazione. Aggiornaci sugli sviluppi. Saluti

******************************************************************************************************
Non far del bene se non sai sopportare l'ingratitudine.

falcetto
Moderatori
Moderatori

Messaggi : 3675
Data d'iscrizione : 18.12.11
Località : Bassa Brianza

Tornare in alto Andare in basso

Re: problema accensione Kawasaki tj45e

Messaggio  Alberto53 il Dom Giu 01, 2014 8:57 am

Grazie Falcetto per la risposta ma, chiedo, basta solo un mese senza miscela per fare indurire le membrane?

Alberto53
utente registrato
utente registrato

Messaggi : 17
Data d'iscrizione : 16.03.12
Età : 64
Località : PRATO

Tornare in alto Andare in basso

Re: problema accensione Kawasaki tj45e

Messaggio  pablito il Dom Giu 01, 2014 12:17 pm

A mio parere buttata cosi, mi sembra che sia un problema di pescaggio benzina. Prima di smontare il carburatore per controllare le membrane ( a me se il dece non è vecchio...mi sembra strano che dopo solo un mese le membrane già siano partite...comunque...mai dire mai...) prova a vedere se il tubicino della benzina e ben collegato al carburatore, ma sopratutto se il filtro della benzina è pulito ( sta nel serbatoio).
Prova, e poi vedi cosa succede....
saluti ok capo 
avatar
pablito
utente registrato
utente registrato

Messaggi : 474
Data d'iscrizione : 17.10.13

Tornare in alto Andare in basso

Re: problema accensione Kawasaki tj45e

Messaggio  Nonno_sprint il Dom Giu 01, 2014 12:56 pm

Per quel che riguarda la manutenzione di  rimessaggio ci sono due scuole di pensiero: chi preferisce lasciare il carburatore, oltre che tutto l'impianto di alimentazione escluso il serbatoio, invasato di carburante e chi fà l'esatto contrario.
avatar
Nonno_sprint
ex moderatori
ex moderatori

Messaggi : 4133
Data d'iscrizione : 03.01.10
Località : Sud Gargano

Tornare in alto Andare in basso

Re: problema accensione Kawasaki tj45e

Messaggio  Contenuto sponsorizzato


Contenuto sponsorizzato


Tornare in alto Andare in basso

Vedere l'argomento precedente Vedere l'argomento seguente Tornare in alto

- Argomenti simili

 
Permessi di questa sezione del forum:
Non puoi rispondere agli argomenti in questo forum