Accedi

Ho dimenticato la password

IL NOSTRO FORUM
questo è l'unico forum in lingua italiana esclusivamente dedicato al mondo delle motoseghe, dei decespugliatori, dei vari attrezzi da taglio e delle altre attrezzature di piccole e medie dimensioni da lavoro agriboschivo. in 14 sezioni per un totale di oltre 230 sottosezioni viene trattato qualsiasi aspetto delle motoseghe, delle altre macchine da lavoro e del loro impiego: dall'officina alla manutenzione, dagli esplosi alle indicazioni sugli acquisti, dalle gamme complete dei produttori alle modalità di utilizzo. si affrontano inoltre svariati argomenti correlati quali i legnami, il lavoro in sicurezza, il giardinaggio e la meteorologia.
read the forum in other languages

MAIL DELL’ AMMINISTRATORE
per problemi di connessione, perdita password, lamentele, idee, collaborazioni, invio di materiale in pdf e altre necessità lamotosega@yahoo.it
MAIL DELLO STAFF MODERATORI
per invio foto o altre richieste staff.lamotosega@yahoo.it (la posta in arrivo verrà evasa solo agli iscritti che si qualificano con nickname del forum)
Ultimi argomenti
» CS380 McCULLOCH non esce l'olio per la catena
Da Stepmeister Oggi alle 8:56 am

» *soffiatore grippato
Da ceppo77 Oggi alle 6:41 am

» BARRE NORMALI
Da luca31 Oggi alle 6:39 am

» MOTOCARRIOLE
Da lovato Oggi alle 6:13 am

» Acquisto prima motosega uso sporadico
Da ferrari-tractor Ieri alle 6:43 pm

» DISERBANTI
Da simmy106 Ieri alle 5:52 pm

» Scavapatate per motozappa
Da hokkaido254vl Ieri alle 5:18 pm

» husqvarna 2017
Da lovato Ieri alle 1:14 pm

» Consiglio per nuova motosega
Da luca31 Ieri alle 12:36 pm

» Testine a filo e fili di vario genere
Da Kromer Ieri alle 12:05 pm

» Grazie a tutti
Da Gianinetti Ieri alle 11:48 am

» SOFFIATORI
Da Vittorio R Ieri alle 9:43 am

» Efco Jet 401
Da Msr797 Ieri alle 8:08 am

» Decespugliatore Zenoah Ignoto
Da Kromer Ieri alle 5:55 am

» Buon ferragosto
Da Alessio510 Mar Ago 15, 2017 8:54 pm

» Pareri mytilla
Da luca31 Mar Ago 15, 2017 5:49 pm

» Valutazione vecchia motosega
Da rg7474 Mar Ago 15, 2017 4:50 pm

» Testine a flagelli di vario genere
Da rg7474 Mar Ago 15, 2017 4:36 pm

» forti vibrazioni al decespugliatore
Da rg7474 Mar Ago 15, 2017 4:25 pm

» pezzo metallico dentro la marmitta
Da luca31 Mar Ago 15, 2017 9:41 am

» ABBIGLIAMENTO ANTIINFORTUNISTICO - DPI- Parte 2
Da luca31 Lun Ago 14, 2017 8:26 pm

» Stihl MS193C non parte piu
Da Diego prof Lun Ago 14, 2017 7:30 pm

» Ad una fiera di paese... la sorpresa!
Da simmy106 Lun Ago 14, 2017 6:43 pm

» Trafilamento olio
Da Otello52 Lun Ago 14, 2017 4:21 pm

» Jonsered GC 2236 appena acquistato - strano rumore e vibrazione in partenza
Da hokkaido254vl Dom Ago 13, 2017 9:07 pm

» SOS GIRALDA
Da SuperUCCU Dom Ago 13, 2017 9:05 pm

» Active 5.5
Da luca31 Sab Ago 12, 2017 9:26 pm

» Rottura supporto lama BCS 204 a doppio foro, dove trovarlo??
Da rg7474 Sab Ago 12, 2017 9:01 pm

» TAGLIASIEPI ELETTRICI E A BATTERIA
Da luca31 Sab Ago 12, 2017 5:54 pm

» VITE
Da speedsonic Sab Ago 12, 2017 5:34 pm

» Decespugliatore consigli per inesperto
Da Ghepardo Sab Ago 12, 2017 1:43 pm

» active 2.9 usata
Da framelgreen Sab Ago 12, 2017 1:11 pm

» ELETTROSEGHE E SEGHE A BATTERIA
Da gian66 Ven Ago 11, 2017 9:36 pm

» marchio zenoah
Da Don Camillo Ven Ago 11, 2017 7:51 am

» TRATTORINI RASAERBA
Da luca31 Ven Ago 11, 2017 6:36 am

» ASTE E COPPIE CONICHE
Da luca31 Ven Ago 11, 2017 6:32 am

» calabroni, api, vespe e simili
Da hokkaido254vl Gio Ago 10, 2017 6:18 pm

» Catena e barra bloccata
Da falcetto Gio Ago 10, 2017 4:31 pm

» Catena bloccata
Da ceppo77 Gio Ago 10, 2017 3:03 pm

» Trattorino Gianni Ferrari scoppietta a caldo e perde potenza
Da maxb. Gio Ago 10, 2017 12:25 pm

Cerca
 
 

Risultati secondo:
 


Rechercher Ricerca avanzata

Statistiche
Abbiamo 16786 membri registrati
L'ultimo utente registrato è Gio72

I nostri membri hanno inviato un totale di 219213 messaggi in 10418 argomenti
Chi è in linea
In totale ci sono 111 utenti in linea: 4 Registrati, 1 Nascosto e 106 Ospiti :: 2 Motori di ricerca

Crono 574zz, ferrari-tractor, Gio72, simone.cc94

Il numero massimo di utenti online contemporaneamente è stato 370 il Lun Mar 23, 2015 8:17 pm
Sondaggio

La Migliore Motosega Professionale da 50cc

30% 30% [ 158 ]
35% 35% [ 184 ]
12% 12% [ 64 ]
2% 2% [ 13 ]
4% 4% [ 20 ]
5% 5% [ 24 ]
2% 2% [ 11 ]
9% 9% [ 47 ]
1% 1% [ 5 ]

Totale dei voti : 526


problema accensione Kawasaki tj45e

Vedere l'argomento precedente Vedere l'argomento seguente Andare in basso

problema accensione Kawasaki tj45e

Messaggio  Alberto53 il Ven Mag 30, 2014 7:13 am

Buongiorno a tutti e grazie per i preziosi consigli che ci date.
Posseggo questo decespugliatore da un paio di anni e non mi ha mai dato problemi, alla terza o quarta tirata di fune è sempre partito. Stamani volevo dare una pulitina davanti casa, ho preso il decespugliatore, terzo tiro in moto, mi metto i guanti e gli occhiali, accelero e il dece si spenge. Non ne vuole saperer di ripartire anche se tirando la corda si sentono benissimo i falsi scoppi come se il dece avesse voglia di entrare in moto, ma non lo fa. Ho tolto il filtrino dal serbatoio miscela, io uso aspen, ma era pulito. Cosa posso guardare per cercare di capire?
Grazie per le risposte che vorrete darmi e buona giornata a tutti.
Alberto

Alberto53
utente registrato
utente registrato

Messaggi : 17
Data d'iscrizione : 16.03.12
Età : 64
Località : PRATO

Tornare in alto Andare in basso

Re: problema accensione Kawasaki tj45e

Messaggio  MAX68 il Ven Mag 30, 2014 7:44 am

Ciao Alberto, per me è la candela che devi cambiare.............dipende quante volte l'hai usato....................lo stesso problema me lo dava su un Echo ed era proprio la candela...ora ho il TJ 53 nuovo e fino adesso nessun problema.


Ultima modifica di falcetto il Ven Mag 30, 2014 7:59 pm, modificato 1 volta (Motivazione : Rimosso quote non necessario)
avatar
MAX68
utente registrato
utente registrato

Messaggi : 79
Data d'iscrizione : 11.04.14
Età : 48

Tornare in alto Andare in basso

Re: problema accensione Kawasaki tj45e

Messaggio  Albè il Ven Mag 30, 2014 7:46 am

Ciao. Era tanto che non lo riutilizzavi? Se si è rimasto con miscela vecchia?
Potrebbe essere anche solo che lasciando al minimo si sia ingolfato e accelerando si è spento. Prova a togliere la candela, dai dei tiri a vuoto, metti il pistone a occhio al pmi e prova a fare una soffiata con il compressore usando poca pressione. Poi prova a rimettere in moto.
Prova a pulire la candela (dubito sia sporca) e prova a sostituire se usurata.
avatar
Albè
utente registrato
utente registrato

Messaggi : 851
Data d'iscrizione : 30.12.12
Età : 28
Località : Asti

http://vitadicampagna.forumattivo.it/

Tornare in alto Andare in basso

Re: problema accensione Kawasaki tj45e

Messaggio  Alberto53 il Ven Mag 30, 2014 8:03 am

Grazie per le pronte risposte,
l'ultima volta che l'ho usato è stato circa un mese fa; l'ho lasciato con il serbatoio ed il carburatore vuoti. La candela l'ho tolta e non era bagnata, aveva un bel colore nocciola. Non credo che la candela sia esaurita perchè non ha lavorato tanto, io uso il dece in primavera/estate un paio di volte al mese per un paio d'ore per volta; comunque, appena posso, provo a seguire i vostri consigli.
Grazie ancora......

Alberto53
utente registrato
utente registrato

Messaggi : 17
Data d'iscrizione : 16.03.12
Età : 64
Località : PRATO

Tornare in alto Andare in basso

Re: problema accensione Kawasaki tj45e

Messaggio  Ghepardo il Ven Mag 30, 2014 8:57 am

Utilizzando aspen cioè carburante alchilato non c'è il problema dell'invecchiamento in breve tempo.
avatar
Ghepardo
Moderatori
Moderatori

Messaggi : 2694
Data d'iscrizione : 01.06.13

Tornare in alto Andare in basso

Re: problema accensione Kawasaki tj45e

Messaggio  Kromer il Ven Mag 30, 2014 11:50 am

prova a sostituire la candela, il mio 545rx dopo alcune ore di vita manifestava -con decorso molto rapido- da irregolarità di funzionamento fino al mancato avviamento con zero scintilla... temevo per la bobina invece poi era la candela difettosa (praticamente nuova, come la macchina d'altronde)

Kromer
utente registrato
utente registrato

Messaggi : 2030
Data d'iscrizione : 05.11.12
Età : 32
Località : 44°28′43″N 8°47′21″E

Tornare in alto Andare in basso

Re: problema accensione Kawasaki tj45e

Messaggio  Alberto53 il Ven Mag 30, 2014 1:07 pm

Buonasera, aggiorno la situazione.
Provato a sostituire la candela ma non ho avuto miglioramenti; ho provato la candela vecchia e la scintilla la fa e si vede bene; l'ho rimontata sul dece e, dopo tanto penare e un poco per volta (nel senso che a tirare la corda prima stava due secondi in moto e poi si spengeva, dopo tre secondi e cosi via) è riuscito ad entrare in moto e a tenere bene il minimo. Se accelero gradualmente il motore sale bene, se dal minimo accelero di colpo il motore ha come un vuoto e si spenge; la cosa buona è che ora con un tiro di corda riparte. Io non ci capisco molto ma non può essere che ci sia dello sporco nel carburatore che blocca il flusso quando il motore chiede potenza tutta insieme? Se fosse così mi consigliate di smontare il carburatore?
Se no altrimenti cosa potrebbe essere?
Grazie e saluti a tutti.
Alberto

Alberto53
utente registrato
utente registrato

Messaggi : 17
Data d'iscrizione : 16.03.12
Età : 64
Località : PRATO

Tornare in alto Andare in basso

Re: problema accensione Kawasaki tj45e

Messaggio  falcetto il Ven Mag 30, 2014 8:04 pm

I sintomi sono indicativi di una membrana che si è indurita con l'assenza di miscela e fa fatica ad spirare la stessa. In bagno di miscela si sta ammorbidendo....
Se usi Aspen e per periodi brevi di inattività non trovo utile "svuotare" la catena di alimentazione. Aggiornaci sugli sviluppi. Saluti

******************************************************************************************************
Non far del bene se non sai sopportare l'ingratitudine.

falcetto
Moderatori
Moderatori

Messaggi : 3585
Data d'iscrizione : 18.12.11
Località : Bassa Brianza

Tornare in alto Andare in basso

Re: problema accensione Kawasaki tj45e

Messaggio  Alberto53 il Dom Giu 01, 2014 8:57 am

Grazie Falcetto per la risposta ma, chiedo, basta solo un mese senza miscela per fare indurire le membrane?

Alberto53
utente registrato
utente registrato

Messaggi : 17
Data d'iscrizione : 16.03.12
Età : 64
Località : PRATO

Tornare in alto Andare in basso

Re: problema accensione Kawasaki tj45e

Messaggio  pablito il Dom Giu 01, 2014 12:17 pm

A mio parere buttata cosi, mi sembra che sia un problema di pescaggio benzina. Prima di smontare il carburatore per controllare le membrane ( a me se il dece non è vecchio...mi sembra strano che dopo solo un mese le membrane già siano partite...comunque...mai dire mai...) prova a vedere se il tubicino della benzina e ben collegato al carburatore, ma sopratutto se il filtro della benzina è pulito ( sta nel serbatoio).
Prova, e poi vedi cosa succede....
saluti ok capo 
avatar
pablito
utente registrato
utente registrato

Messaggi : 474
Data d'iscrizione : 17.10.13

Tornare in alto Andare in basso

Re: problema accensione Kawasaki tj45e

Messaggio  Nonno_sprint il Dom Giu 01, 2014 12:56 pm

Per quel che riguarda la manutenzione di  rimessaggio ci sono due scuole di pensiero: chi preferisce lasciare il carburatore, oltre che tutto l'impianto di alimentazione escluso il serbatoio, invasato di carburante e chi fà l'esatto contrario.
avatar
Nonno_sprint
ex moderatori
ex moderatori

Messaggi : 4123
Data d'iscrizione : 03.01.10
Località : Sud Gargano

Tornare in alto Andare in basso

Re: problema accensione Kawasaki tj45e

Messaggio  Contenuto sponsorizzato


Contenuto sponsorizzato


Tornare in alto Andare in basso

Vedere l'argomento precedente Vedere l'argomento seguente Tornare in alto

- Argomenti simili

 
Permessi di questa sezione del forum:
Non puoi rispondere agli argomenti in questo forum