Accedi

Ho dimenticato la password

IL NOSTRO FORUM
questo è l'unico forum in lingua italiana esclusivamente dedicato al mondo delle motoseghe, dei decespugliatori, dei vari attrezzi da taglio e delle altre attrezzature di piccole e medie dimensioni da lavoro agriboschivo. in 14 sezioni per un totale di oltre 230 sottosezioni viene trattato qualsiasi aspetto delle motoseghe, delle altre macchine da lavoro e del loro impiego: dall'officina alla manutenzione, dagli esplosi alle indicazioni sugli acquisti, dalle gamme complete dei produttori alle modalità di utilizzo. si affrontano inoltre svariati argomenti correlati quali i legnami, il lavoro in sicurezza, il giardinaggio e la meteorologia.
read the forum in other languages

MAIL DELL’ AMMINISTRATORE
per problemi di connessione, perdita password, lamentele, idee, collaborazioni, invio di materiale in pdf e altre necessità lamotosega@yahoo.it
MAIL DELLO STAFF MODERATORI
per invio foto o altre richieste staff.lamotosega@yahoo.it (la posta in arrivo verrà evasa solo agli iscritti che si qualificano con nickname del forum)
Ultimi argomenti
» MOTOSEGHE SEMI-PROFESSIONALI
Da Andrea01 Ieri alle 9:01 pm

» oleomac 320
Da hurricane E235 Ieri alle 8:52 pm

» Solo 665 appena arrivata dalla Germania.. primo avviamento
Da m150 Ieri alle 7:49 pm

» Dece Sparta 441S si spegne a caldo.
Da hurricane E235 Ieri alle 6:00 pm

» DISERBANTI
Da simmy106 Ieri alle 5:39 pm

» Alpina 45 pro
Da falcetto Ieri alle 5:32 pm

» Tensionamento catena Zenoah G3800
Da falcetto Ieri alle 4:56 pm

» Restauro Castor C40E
Da Antonio Tripoli Ieri alle 4:38 pm

» sega circolare autocostruita
Da marzot Ieri alle 2:40 pm

» Pignone catena Husqvarna 61
Da Alessio510 Ieri alle 7:33 am

» CATENE NORMALI
Da Cortinarius Mer Gen 16, 2019 6:27 pm

» cloni cinesi ?
Da Kalimero Mer Gen 16, 2019 6:01 pm

» Olio catena in motoseghe ferme da più di un anno
Da ferrari-tractor Mer Gen 16, 2019 4:50 pm

» bullone lama motore tagliaerba toro
Da falcetto Mer Gen 16, 2019 4:15 pm

» Decespugliatore Cifarelli
Da mario falliero Mer Gen 16, 2019 11:48 am

» Stihl o Husqvarna?
Da omarp Mer Gen 16, 2019 7:37 am

» Bobina OPEM 150
Da Stepmeister Mer Gen 16, 2019 7:03 am

» Echo CS 352 la consigliate?
Da ferrari-tractor Mer Gen 16, 2019 7:03 am

» Oleomac agristar 350
Da Maui68 Mar Gen 15, 2019 8:05 pm

» kawasaki tj 53 da impugnatura singola a manubrio
Da aldogenova Mar Gen 15, 2019 3:47 pm

» MOTOCARRIOLE - parte 2
Da ferrari-tractor Mar Gen 15, 2019 2:44 pm

» CANNE FUMARIE
Da Panda4x4 Mar Gen 15, 2019 1:18 pm

» Rimontaggio Primer Active 62.62
Da nitro52 Lun Gen 14, 2019 8:33 pm

» ISTRUZIONI PER L'USO DELLA SEZIONE MANUALI OFFICINA ED ESPLOSI
Da ferrari-tractor Lun Gen 14, 2019 12:58 pm

» * Ricambi Alpina a 70s lubromatic
Da Matteo Ricci Lun Gen 14, 2019 12:47 pm

» Cambiato tutto ... ma si spegne !
Da Balù Lun Gen 14, 2019 9:13 am

» Nuovo record!
Da gian66 Lun Gen 14, 2019 8:04 am

» MOTOCOLTIVATORI
Da ferrari-tractor Lun Gen 14, 2019 7:45 am

» TRATTORINI RASAERBA
Da luca31 Lun Gen 14, 2019 6:16 am

» ASCE - ACCETTE parte 4
Da luca. Dom Gen 13, 2019 9:04 pm

» potatura tiglio
Da luca31 Dom Gen 13, 2019 7:03 pm

» BENZINE: TIPI - QUALITA'
Da MIKY66 Dom Gen 13, 2019 3:20 pm

» Castor c70 motosega si accende e resta accesa solo con l aria tirata
Da Deborat77 Dom Gen 13, 2019 3:05 pm

» Generatore Vinco Sil950: tensione a 340V
Da NevioSpada Dom Gen 13, 2019 1:35 pm

» OLIO MISCELA: TIPI - QUALITA' - DOSI parte 3
Da simmy106 Dom Gen 13, 2019 11:23 am

» problemi carburazione motosega McCulloch
Da Alessio510 Sab Gen 12, 2019 11:39 am

» Hitachi cs40ea
Da echo352 Sab Gen 12, 2019 1:03 am

» Castor c70 automatic manuale
Da Deborat77 Ven Gen 11, 2019 7:17 pm

» Barra+catena Husqvarna 545
Da luca31 Ven Gen 11, 2019 3:23 pm

» raccogliere le patate con motocoltivatore
Da Ghepardo Ven Gen 11, 2019 3:52 am

Cerca
 
 

Risultati per:
 


Rechercher Ricerca avanzata

Statistiche
Abbiamo 18369 membri registrati
L'ultimo utente registrato è Kaliu

I nostri membri hanno inviato un totale di 240252 messaggi in 11703 argomenti
Chi è online?
In totale ci sono 25 utenti in linea: 1 Registrato, 0 Nascosti e 24 Ospiti :: 1 Motore di ricerca

davide78

Il numero massimo di utenti online contemporaneamente è stato 370 il Lun Mar 23, 2015 8:17 pm
Sondaggio

La Migliore Motosega Professionale da 50cc

30% 30% [ 158 ]
35% 35% [ 184 ]
12% 12% [ 64 ]
2% 2% [ 13 ]
4% 4% [ 20 ]
5% 5% [ 24 ]
2% 2% [ 11 ]
9% 9% [ 47 ]
1% 1% [ 5 ]

Voti totali : 526


Carburatore rotto?

Andare in basso

Carburatore rotto?

Messaggio  carter81 il Sab Ott 21, 2017 11:52 am

Carburatore Walbro di un'Alpina pr270.

Quando premo la pompetta del carburatore esce della benzina dal getto del massimo. Ho cambiato pure le membrane ma il problema è ancora presente.La motosega non regge il minimo e soprattutto accellerando si spegne.

carter81
utente registrato
utente registrato

Messaggi : 14
Data d'iscrizione : 02.08.16

Torna in alto Andare in basso

Re: Carburatore rotto?

Messaggio  Ceppo77 il Sab Ott 21, 2017 12:21 pm

il primer è integro e montato correttamente ?

Ceppo77
ex moderatori
ex moderatori

Messaggi : 3075
Data d'iscrizione : 10.09.12

Torna in alto Andare in basso

Re: Carburatore rotto?

Messaggio  carter81 il Sab Ott 21, 2017 2:13 pm

si

carter81
utente registrato
utente registrato

Messaggi : 14
Data d'iscrizione : 02.08.16

Torna in alto Andare in basso

Re: Carburatore rotto?

Messaggio  Ceppo77 il Sab Ott 21, 2017 2:29 pm

controlla spillo, galleggiante, e pulizia passaggi.
se primer esternamente e internamente a posto, controlla senso di montaggio circuito alimentazione
indica sigla del carburatore.

Ceppo77
ex moderatori
ex moderatori

Messaggi : 3075
Data d'iscrizione : 10.09.12

Torna in alto Andare in basso

Re: Carburatore rotto?

Messaggio  Alessio510 il Sab Ott 21, 2017 5:37 pm

Quoto Ceppo, sospetto di spillo che non chiude.
avatar
Alessio510
Moderatori
Moderatori

Messaggi : 7049
Data d'iscrizione : 03.03.11
Località : Insubria

Torna in alto Andare in basso

Re: Carburatore rotto?

Messaggio  carter81 il Mar Nov 14, 2017 5:27 pm

RISOLTO Avevo il primer rotto che spingeva indietro la miscela quando pompavo e non la faceva passare neanche bene durante l'utilizzo.

carter81
utente registrato
utente registrato

Messaggi : 14
Data d'iscrizione : 02.08.16

Torna in alto Andare in basso

Re: Carburatore rotto?

Messaggio  nitro52 il Mar Nov 14, 2017 6:08 pm

Molto bene , sono contento che tu abbia risolto il tuo problema , e' stato piu' semplice di come si e presentato
Ciao nitro
avatar
nitro52
utente registrato
utente registrato

Messaggi : 3605
Data d'iscrizione : 17.03.13
Località : o qui o li

Torna in alto Andare in basso

Re: Carburatore rotto?

Messaggio  Contenuto sponsorizzato


Contenuto sponsorizzato


Torna in alto Andare in basso

Torna in alto


 
Permessi di questa sezione del forum:
Non puoi rispondere agli argomenti in questo forum