Accedi

Ho dimenticato la password

IL NOSTRO FORUM
questo è l'unico forum in lingua italiana esclusivamente dedicato al mondo delle motoseghe, dei decespugliatori, dei vari attrezzi da taglio e delle altre attrezzature di piccole e medie dimensioni da lavoro agriboschivo. in 14 sezioni per un totale di oltre 230 sottosezioni viene trattato qualsiasi aspetto delle motoseghe, delle altre macchine da lavoro e del loro impiego: dall'officina alla manutenzione, dagli esplosi alle indicazioni sugli acquisti, dalle gamme complete dei produttori alle modalità di utilizzo. si affrontano inoltre svariati argomenti correlati quali i legnami, il lavoro in sicurezza, il giardinaggio e la meteorologia.
read the forum in other languages

MAIL DELL’ AMMINISTRATORE
per problemi di connessione, perdita password, lamentele, idee, collaborazioni, invio di materiale in pdf e altre necessità lamotosega@yahoo.it
MAIL DELLO STAFF MODERATORI
per invio foto o altre richieste staff.lamotosega@yahoo.it (la posta in arrivo verrà evasa solo agli iscritti che si qualificano con nickname del forum)
Ultimi argomenti attivi
» OLIO CATENA parte 2
Da gian66 Oggi alle 12:37 pm

» Echo SRM4000
Da falcetto Oggi alle 10:33 am

» Carburatore
Da Andre andre Oggi alle 9:23 am

» decespugliatore e rimessaggio mansarda
Da maxi Ieri alle 5:28 pm

» Stihl MS440
Da belcanto Ieri alle 8:39 am

» Carriole e motocarriole autocostruite
Da cecc Lun Nov 28, 2022 11:59 am

» OLIO MISCELA: TIPI - QUALITA' - DOSI parte 4
Da simmy106 Lun Nov 28, 2022 11:37 am

» spandicompost o spanditerriccio manuale
Da mais73 Lun Nov 28, 2022 5:05 am

» Oleomac 730s non parte
Da Giacomo B Dom Nov 27, 2022 6:08 pm

» Rasaerba Honda-Castelgarden ( lo stesso del precedente problema alle ruote posteriori): ora inserendo la trazione non procede
Da erofilo Dom Nov 27, 2022 8:14 am

» che attrezzo é ??
Da Kalimero Sab Nov 26, 2022 9:25 pm

» Affilatura coltelli ,forbici, asce, falci, ed utensili vari
Da ferrari-tractor Sab Nov 26, 2022 7:39 pm

» Alpina A305 si spegne
Da Ales Ven Nov 25, 2022 7:19 pm

» COMPRESSORI
Da galero96 Ven Nov 25, 2022 6:39 pm

» Scampanellio nei pressi della frizione maruyama mcv 3100
Da falcetto Ven Nov 25, 2022 3:57 pm

» ABBACCHIATORI E SCUOTITORI
Da adeej Ven Nov 25, 2022 3:03 pm

» Maruyama MCV3100 carburatore stenta
Da coals Ven Nov 25, 2022 12:02 pm

» consigli motosega da potatura oppure....?
Da luca31 Ven Nov 25, 2022 9:37 am

» CESOIE - FORBICI - TRONCARAMI
Da luca31 Ven Nov 25, 2022 9:24 am

» Cavo bobina tranciato
Da rappys Ven Nov 25, 2022 6:43 am

» Rasaerba AMA NRT522
Da Lino23 Gio Nov 24, 2022 10:12 pm

» Bobina McCulloch Mac 740
Da Kalimero Gio Nov 24, 2022 12:03 pm

» Elettrosega: non lubrifica la catena
Da galero96 Mer Nov 23, 2022 5:20 pm

» Passaggio a pro o semipro
Da luca31 Mer Nov 23, 2022 6:47 am

» Compatibilità carburatore Husqvarna 50 rancher
Da eiueps Mar Nov 22, 2022 11:33 pm

» homelite XL valvola di non ritorno
Da luca31 Mar Nov 22, 2022 8:30 pm

» Avviamento tagliasiepe
Da Kalimero Mar Nov 22, 2022 4:31 pm

» Motosega per taglio tronchi da un metro
Da Kalimero Mar Nov 22, 2022 11:39 am

» AFFILATURA DELLA CATENA TAGLIENTE parte 3
Da belcanto Lun Nov 21, 2022 8:46 pm

» MC Culloch 600014B
Da Fast 34 Dom Nov 20, 2022 7:22 pm

» Mi presento.
Da ferrari-tractor Dom Nov 20, 2022 4:56 pm

» Vite spanate
Da boscocastagno Dom Nov 20, 2022 3:51 pm

» Husqvarna 66: non parte! e successiva riesumazione
Da hiller Dom Nov 20, 2022 8:24 am

» Info candele
Da Massimiliano1980 Sab Nov 19, 2022 9:25 pm

» Motosega budget 250 Euro
Da ferrari-tractor Sab Nov 19, 2022 6:55 pm

» lubrificazione barra oleomac 935df
Da MirkoT5 Sab Nov 19, 2022 8:15 am

» sostituzione marmitta catalitica con normale
Da jotull Sab Nov 19, 2022 12:50 am

» Oleomac 981
Da Maurizio81 Ven Nov 18, 2022 8:13 pm

» ELETTROPOMPE
Da luca31 Ven Nov 18, 2022 7:48 pm

» Uso/abuso funzione " Quote "
Da luca31 Ven Nov 18, 2022 7:42 pm

Cerca
 
 

Risultati per:
 


Rechercher Ricerca avanzata

Statistiche
Abbiamo 22890 membri registrati
L'ultimo utente registrato è agri

I nostri utenti hanno pubblicato un totale di 296210 messaggi in 15378 argomenti
Chi è online?
In totale ci sono 246 utenti online: 5 Registrati, 0 Nascosti e 241 Ospiti :: 3 Motori di ricerca

boscocastagno, cltmzz78@gmail.com, Nicholas, Pino71, Spacca Ceppo

Il numero massimo di utenti online contemporaneamente è stato 528 il Lun Lug 26, 2021 8:05 pm
Sondaggio

La Migliore Motosega Professionale da 50cc

4 tempi sforza molto per accenderlo Vote_lcap30%4 tempi sforza molto per accenderlo Vote_rcap 30% [ 158 ]
4 tempi sforza molto per accenderlo Vote_lcap35%4 tempi sforza molto per accenderlo Vote_rcap 35% [ 184 ]
4 tempi sforza molto per accenderlo Vote_lcap12%4 tempi sforza molto per accenderlo Vote_rcap 12% [ 64 ]
4 tempi sforza molto per accenderlo Vote_lcap2%4 tempi sforza molto per accenderlo Vote_rcap 2% [ 13 ]
4 tempi sforza molto per accenderlo Vote_lcap4%4 tempi sforza molto per accenderlo Vote_rcap 4% [ 20 ]
4 tempi sforza molto per accenderlo Vote_lcap5%4 tempi sforza molto per accenderlo Vote_rcap 5% [ 24 ]
4 tempi sforza molto per accenderlo Vote_lcap2%4 tempi sforza molto per accenderlo Vote_rcap 2% [ 11 ]
4 tempi sforza molto per accenderlo Vote_lcap9%4 tempi sforza molto per accenderlo Vote_rcap 9% [ 47 ]
4 tempi sforza molto per accenderlo Vote_lcap1%4 tempi sforza molto per accenderlo Vote_rcap 1% [ 5 ]

Voti totali : 526


4 tempi sforza molto per accenderlo

+3
riccardo
stefen 66
massi68
7 partecipanti

Andare in basso

4 tempi sforza molto per accenderlo Empty 4 tempi sforza molto per accenderlo

Messaggio  massi68 Dom Giu 08, 2014 4:51 pm

salve a tutti,ho da poco acquistato un active 3.5 4 tempi,la macchina va bene,ma dopo un po di ore di lavoro si spegne e si deve freddare un pò prima di riaccenderla,ma per metterla in moto noto che ha moltissima compressione,tanta da far sembrare che si stia per rompere l 'avviamento,che ne pensate?un saluto

massi68
utente registrato
utente registrato

Messaggi : 51
Data d'iscrizione : 12.09.13

Torna in alto Andare in basso

4 tempi sforza molto per accenderlo Empty 4 tempi sforza molto per accendersi

Messaggio  stefen 66 Dom Giu 08, 2014 6:22 pm

Ciao ma il motore si spegne da solo o lo fermi tù perché molto caldo?l' olio motore è a livello? non e normale che sia difficoltosa l'accensione a motore caldo

stefen 66
utente registrato
utente registrato

Messaggi : 104
Data d'iscrizione : 19.12.10
Località : bergamo

Torna in alto Andare in basso

4 tempi sforza molto per accenderlo Empty Re: 4 tempi sforza molto per accenderlo

Messaggio  riccardo Lun Giu 09, 2014 9:36 am

Visto che ha poca vita vai dove l'hai acquistato e fatti fare un bel controllo,puoi anche chiedere a qualche rivenditore dolmar o makita visto che il motore e' robin.
riccardo
riccardo
Moderatori
Moderatori

Messaggi : 1444
Data d'iscrizione : 01.10.10
Età : 59
Località : colline moreniche MN

Torna in alto Andare in basso

4 tempi sforza molto per accenderlo Empty Re: 4 tempi sforza molto per accenderlo

Messaggio  Scorpione Lun Giu 09, 2014 12:13 pm

Potrebbe essere la candela se non hai cambiato l'olio dopo le prime 8 ore di lavoro o se usi un olio che ha più di 10 ore di lavoro le sue qualità di lubrificazione diminuiscono aumentando gli attriti quindi la temperatura sulla testata della macchina con una conseguente bruciatura della candela che a volte a motore freddo rifunziona, la compressione che senti potrebbe essere data dalla benzina aspirata e non bruciata, quindi il consiglio che ti do e quella di sostituire l'olio rimontare una candela nuova e sostituire ogni 8-10 ore olio motore.
Scorpione
Scorpione
utente registrato
utente registrato

Messaggi : 223
Data d'iscrizione : 14.01.14

Torna in alto Andare in basso

4 tempi sforza molto per accenderlo Empty Re: 4 tempi sforza molto per accenderlo

Messaggio  Leos86 Lun Giu 09, 2014 3:58 pm

Se si esclude il problema dello spegnimento, anche a me è capitato di trovare l'accensione dura su un motore kombi 35cc 4-mix della stihl (4 tempi a miscela, senza olio in coppa, quindi di concezione diversa). Il meccanico risolse il problema regolando le valvole. Il tuo potrebbe essere un problema analogo. Strano però peché è nuovo.
Leos86
Leos86
utente registrato
utente registrato

Messaggi : 279
Data d'iscrizione : 14.01.12
Età : 36
Località : Firenze

Torna in alto Andare in basso

4 tempi sforza molto per accenderlo Empty 4 tempi sforza molto per accenderlo

Messaggio  massi68 Lun Giu 09, 2014 5:51 pm

salve a tutti e grazie per le risposte,allora andiamo per gradi,a spegnerlo lo faccio io anche per farlo riposare un pò,visto che lo uso per un paio di ore di fila,per quanto riguarda l' olio motore lo cambio regolarmente ogni 8/10 ore,la candela l'ho provata a cambiare sembra che riparte prima ma la compressione è sempre tanta,una volta è capitato che nella coppa l'olio non c'era più,ho smontato tutto il motore,per fortuna non era successo niente,nessuna bruciatura e nessun rigo,ho rimontato tutto ed è andato bene,a causa della troppa compressione l'altro giorno si è rovinato l'avviamento(si è spezzato il perno centrale dove alloggia lo puleggia della cordicella)l'ho riparato con un tirante e sembra che tenga bene,ma la compressione mi sembra sempre troppa,fa un grande sforzo comunque nel tirare la corda,l'avviamento scorre bene quando è smontato,

massi68
utente registrato
utente registrato

Messaggi : 51
Data d'iscrizione : 12.09.13

Torna in alto Andare in basso

4 tempi sforza molto per accenderlo Empty Re: 4 tempi sforza molto per accenderlo

Messaggio  Leos86 Lun Giu 09, 2014 6:35 pm

Scusa, ma mi sembra strano che il motore girando senza olio non abbia subito danni.
Leos86
Leos86
utente registrato
utente registrato

Messaggi : 279
Data d'iscrizione : 14.01.12
Età : 36
Località : Firenze

Torna in alto Andare in basso

4 tempi sforza molto per accenderlo Empty 4 tempi sforza molto per accenderlo

Messaggio  massi68 Lun Giu 09, 2014 7:05 pm

si è strano, ma si è spento subito da solo

massi68
utente registrato
utente registrato

Messaggi : 51
Data d'iscrizione : 12.09.13

Torna in alto Andare in basso

4 tempi sforza molto per accenderlo Empty Re: 4 tempi sforza molto per accenderlo

Messaggio  Scorpione Lun Giu 09, 2014 8:11 pm

Potrebbe essere la volvola di scarico che non apre bene o è incrostata dell'olio bruciato, dovresti smontare il coperchio in testa delle valvole e controllare il funzionamento delle aste in apertura e in chiusura così verifichi quando da maggior compressione verificato quello togli la molla dalla valvola che da più compressione e fai ruotare la volvola più volte per cercare di pulire la sede ! Prova non svitare nessun dado !
Scorpione
Scorpione
utente registrato
utente registrato

Messaggi : 223
Data d'iscrizione : 14.01.14

Torna in alto Andare in basso

4 tempi sforza molto per accenderlo Empty 4 tempi sforza molto per accenderlo

Messaggio  massi68 Lun Giu 09, 2014 8:30 pm

scusa scorpione ma se non sbaglio,la compressione avviene quando le due valvole sono chiuse giusto?dovremmo sapere anche di quanto è il gioco delle punterie?ho già smontato il coperchio,ho notato che lalberino che passa attraverso le valvole era spostato di poco,ma ho visto che le valvole stavano bene,e comunque quando è on moto non fà rumori strani di gioco oppure scoppietti

massi68
utente registrato
utente registrato

Messaggi : 51
Data d'iscrizione : 12.09.13

Torna in alto Andare in basso

4 tempi sforza molto per accenderlo Empty Re: 4 tempi sforza molto per accenderlo

Messaggio  Ghepardo Lun Giu 09, 2014 9:18 pm

massi68 ha scritto:...per quanto riguarda l' olio motore lo cambio regolarmente ogni 8/10 ore,la candela l'ho provata a cambiare sembra che riparte prima ma la compressione è sempre tanta,una volta è capitato che nella coppa l'olio non c'era più...
Anche quella volta che l'olio non c'era più avevi effettuato il cambio una decina di ore prima? Quello sì che sarebbe un consumo anomalo. Shocked glugluglu
Ghepardo
Ghepardo
Moderatori
Moderatori

Messaggi : 3884
Data d'iscrizione : 01.06.13

Torna in alto Andare in basso

4 tempi sforza molto per accenderlo Empty Re: 4 tempi sforza molto per accenderlo

Messaggio  Scorpione Lun Giu 09, 2014 9:45 pm

Allora se hai fatto quel controllo sotto la scatola di avviamento c'è un coperchio metallico fissato con 4 viti sotto c'è la camma che regola la alzata delle valvole quello lo hai controllato ?
Scorpione
Scorpione
utente registrato
utente registrato

Messaggi : 223
Data d'iscrizione : 14.01.14

Torna in alto Andare in basso

4 tempi sforza molto per accenderlo Empty 4 tempi sforza molto per accenderlo

Messaggio  massi68 Mar Giu 10, 2014 4:55 pm

si,ho smontato tutto il motore compreso il coperchio della camma che sta sotto sembra tutto ok,non ci sono segni di usura e limatura,le aste sono dritte,forse hai ragione devo controllare il gioco valvole,ma come faccio a sapere quale è lo spessore giusto della valvola di aspirazione e di quella dello scarico?dove posso trovare questi valori per controllarli con lo spessimetro?

massi68
utente registrato
utente registrato

Messaggi : 51
Data d'iscrizione : 12.09.13

Torna in alto Andare in basso

4 tempi sforza molto per accenderlo Empty Re: 4 tempi sforza molto per accenderlo

Messaggio  twinpulse Gio Nov 13, 2014 10:04 am

Per registrare il gioco valvole devi seguire i valori della casa madre, prova a procurarti il manuale di officina. Le valvole di scarico hanno bisogno di più gioco di quelle di aspirazione per la differenza di temperature in gioco. Tale gioco all'aumentare della temperatura di esercizio tenderà ad annullarsi e se ciò non venisse preso in considerazione ci ritroveremo con la valvola che punta con conseguenza di espulsione dei gas utili alla combustione e bruciatura della/e valvola/e. La registrazione deve essere fatta con motore freddo, quindi fermo almeno da 8/10 ore.
twinpulse
twinpulse
utente registrato
utente registrato

Messaggi : 324
Data d'iscrizione : 26.01.12

Torna in alto Andare in basso

4 tempi sforza molto per accenderlo Empty 4 tempi sforza molto per accenderlo

Messaggio  massi68 Dom Mar 20, 2016 1:05 pm

problema risolto,lo sforzo nel metterlo in moto éra dovuto al rimontaggio errato della camma che comanda le aste dei bilancieri,non èra in fase di apertura scarico ma bensi in apertura aspirazione.un saluto a tutti

massi68
utente registrato
utente registrato

Messaggi : 51
Data d'iscrizione : 12.09.13

Torna in alto Andare in basso

4 tempi sforza molto per accenderlo Empty Re: 4 tempi sforza molto per accenderlo

Messaggio  Contenuto sponsorizzato


Contenuto sponsorizzato


Torna in alto Andare in basso

Torna in alto

- Argomenti simili

 
Permessi in questa sezione del forum:
Non puoi rispondere agli argomenti in questo forum.