Accedi

Ho dimenticato la password

IL NOSTRO FORUM
questo è l'unico forum in lingua italiana esclusivamente dedicato al mondo delle motoseghe, dei decespugliatori, dei vari attrezzi da taglio e delle altre attrezzature di piccole e medie dimensioni da lavoro agriboschivo. in 14 sezioni per un totale di oltre 230 sottosezioni viene trattato qualsiasi aspetto delle motoseghe, delle altre macchine da lavoro e del loro impiego: dall'officina alla manutenzione, dagli esplosi alle indicazioni sugli acquisti, dalle gamme complete dei produttori alle modalità di utilizzo. si affrontano inoltre svariati argomenti correlati quali i legnami, il lavoro in sicurezza, il giardinaggio e la meteorologia.
read the forum in other languages

MAIL DELL’ AMMINISTRATORE
per problemi di connessione, perdita password, lamentele, idee, collaborazioni, invio di materiale in pdf e altre necessità lamotosega@yahoo.it
MAIL DELLO STAFF MODERATORI
per invio foto o altre richieste staff.lamotosega@yahoo.it (la posta in arrivo verrà evasa solo agli iscritti che si qualificano con nickname del forum)
Ultimi argomenti
» Dolmar-Sachs 133 Super
Da Gigi78 Oggi alle 9:26 pm

» carburazione efco 152
Da ceppo77 Oggi alle 9:13 pm

» Guarnizione Testata Fai-Da-Te
Da Cannone Oggi alle 9:11 pm

» Avviamento Kawasaki Tg24
Da Cannone Oggi alle 8:43 pm

» trapano a colonna PARKSIDE PTB 500A1 difficolta nel regolare cinghia velocita'
Da falcetto Oggi alle 8:42 pm

» Motore Honda GCV160
Da falcetto Oggi alle 8:34 pm

» barra efco 152 sostituita
Da filippo75pg Oggi alle 8:03 pm

» Efco 152 con freno catena da cambiare
Da filippo75pg Oggi alle 8:02 pm

» Dischi, lame e simili
Da steo92 Oggi alle 6:55 pm

» Jonsered GC 2236 appena acquistato - strano rumore e vibrazione in partenza
Da luca31 Oggi alle 3:36 pm

» Jonsered CS2156 con difficoltà partenza a freddo
Da bartsimpsonx25 Oggi alle 3:09 pm

» Parere su acquisto Oleomac 941 usata
Da Ghepardo Oggi alle 11:48 am

» ASCE - ACCETTE parte 4
Da gianfederico Oggi alle 10:34 am

» TRATTORINI RASAERBA
Da ra Oggi alle 12:12 am

» BARRE NORMALI
Da Tony3120 Oggi alle 12:07 am

» Testine a filo e fili di vario genere
Da erce Ieri alle 10:41 pm

» carretti e slitte per motocarriole
Da ferrari-tractor Ieri alle 8:43 pm

» *Decespugliatore multifunzione Oleo-Mac BC 240
Da Andrea47 Ieri alle 7:08 pm

» SEGHE A NASTRO
Da ceppo77 Ieri alle 6:27 pm

» MOTOCARRIOLE
Da ferrari-tractor Ieri alle 6:17 pm

» ELETTROSEGHE E SEGHE A BATTERIA
Da ferrari-tractor Ieri alle 5:57 pm

» Estrattori
Da sgaragnone Ieri alle 1:37 pm

» Asparagi selvatici
Da loker Ieri alle 12:11 pm

» Parere Efco MT5200
Da filippo75pg Ieri alle 10:10 am

» Montare barre Oregon su mts Stihl
Da Jefry Sab Ago 19, 2017 10:16 pm

» seghe elettriche universali
Da harry potter Sab Ago 19, 2017 8:55 pm

» forti vibrazioni al decespugliatore
Da erce Sab Ago 19, 2017 5:32 pm

» DECESPUGLIATORE VIGOR
Da Shark80 Sab Ago 19, 2017 1:36 pm

» Testine a flagelli di vario genere
Da steo92 Sab Ago 19, 2017 10:02 am

» Active 5.5
Da Jefry Sab Ago 19, 2017 12:37 am

» Dischi a corona per legno con catena da motosega
Da Ghepardo Sab Ago 19, 2017 12:03 am

» cilindro stihl ms 200t
Da maroo Ven Ago 18, 2017 10:14 pm

» Nuova Stihl MS 462
Da maxb. Ven Ago 18, 2017 10:07 pm

» nuova husqvarna 572 xp
Da luca31 Ven Ago 18, 2017 9:40 pm

» generatore vinco sil 950 si ingolfa
Da lockeid Ven Ago 18, 2017 7:52 pm

» FRIZIONE CASTOR CP45
Da Nibio46 Ven Ago 18, 2017 4:10 pm

» ACCATASTAMENTO E STAGIONATURA LEGNA DA ARDERE
Da Ghepardo Ven Ago 18, 2017 9:32 am

» * soffiatore grippato
Da Alessio510 Ven Ago 18, 2017 7:27 am

» tosaerba aspera
Da SuperUCCU Gio Ago 17, 2017 11:36 pm

» McCulloch CS380 non esce l'olio catena
Da Enrico59 Gio Ago 17, 2017 10:49 pm

Cerca
 
 

Risultati secondo:
 


Rechercher Ricerca avanzata

Statistiche
Abbiamo 16800 membri registrati
L'ultimo utente registrato è lucki

I nostri membri hanno inviato un totale di 219402 messaggi in 10434 argomenti
Chi è in linea
In totale ci sono 147 utenti in linea: 11 Registrati, 0 Nascosti e 136 Ospiti :: 2 Motori di ricerca

Alessandro Baroni, Cannone, ceppo77, Crono 574zz, ferrari-tractor, Gianlupc15, Gigi78, Laser, luca31, Msr797, sgaragnone

Il numero massimo di utenti online contemporaneamente è stato 370 il Lun Mar 23, 2015 9:17 pm
Sondaggio

La Migliore Motosega Professionale da 50cc

30% 30% [ 158 ]
35% 35% [ 184 ]
12% 12% [ 64 ]
2% 2% [ 13 ]
4% 4% [ 20 ]
5% 5% [ 24 ]
2% 2% [ 11 ]
9% 9% [ 47 ]
1% 1% [ 5 ]

Totale dei voti : 526


Motore 4 tempi AXO. Difficoltà messa in moto.

Vedere l'argomento precedente Vedere l'argomento seguente Andare in basso

Motore 4 tempi AXO. Difficoltà messa in moto.

Messaggio  giacomo49 il Mar Feb 24, 2015 9:40 pm

Ho una motozappa equipaggiata con un motore a quattro tempi axo 6,5 hp. Da un po di tempo ho difficoltà nella messa in moto, in particolare: Mette in moto al promo colpo, apro la leva dell'aria, resta in moto per 20 - 30 secondi ed il motore si spegne, riaccendo chiudendo l'aria e riparte, ripete la stessa sequenza spegnendosi per più volte. Alla fine parte normalmente ed il motore resta acceso normalmente. Ho smontato e pulito il carburatore ed anche il serbatoio con relativo filtro. Il problema si ripresenta puntualmente. Da cosa dipende? Ringrazio.

giacomo49
utente registrato
utente registrato

Messaggi : 11
Data d'iscrizione : 20.06.13

Tornare in alto Andare in basso

Re: Motore 4 tempi AXO. Difficoltà messa in moto.

Messaggio  falcetto il Mar Feb 24, 2015 10:16 pm

E' il classico comportamento di un motore "magro" di carburazione e messo a punto per consumare poco. Dovresti cercare di farlo scaldare un paio di minuti con farfalla aria da riaprire in modo parziale e non passare in modo deciso da chiusa a tutta aperta. Foto motore? E' un simil Honda GX200?
Prova e aggiornaci. Saluti

******************************************************************************************************
Non far del bene se non sai sopportare l'ingratitudine.

falcetto
Moderatori
Moderatori

Messaggi : 3594
Data d'iscrizione : 18.12.11
Località : Bassa Brianza

Tornare in alto Andare in basso

Motore 4 tempi AXO. Difficoltà messa in moto.

Messaggio  giacomo49 il Ven Mar 06, 2015 8:47 pm

Ho scritto all'assistenza dell'AXO group e mi hanno gentilmente indicato tutti i controlli da effettuare, mi hanno fatto presente che il problema poteva essere causato dalla mancanza di olio nel motore. Il motore aveva il livello giusto di olio, ma una volta che ho staccato il sensore di controllo livello olio il motore ha funzionato regolarmente. Dovrò sostituire quel componente. Ringrazio tutti per la collaborazione

giacomo49
utente registrato
utente registrato

Messaggi : 11
Data d'iscrizione : 20.06.13

Tornare in alto Andare in basso

Re: Motore 4 tempi AXO. Difficoltà messa in moto.

Messaggio  Contenuto sponsorizzato


Contenuto sponsorizzato


Tornare in alto Andare in basso

Vedere l'argomento precedente Vedere l'argomento seguente Tornare in alto

- Argomenti simili

 
Permessi di questa sezione del forum:
Non puoi rispondere agli argomenti in questo forum