Accedi

Ho dimenticato la password

IL NOSTRO FORUM
questo è l'unico forum in lingua italiana esclusivamente dedicato al mondo delle motoseghe, dei decespugliatori, dei vari attrezzi da taglio e delle altre attrezzature di piccole e medie dimensioni da lavoro agriboschivo. in 14 sezioni per un totale di oltre 230 sottosezioni viene trattato qualsiasi aspetto delle motoseghe, delle altre macchine da lavoro e del loro impiego: dall'officina alla manutenzione, dagli esplosi alle indicazioni sugli acquisti, dalle gamme complete dei produttori alle modalità di utilizzo. si affrontano inoltre svariati argomenti correlati quali i legnami, il lavoro in sicurezza, il giardinaggio e la meteorologia.
read the forum in other languages

MAIL DELL’ AMMINISTRATORE
per problemi di connessione, perdita password, lamentele, idee, collaborazioni, invio di materiale in pdf e altre necessità lamotosega@yahoo.it
MAIL DELLO STAFF MODERATORI
per invio foto o altre richieste staff.lamotosega@yahoo.it (la posta in arrivo verrà evasa solo agli iscritti che si qualificano con nickname del forum)
Ultimi argomenti
» Bobina per castor cp45
Da angeloz Oggi alle 2:56 pm

» OLIO MISCELA: TIPI - QUALITA' - DOSI parte 3
Da Vittorio R Oggi alle 2:45 pm

» SOFFIATORI
Da bartsimpsonx25 Oggi alle 11:53 am

» Fuxtec ms52
Da riccardok Oggi alle 8:22 am

» Manca la vite di regolazione Dolmar 6000i
Da Fokke Ieri alle 6:29 pm

» CATENE NORMALI
Da falcetto Ieri alle 4:39 pm

» MELONI
Da luca31 Ieri alle 2:59 pm

» Testine a filo e fili di vario genere
Da Ghepardo Ieri alle 11:51 am

» Informazione
Da Ghepardo Ieri alle 9:24 am

» Saltarelli Oleomac 941
Da CrazyDiamond Ieri alle 9:04 am

» manici degli attrezzi
Da loker Ieri alle 6:06 am

» Consigli nuova motosega
Da luca31 Ieri alle 3:05 am

» Marchio Dolmar
Da Fokke Gio Lug 19, 2018 10:22 pm

» Revisione motozappa NUOVA K51
Da gspa Gio Lug 19, 2018 8:04 pm

» Scatola ingranaggi trasmissione rasaerba
Da falcetto Gio Lug 19, 2018 4:26 pm

» Nuovo adepto
Da luca31 Gio Lug 19, 2018 1:29 pm

» bobina puntine motocoltivatore lombardini la490
Da alxrilli Gio Lug 19, 2018 11:11 am

» Problema Echo rm-303e
Da Andrea01 Gio Lug 19, 2018 8:36 am

» Bobina per castor cp45
Da gcarboni Mer Lug 18, 2018 8:40 pm

» PATATE
Da Dexter86 Mer Lug 18, 2018 8:25 pm

» cavo acceleratore stihl kombi modello vecchio
Da zio jimmy Mer Lug 18, 2018 7:39 pm

» Shindaiwa 269t, vuoto in accelerazione e al rilascio si spegne.
Da Shondave Mer Lug 18, 2018 6:28 pm

» CARBURANTI ALCHILATI
Da Shondave Mer Lug 18, 2018 6:19 pm

» rodaggio di un nuovo decespugliatore
Da belcanto Mer Lug 18, 2018 2:52 pm

» Barra Husqvarna 33
Da CARTERINO Mer Lug 18, 2018 8:45 am

» FALCI - FALCETTI
Da stefano965 Mer Lug 18, 2018 7:36 am

» decespugliatore kawasaki tg20
Da Alessio510 Mer Lug 18, 2018 6:13 am

» Mc culloch trim mac st+
Da Alessio510 Mer Lug 18, 2018 6:12 am

» MANIFESTAZIONI SPORTIVE
Da Ghepardo Mar Lug 17, 2018 6:50 pm

» cambio trattorino che gratta
Da alby4everR Mar Lug 17, 2018 6:14 pm

» Motore Tecumseh Formula 17 hp
Da falcetto Mar Lug 17, 2018 4:45 pm

» Accensione motore Condor Guidetti
Da ferrari-tractor Mar Lug 17, 2018 3:17 pm

» Manutenzione e garanzia
Da ferrari-tractor Mar Lug 17, 2018 9:33 am

» Info storia decespugliatori ad impugnatura singola
Da Luigite Mar Lug 17, 2018 8:52 am

» Scelta decespugliatore semi-professionale
Da Ghepardo Lun Lug 16, 2018 9:18 pm

» Kawasaki Tj35E come si blocca la frizione per smontarla?
Da Motosegaro 94 Lun Lug 16, 2018 3:49 pm

» tabella carburazione shindaiwa 269t
Da Shondave Lun Lug 16, 2018 8:18 am

» sostituzione carburatore vecchia stihl 20
Da manna Dom Lug 15, 2018 12:07 pm

» Riparazione fai da te
Da nitro52 Sab Lug 14, 2018 7:01 pm

» VITE
Da mesodcaburei Sab Lug 14, 2018 4:58 pm

Cerca
 
 

Risultati per:
 


Rechercher Ricerca avanzata

Statistiche
Abbiamo 17866 membri registrati
L'ultimo utente registrato è Daniel6699

I nostri membri hanno inviato un totale di 234500 messaggi in 11338 argomenti
Chi è online?
In totale ci sono 134 utenti in linea: 7 Registrati, 0 Nascosti e 127 Ospiti :: 2 Motori di ricerca

alep1960, Crono 574zz, davide78, Ghepardo, marvinm, mikhele, PaoloSanremo

Il numero massimo di utenti online contemporaneamente è stato 370 il Lun Mar 23, 2015 8:17 pm
Sondaggio

La Migliore Motosega Professionale da 50cc

30% 30% [ 158 ]
35% 35% [ 184 ]
12% 12% [ 64 ]
2% 2% [ 13 ]
4% 4% [ 20 ]
5% 5% [ 24 ]
2% 2% [ 11 ]
9% 9% [ 47 ]
1% 1% [ 5 ]

Voti totali : 526


Motore 4 tempi AXO. Difficoltà messa in moto.

Andare in basso

Motore 4 tempi AXO. Difficoltà messa in moto.

Messaggio  giacomo49 il Mar Feb 24, 2015 8:40 pm

Ho una motozappa equipaggiata con un motore a quattro tempi axo 6,5 hp. Da un po di tempo ho difficoltà nella messa in moto, in particolare: Mette in moto al promo colpo, apro la leva dell'aria, resta in moto per 20 - 30 secondi ed il motore si spegne, riaccendo chiudendo l'aria e riparte, ripete la stessa sequenza spegnendosi per più volte. Alla fine parte normalmente ed il motore resta acceso normalmente. Ho smontato e pulito il carburatore ed anche il serbatoio con relativo filtro. Il problema si ripresenta puntualmente. Da cosa dipende? Ringrazio.

giacomo49
utente registrato
utente registrato

Messaggi : 11
Data d'iscrizione : 19.06.13

Torna in alto Andare in basso

Re: Motore 4 tempi AXO. Difficoltà messa in moto.

Messaggio  falcetto il Mar Feb 24, 2015 9:16 pm

E' il classico comportamento di un motore "magro" di carburazione e messo a punto per consumare poco. Dovresti cercare di farlo scaldare un paio di minuti con farfalla aria da riaprire in modo parziale e non passare in modo deciso da chiusa a tutta aperta. Foto motore? E' un simil Honda GX200?
Prova e aggiornaci. Saluti

******************************************************************************************************
Non far del bene se non sai sopportare l'ingratitudine.

falcetto
Moderatori
Moderatori

Messaggi : 4039
Data d'iscrizione : 18.12.11
Località : Bassa Brianza

Torna in alto Andare in basso

Motore 4 tempi AXO. Difficoltà messa in moto.

Messaggio  giacomo49 il Ven Mar 06, 2015 7:47 pm

Ho scritto all'assistenza dell'AXO group e mi hanno gentilmente indicato tutti i controlli da effettuare, mi hanno fatto presente che il problema poteva essere causato dalla mancanza di olio nel motore. Il motore aveva il livello giusto di olio, ma una volta che ho staccato il sensore di controllo livello olio il motore ha funzionato regolarmente. Dovrò sostituire quel componente. Ringrazio tutti per la collaborazione

giacomo49
utente registrato
utente registrato

Messaggi : 11
Data d'iscrizione : 19.06.13

Torna in alto Andare in basso

Re: Motore 4 tempi AXO. Difficoltà messa in moto.

Messaggio  Contenuto sponsorizzato


Contenuto sponsorizzato


Torna in alto Andare in basso

Torna in alto

- Argomenti simili

 
Permessi di questa sezione del forum:
Non puoi rispondere agli argomenti in questo forum