Accedi

Ho dimenticato la password

IL NOSTRO FORUM
questo è l'unico forum in lingua italiana esclusivamente dedicato al mondo delle motoseghe, dei decespugliatori, dei vari attrezzi da taglio e delle altre attrezzature di piccole e medie dimensioni da lavoro agriboschivo. in 14 sezioni per un totale di oltre 230 sottosezioni viene trattato qualsiasi aspetto delle motoseghe, delle altre macchine da lavoro e del loro impiego: dall'officina alla manutenzione, dagli esplosi alle indicazioni sugli acquisti, dalle gamme complete dei produttori alle modalità di utilizzo. si affrontano inoltre svariati argomenti correlati quali i legnami, il lavoro in sicurezza, il giardinaggio e la meteorologia.
read the forum in other languages

MAIL DELL’ AMMINISTRATORE
per problemi di connessione, perdita password, lamentele, idee, collaborazioni, invio di materiale in pdf e altre necessità lamotosega@yahoo.it
MAIL DELLO STAFF MODERATORI
per invio foto o altre richieste staff.lamotosega@yahoo.it (la posta in arrivo verrà evasa solo agli iscritti che si qualificano con nickname del forum)
Ultimi argomenti attivi
» Ripristino linea alimentazione dopo sostituzione tubi
Da claudio21 Oggi alle 5:54 am

» Pompa olio Husqvarna 350
Da Vevaxel75 Ieri alle 10:19 pm

» Motosega STHIL 028 AVS Tubo pescante olio STACCATO
Da Maurosthil028 Ieri alle 9:39 pm

» Consigli acquisto nuovo decespugliatore
Da luca31 Ieri alle 8:17 pm

» Consiglio acquisto
Da luca31 Ieri alle 8:04 pm

» Stihl 026 con problema al gruppo termico
Da cubalibre46 Ieri alle 7:28 pm

» Partner R11 restauro
Da Fast 34 Ieri alle 6:05 pm

» OLIO CATENA parte 2
Da Fast 34 Ieri alle 4:58 pm

» TIRANTI TIRFOR
Da Cesare Ieri alle 4:45 pm

» MOTOCARRIOLE - parte 2
Da cecc Ieri alle 3:52 pm

» Quale motosega a batteria?
Da murex Ieri alle 3:46 pm

» acacia (robinia)
Da wildwildcat Ieri alle 8:04 am

» Motore Tecumseh rasaerba
Da falcetto Ieri alle 7:21 am

» Husqvarna 365 X-Torq problema accensione
Da Vevaxel75 Lun Feb 06, 2023 10:54 pm

» contatti legna
Da luca31 Lun Feb 06, 2023 9:40 pm

» Gancetto rotto batteria nuova BLi 300 Husky
Da maCHo Lun Feb 06, 2023 9:29 pm

» Holzfforma
Da belcanto Lun Feb 06, 2023 7:50 am

» Porta attrezzi
Da belcanto Lun Feb 06, 2023 7:43 am

» gru manuale/elettrica 12V per sollevamento
Da clivis Dom Feb 05, 2023 9:48 pm

» Manuali officina Oleomac 962 e Oleomac diagnosi motori service.
Da luca31 Dom Feb 05, 2023 8:49 pm

» Pioneer P26
Da zio jimmy Dom Feb 05, 2023 8:37 pm

» Marmitta Husqvarna 365xtorq
Da Vevaxel75 Dom Feb 05, 2023 7:35 pm

» Manuale Husqvarna 350
Da luca31 Dom Feb 05, 2023 1:27 pm

» TECNICHE DI TAGLIO E DI ABBATTIMENTO
Da belcanto Dom Feb 05, 2023 11:59 am

» salire di prestazioni.. imparando a conoscere l'apparato di taglio
Da Fast 34 Dom Feb 05, 2023 11:31 am

» Aiuto acquisto motosega epoca
Da puzzino Dom Feb 05, 2023 11:02 am

» Calo di potenza Husqvarna 236
Da belcanto Dom Feb 05, 2023 9:02 am

» BARRE NORMALI parte 2
Da luca31 Sab Feb 04, 2023 9:15 pm

» Papillon cutter 6
Da MirkoT5 Sab Feb 04, 2023 6:54 pm

» Aste per potatura fisse, telescopiche, svettatoi, segacci ad asta
Da cagnino Sab Feb 04, 2023 6:00 pm

» LA MANUTENZIONE: pulizia generale e ordinario mantenimento
Da puzzino Sab Feb 04, 2023 3:20 pm

» morsetto per funi
Da Paolone Sab Feb 04, 2023 12:20 pm

» DOLMAR 123
Da puzzino Sab Feb 04, 2023 11:43 am

» *Cerco tendicatena Sachs Dolmar 123
Da puzzino Sab Feb 04, 2023 11:09 am

» Sachs Dolmar 123
Da puzzino Sab Feb 04, 2023 10:57 am

» Brutto rumore accensione MS 440
Da luca31 Sab Feb 04, 2023 7:11 am

» ELETTROSEGHE E SEGHE A BATTERIA
Da paolor_it Ven Feb 03, 2023 8:45 pm

» Albero motrice decespugliatore uscito di sede
Da falcetto Ven Feb 03, 2023 5:04 pm

» Zenoah G3200
Da carlo f Ven Feb 03, 2023 4:35 pm

» Quale miscela Dolmar 7900
Da iwix Ven Feb 03, 2023 11:39 am

Cerca
 
 

Risultati per:
 


Rechercher Ricerca avanzata

Statistiche
Abbiamo 23099 membri registrati
L'ultimo utente registrato è Maurosthil028

I nostri utenti hanno pubblicato un totale di 298357 messaggi in 15533 argomenti
Chi è online?
In totale ci sono 180 utenti online: 3 Registrati, 0 Nascosti e 177 Ospiti :: 2 Motori di ricerca

elio.rsvr, Maurosthil028, Mcmic

Il numero massimo di utenti online contemporaneamente è stato 528 il Lun Lug 26, 2021 8:05 pm
Sondaggio

La Migliore Motosega Professionale da 50cc

Active 40.40 che si spegne Vote_lcap30%Active 40.40 che si spegne Vote_rcap 30% [ 158 ]
Active 40.40 che si spegne Vote_lcap35%Active 40.40 che si spegne Vote_rcap 35% [ 184 ]
Active 40.40 che si spegne Vote_lcap12%Active 40.40 che si spegne Vote_rcap 12% [ 64 ]
Active 40.40 che si spegne Vote_lcap2%Active 40.40 che si spegne Vote_rcap 2% [ 13 ]
Active 40.40 che si spegne Vote_lcap4%Active 40.40 che si spegne Vote_rcap 4% [ 20 ]
Active 40.40 che si spegne Vote_lcap5%Active 40.40 che si spegne Vote_rcap 5% [ 24 ]
Active 40.40 che si spegne Vote_lcap2%Active 40.40 che si spegne Vote_rcap 2% [ 11 ]
Active 40.40 che si spegne Vote_lcap9%Active 40.40 che si spegne Vote_rcap 9% [ 47 ]
Active 40.40 che si spegne Vote_lcap1%Active 40.40 che si spegne Vote_rcap 1% [ 5 ]

Voti totali : 526


Active 40.40 che si spegne

+11
Anto86
appennino ligure
beppe65
iury1977
ferrari giacomo
harry potter
nespolo 65
Renzo pellissier
biker57
Stepmeister
francesco80
15 partecipanti

Pagina 1 di 2 1, 2  Successivo

Andare in basso

Active 40.40 che si spegne Empty Active 40.40 che si spegne

Messaggio  francesco80 Mar Mar 24, 2015 7:00 pm

Buonasera, dopo il problema della motosega che fumava a causa della barra poco dritta e la scarsa qualità dell'olio che faceva riscaldare la barra nei tagli impegnativi ho un'altro stranissimo problema.
La motosega ogni tanto accelera sola e poi cala di giri quindi se aumento il minimo gira la catena quando aumenta i giri e se lo abbasso troppo la motosega ogni tanto cala di giri e si spegne , e in ogni caso appena la appoggio per terra la motosega si spegne volevo fare un video cose mai viste .....

francesco80
utente registrato
utente registrato

Messaggi : 568
Data d'iscrizione : 14.04.12

Torna in alto Andare in basso

Active 40.40 che si spegne Empty Re: Active 40.40 che si spegne

Messaggio  francesco80 Mer Mar 25, 2015 11:44 am

Che dite la mando a lourds ??? Solo questo mi è rimasto da fare.....

francesco80
utente registrato
utente registrato

Messaggi : 568
Data d'iscrizione : 14.04.12

Torna in alto Andare in basso

Active 40.40 che si spegne Empty Re: Active 40.40 che si spegne

Messaggio  Stepmeister Mer Mar 25, 2015 11:53 am

Devi svitare leggermente in senso antiorario la vite L. Purtroppo serve un cacciavite particolare, il profilo della vite é a D. Riesci comunque a farla girare anche con un cacciavite piano, ci vuole pazienza. Se la macchina é in garanzia, portala dove l'hai presa.
Stepmeister
Stepmeister
utente registrato
utente registrato

Messaggi : 2660
Data d'iscrizione : 07.08.11

Torna in alto Andare in basso

Active 40.40 che si spegne Empty Re: Active 40.40 che si spegne

Messaggio  francesco80 Mer Mar 25, 2015 11:56 am

No non è in garanzia , ho provato a carburarla non è problema di carburazione su questo sono sicuro al 100%

francesco80
utente registrato
utente registrato

Messaggi : 568
Data d'iscrizione : 14.04.12

Torna in alto Andare in basso

Active 40.40 che si spegne Empty Re: Active 40.40 che si spegne

Messaggio  Stepmeister Mer Mar 25, 2015 12:01 pm

Quali viti hai mosso? É sicuramente un problema di carburazione. O dipende dalla cattiva regolazione delle viti (nella sezione officina trovi le indicazioni ufficiali Active per una taratura base) o dipende da un'aspirazione d'aria falsa. Mi auguro per te che sia la prima opzione, altrimenti ti tocca controllare ogni guarnizione, collettore ecc. Non sono cose mai viste, con un po' di pazienza si possono invece risolvere.
Stepmeister
Stepmeister
utente registrato
utente registrato

Messaggi : 2660
Data d'iscrizione : 07.08.11

Torna in alto Andare in basso

Active 40.40 che si spegne Empty Re: Active 40.40 che si spegne

Messaggio  francesco80 Mer Mar 25, 2015 12:14 pm

La carburazione era bella grassa fino alla fine del rodaggio dopo che lho smagrita ma non troppo lavorando sulla vite del massimo H , prima cosa che fatto e stata quella di trovare il massimo dei giri al minimo con la vite L dopo ho regolato H la motosega sul taglio va bene e non si affoga e non perde neanche di potenza l'unico problema e questo come la poggio a terra si spegne e accelera e diminuisce giri da sola ..... Mi sa che passa aria da qualche parte , gli ho rifatto il motore l'anno scorso e forse avrò lasciato qualcosa lenta.
Di elettrico può essere ?

francesco80
utente registrato
utente registrato

Messaggi : 568
Data d'iscrizione : 14.04.12

Torna in alto Andare in basso

Active 40.40 che si spegne Empty Re: Active 40.40 che si spegne

Messaggio  biker57 Mer Mar 25, 2015 12:22 pm

Buon giorno, premetto che sono l'ultimo arrivato ed ho una 40.40 con la quale ho avuto un problema che in certe posizioni non teneva il minimo. Era in garanzia l'ho portata in assistenza ed il tutto era causato dal filtro benzina sporco. Sostituito ora gira che è un piacere.
Saluti

biker57
utente registrato
utente registrato

Messaggi : 276
Data d'iscrizione : 10.11.12
Località : Maranello e collina modenese

Torna in alto Andare in basso

Active 40.40 che si spegne Empty Re: Active 40.40 che si spegne

Messaggio  Renzo pellissier Gio Mar 26, 2015 9:11 pm

Buona sera a tutti non so se posso aiutarvi su alcuni modelli la frizione ha 3 piccole molle basta che una sia rotta e può creare questo problema al minimo si spegne di botto buona sera

Renzo pellissier
utente registrato
utente registrato

Messaggi : 3
Data d'iscrizione : 17.03.15

Torna in alto Andare in basso

Active 40.40 che si spegne Empty Re: Active 40.40 che si spegne

Messaggio  francesco80 Ven Mar 27, 2015 2:08 pm

Ho risolto , era la membrana del carburatore montata sottosopra ...... bonk!bonk!

francesco80
utente registrato
utente registrato

Messaggi : 568
Data d'iscrizione : 14.04.12

Torna in alto Andare in basso

Active 40.40 che si spegne Empty Re: Active 40.40 che si spegne

Messaggio  nespolo 65 Ven Mar 27, 2015 2:12 pm

scusa ma avevi smontato il carburatore? non credo walbro monti male un carburatore.... ?????
nespolo 65
nespolo 65
utente registrato
utente registrato

Messaggi : 550
Data d'iscrizione : 02.05.14
Località : colline teramane

Torna in alto Andare in basso

Active 40.40 che si spegne Empty Re: Active 40.40 che si spegne

Messaggio  francesco80 Ven Mar 27, 2015 5:01 pm

no aveva messo mano un meccanico nel carburatore....

francesco80
utente registrato
utente registrato

Messaggi : 568
Data d'iscrizione : 14.04.12

Torna in alto Andare in basso

Active 40.40 che si spegne Empty Re: Active 40.40 che si spegne

Messaggio  francesco80 Mar Apr 07, 2015 7:01 pm

Ha iniziato a farlo di nuovo , mi hanno suggerito di cambiare paraoli e cuscinetti di banco ma il problema ancora non è stato risolto.
Ho notato che la motosega tende ad accelerare allo stesso identico modo come se stesse finendo il carburante, può essere il cattivo passaggio di carburante???? A livello di motore la motosega va che è una bomba solo che ogni tanto accelera da sola al punto da far girare la catena bonk!bonk! bonk!bonk! bonk!bonk! bonk!bonk! bonk!bonk!
Ho sostituito anche le membrane....

francesco80
utente registrato
utente registrato

Messaggi : 568
Data d'iscrizione : 14.04.12

Torna in alto Andare in basso

Active 40.40 che si spegne Empty Re: Active 40.40 che si spegne

Messaggio  harry potter Mar Apr 07, 2015 9:09 pm

sarei proprio curioso di averla tra le mani e metterci mano , sembra posseduta dal demonio ...àcc

non è che quella motosega ha preso qualche botta o "colpo di sole" e ha qualche plastica che interferisce con il comando gas?
prova a smontare il blocco dell'impugnatura e usarla senza con solo la levetta e vedi .

harry potter
utente registrato
utente registrato

Messaggi : 256
Data d'iscrizione : 25.09.14
Età : 35
Località : sondrio

http:// http://gospa87.blogspot.it

Torna in alto Andare in basso

Active 40.40 che si spegne Empty Re: Active 40.40 che si spegne

Messaggio  Stepmeister Mer Apr 08, 2015 5:48 am

Hai controllato il filtro miscela? Sopra non lo menzioni. E i vari tubetti che arrivano al carburatore? Potrebbe essercene uno leggermente rovinato.
Stepmeister
Stepmeister
utente registrato
utente registrato

Messaggi : 2660
Data d'iscrizione : 07.08.11

Torna in alto Andare in basso

Active 40.40 che si spegne Empty Re: Active 40.40 che si spegne

Messaggio  ferrari giacomo Mer Apr 08, 2015 6:34 am

qualche anno fa mi e capitata una 39'39 con gli stessi difetti,sostituito banco motore (in garanzia active) perche una pressa li in fabbrica aveva leggermente segnato la sede dei paraoli dell albero
ferrari giacomo
ferrari giacomo
utente registrato
utente registrato

Messaggi : 540
Data d'iscrizione : 11.11.10
Età : 36
Località : montereale valcellina pordenone

Torna in alto Andare in basso

Active 40.40 che si spegne Empty Re: Active 40.40 che si spegne

Messaggio  iury1977 Mer Apr 08, 2015 6:50 am

propendo anche io per aspirazione aria falsa da qualche parte e potrebbe benissimo essere come il caso di ferrari giacomo

******************************************************************************************************
pretendiamo dalla natura ma prima prendiamocene cura e rispettiamola! solo così saremo realmente in simbiosi
iury1977
iury1977
Moderatori
Moderatori

Messaggi : 5208
Data d'iscrizione : 29.04.10
Età : 45
Località : Chiavenna (SO)

Torna in alto Andare in basso

Active 40.40 che si spegne Empty Re: Active 40.40 che si spegne

Messaggio  francesco80 Mer Apr 08, 2015 7:13 am

Lo penso pure i ma da dove??? I paraoli sono nuovi insieme ai cuscinetti , mi hanno fatto la prova di tenuta del motore a pressione e non perde aria, i tubi sono stati sostituiti, le membrane pure.
Per esclusione mi viene da pensare che sia il carburatore , ha qualche cavolata che fa passare aria da qualche parte ma non sempre ........
Il filtro misciela penso non sia stato cambiato ma può essere quello ?!?! L'ultima volta che l'ho visto sembrava buono ......

All'interno delle viti per la regolazione della carburazione hanno qualche guarnizione che può far passare aria al punto da avere sti sintomi?

francesco80
utente registrato
utente registrato

Messaggi : 568
Data d'iscrizione : 14.04.12

Torna in alto Andare in basso

Active 40.40 che si spegne Empty Re: Active 40.40 che si spegne

Messaggio  Stepmeister Mer Apr 08, 2015 7:44 am

Visto il basso costo (un paio di euro), il filtro puoi provare a cambiarlo o comunque puliscilo con un compressore soffiandolo al contrario. Il carburatore dubito sia il colpevole. In fin dei conti non c'è molto da controllare su di esso e fai comunque presto a sincerartene. Più rognosi sono i tubetti, visto il percorso che fanno. Potrebbe anche essere l'errato montaggio dei paraoli, se la prova di tenuta è stata fatta subito dopo la chiusura del corpo macchina possono anche aver tenuto correttamente. Tuttavia, con l'utilizzo se il loro posizionamento non era stato fatto bene, potrebbe essersi usurati. Le viti della regolazione hanno al più dei piccoli o-ring (non mi ricordo se son presenti su questo modello) ma la vera tenuta la fa il filetto, dovrebbe essere di tipo conico. Se hai un pò di tempo, puoi metteri l'anima in pace verificando queste ultime cose ed eventualmente smontandola e rimontandola usando anche un pò di ermetico.
Stepmeister
Stepmeister
utente registrato
utente registrato

Messaggi : 2660
Data d'iscrizione : 07.08.11

Torna in alto Andare in basso

Active 40.40 che si spegne Empty Re: Active 40.40 che si spegne

Messaggio  ferrari giacomo Mer Apr 08, 2015 10:13 am

la mia lo faceva solo a caldo dopo un pieno di benzina e piu ricorda che l'alluminio del banco motore con il calore lavora molto
ferrari giacomo
ferrari giacomo
utente registrato
utente registrato

Messaggi : 540
Data d'iscrizione : 11.11.10
Età : 36
Località : montereale valcellina pordenone

Torna in alto Andare in basso

Active 40.40 che si spegne Empty Re: Active 40.40 che si spegne

Messaggio  francesco80 Mer Apr 08, 2015 1:10 pm

E un mistero, persino il meccanico mi ha detto dopo avermi sostituito i paraoli che non sa che può essere ! Cmq in tarda mattinata ho smontato il carburatore, lho pulito e smontato le viti della carburazione ed erano a posto ! I tubi li ho ricontrollati e vanno bene .
Me la tengo così, ogni tanto pure che accelera pazienza .... bonk!bonk! bonk!bonk! bonk!bonk!

francesco80
utente registrato
utente registrato

Messaggi : 568
Data d'iscrizione : 14.04.12

Torna in alto Andare in basso

Active 40.40 che si spegne Empty Re: Active 40.40 che si spegne

Messaggio  ferrari giacomo Mer Apr 08, 2015 1:30 pm

il tuo meccanico è rivenditore active?
ferrari giacomo
ferrari giacomo
utente registrato
utente registrato

Messaggi : 540
Data d'iscrizione : 11.11.10
Età : 36
Località : montereale valcellina pordenone

Torna in alto Andare in basso

Active 40.40 che si spegne Empty Re: Active 40.40 che si spegne

Messaggio  francesco80 Mer Apr 08, 2015 2:22 pm

No è efco, ma è un caro amico di infanzia.

francesco80
utente registrato
utente registrato

Messaggi : 568
Data d'iscrizione : 14.04.12

Torna in alto Andare in basso

Active 40.40 che si spegne Empty Re: Active 40.40 che si spegne

Messaggio  ferrari giacomo Gio Apr 09, 2015 6:21 am

ok rivolgiti ad un rivenditore ufficiale che sia onesto e volenteroso lui dovrebbe mandare in active la motosega e loro direttamente riscontrano il difetto e sostituiscono il pezzo
ferrari giacomo
ferrari giacomo
utente registrato
utente registrato

Messaggi : 540
Data d'iscrizione : 11.11.10
Età : 36
Località : montereale valcellina pordenone

Torna in alto Andare in basso

Active 40.40 che si spegne Empty Re: Active 40.40 che si spegne

Messaggio  francesco80 Sab Feb 13, 2016 10:16 am

A distanza di quasi un anno la motosega ha sempre gli stessi sintomi ! Mi da un fastidio tremendo ! Accelera e si spegne !

francesco80
utente registrato
utente registrato

Messaggi : 568
Data d'iscrizione : 14.04.12

Torna in alto Andare in basso

Active 40.40 che si spegne Empty Re: Active 40.40 che si spegne

Messaggio  beppe65 Sab Feb 13, 2016 10:29 am

La discussione, se del caso, prosegue qui: https://lamotosega.forumattivo.com/t16794-cerco-meccanico-per-riparazione-active#205720
Chiudo il Topic.
beppe65
beppe65
ex moderatori
ex moderatori

Messaggi : 6050
Data d'iscrizione : 02.10.10
Età : 57
Località : bergamo

Torna in alto Andare in basso

Active 40.40 che si spegne Empty Re: Active 40.40 che si spegne

Messaggio  Contenuto sponsorizzato


Contenuto sponsorizzato


Torna in alto Andare in basso

Pagina 1 di 2 1, 2  Successivo

Torna in alto

- Argomenti simili

 
Permessi in questa sezione del forum:
Non puoi rispondere agli argomenti in questo forum.