Accedi

Ho dimenticato la password

IL NOSTRO FORUM
questo è l'unico forum in lingua italiana esclusivamente dedicato al mondo delle motoseghe, dei decespugliatori, dei vari attrezzi da taglio e delle altre attrezzature di piccole e medie dimensioni da lavoro agriboschivo. in 14 sezioni per un totale di oltre 230 sottosezioni viene trattato qualsiasi aspetto delle motoseghe, delle altre macchine da lavoro e del loro impiego: dall'officina alla manutenzione, dagli esplosi alle indicazioni sugli acquisti, dalle gamme complete dei produttori alle modalità di utilizzo. si affrontano inoltre svariati argomenti correlati quali i legnami, il lavoro in sicurezza, il giardinaggio e la meteorologia.
read the forum in other languages

MAIL DELL’ AMMINISTRATORE
per problemi di connessione, perdita password, lamentele, idee, collaborazioni, invio di materiale in pdf e altre necessità lamotosega@yahoo.it
MAIL DELLO STAFF MODERATORI
per invio foto o altre richieste staff.lamotosega@yahoo.it (la posta in arrivo verrà evasa solo agli iscritti che si qualificano con nickname del forum)
Ultimi argomenti commentati
» Husqvarna 550XP possibile grippaggio, motivo?
Da belcanto Oggi alle 2:20 pm

» CATENE NORMALI
Da galero96 Oggi alle 1:19 pm

» Albero motore storto
Da nitro52 Oggi alle 11:57 am

» OLIVO
Da Venerdì Oggi alle 9:51 am

» Silenziosità motosega
Da entoni Oggi alle 9:36 am

» TOPIC PER RICHIEDERE I MANUALI OFFICINA ED ESPLOSI
Da eugenio.bonac Oggi alle 8:25 am

» Decespugliatore Husqvarna 225 L: dove è la pompa manuale per l'avviamento?
Da giovanni Ieri alle 11:03 pm

» TESTINE A FILO e fili di vario genere
Da galero96 Ieri alle 8:31 pm

» Consiglio motosega da "polvere"
Da matgreen Ieri alle 7:13 pm

» Disboscare e ripulire boschetto con roveto
Da iw4blg Ieri alle 7:03 pm

» Motosega landoni
Da Ramon72 Ieri alle 6:43 pm

» Landoni L75
Da Etto Ieri alle 6:11 pm

» Poulan 3600 apparato di taglio nuovo
Da Caneso Ieri alle 6:10 pm

» AFFILATURA DELLA CATENA TAGLIENTE parte 2
Da simmy106 Ieri alle 5:19 pm

» ABBACCHIATORI E SCUOTITORI
Da pw31 Ieri alle 5:12 pm

» Cilindro per Stihl MS271C 44,7 mm
Da falcetto Ieri alle 5:01 pm

» sfiato serbatoio miscela zenoah g2500
Da nitro52 Ieri alle 4:36 pm

» Stihl 036 o 039
Da falcetto Ieri alle 4:21 pm

» Acquisto Husqvarna 340
Da falcetto Ieri alle 4:15 pm

» Avviamento dopo lungo periodo di fermo
Da Pie.C Ieri alle 2:55 pm

» stufe, caminetti ecc
Da galero96 Dom Nov 22, 2020 8:55 pm

» Restauro Dolmar CA 113
Da hiller Dom Nov 22, 2020 7:31 pm

» * DOLMAR PS 420 SC
Da nonno sport Dom Nov 22, 2020 6:47 pm

» Riparazione motozappa BMW G90 HP9
Da ferrari-tractor Dom Nov 22, 2020 6:07 pm

» stihl ms 261 esplosi
Da luca31 Dom Nov 22, 2020 1:38 pm

» stihl ms 240 esplosi
Da luca31 Dom Nov 22, 2020 1:34 pm

» parere carburazione Stihl MS230
Da galero96 Sab Nov 21, 2020 8:40 pm

» Discensore Kong evo plus
Da Pie.C Sab Nov 21, 2020 6:05 pm

» husqvarna 550 xp esplosi
Da luca31 Sab Nov 21, 2020 2:29 pm

» oleomac 962 esplosi
Da luca31 Sab Nov 21, 2020 1:30 pm

» oleomac 951 esplosi
Da luca31 Sab Nov 21, 2020 1:29 pm

» oleomac 200 300 400 900 series esplosi
Da luca31 Sab Nov 21, 2020 11:16 am

» Husqvarna 555 non accelera e si spegne.
Da il mecc Sab Nov 21, 2020 9:21 am

» GENERATORI DI CORRENTE
Da Mike1 Ven Nov 20, 2020 10:42 pm

» MOTOSEGHE PROFESSIONALI parte 3
Da maxfinale Ven Nov 20, 2020 9:22 pm

» Cesti, cestini, gerle...
Da belcanto Ven Nov 20, 2020 8:28 pm

» motosega Blitz
Da nitro52 Ven Nov 20, 2020 5:55 pm

» Consiglio acquisto motosega per 50/60 quintali anno
Da luca31 Ven Nov 20, 2020 5:16 pm

» acacia (robinia)
Da falcetto Ven Nov 20, 2020 4:58 pm

» Freno catena motosega efco 140s
Da falcetto Ven Nov 20, 2020 4:30 pm

Cerca
 
 

Risultati per:
 


Rechercher Ricerca avanzata

Statistiche
Abbiamo 20956 membri registrati
L'ultimo utente registrato è Carrarin

I nostri utenti hanno pubblicato un totale di 268489 messaggi in 13554 argomenti
Chi è online?
In totale ci sono 221 utenti online: 4 Registrati, 0 Nascosti e 217 Ospiti :: 2 Motori di ricerca

mercuzio, nitro52, thor1, zucco

Il numero massimo di utenti online contemporaneamente è stato 512 il Dom Apr 26, 2020 5:18 pm
Sondaggio

La Migliore Motosega Professionale da 50cc

Alpina A40E - non parte - Pagina 2 Vote_lcap30%Alpina A40E - non parte - Pagina 2 Vote_rcap 30% [ 158 ]
Alpina A40E - non parte - Pagina 2 Vote_lcap35%Alpina A40E - non parte - Pagina 2 Vote_rcap 35% [ 184 ]
Alpina A40E - non parte - Pagina 2 Vote_lcap12%Alpina A40E - non parte - Pagina 2 Vote_rcap 12% [ 64 ]
Alpina A40E - non parte - Pagina 2 Vote_lcap2%Alpina A40E - non parte - Pagina 2 Vote_rcap 2% [ 13 ]
Alpina A40E - non parte - Pagina 2 Vote_lcap4%Alpina A40E - non parte - Pagina 2 Vote_rcap 4% [ 20 ]
Alpina A40E - non parte - Pagina 2 Vote_lcap5%Alpina A40E - non parte - Pagina 2 Vote_rcap 5% [ 24 ]
Alpina A40E - non parte - Pagina 2 Vote_lcap2%Alpina A40E - non parte - Pagina 2 Vote_rcap 2% [ 11 ]
Alpina A40E - non parte - Pagina 2 Vote_lcap9%Alpina A40E - non parte - Pagina 2 Vote_rcap 9% [ 47 ]
Alpina A40E - non parte - Pagina 2 Vote_lcap1%Alpina A40E - non parte - Pagina 2 Vote_rcap 1% [ 5 ]

Voti totali : 526


Alpina A40E - non parte

Pagina 2 di 2 Precedente  1, 2

Andare in basso

Alpina A40E - non parte - Pagina 2 Empty Re: Alpina A40E - non parte

Messaggio  luido86 il Mer Feb 21, 2018 3:29 pm

Il mio era un unico pezzo quindi ho dovuto per forza fare un buco e inserire una pinza a Becchi stretti e lunghi altrimenti bisognava cambiare l'intero serbatoio

luido86
utente registrato
utente registrato

Messaggi : 18
Data d'iscrizione : 26.01.18

Torna in alto Andare in basso

Alpina A40E - non parte - Pagina 2 Empty Re: Alpina A40E - non parte

Messaggio  silvo il Mer Feb 21, 2018 3:40 pm

ha, ok.ora mi armerò di pazienza e proverò a cambiarlo da solo Very Happy
silvo
silvo
utente registrato
utente registrato

Messaggi : 49
Data d'iscrizione : 27.06.17
Località : quare

Torna in alto Andare in basso

Alpina A40E - non parte - Pagina 2 Empty Re: Alpina A40E - non parte

Messaggio  silvo il Sab Feb 24, 2018 5:34 pm

niente da fare , dopo molte fatiche sono riuscito a cambiare il tubicino senza smontare il serbatoio, e dopo aver rimontato la mts e avergli fatto il pieno di miscela sono andato in giardino e l'ho provata, ma niente, dopo mezz'ora a tirare la cordicella in vano bonk!bonk! bonk!bonk! , mi sono arreso.
qualcuno ha delle dritte da darmi per farla partire????
grazie
silvo
silvo
utente registrato
utente registrato

Messaggi : 49
Data d'iscrizione : 27.06.17
Località : quare

Torna in alto Andare in basso

Alpina A40E - non parte - Pagina 2 Empty Re: Alpina A40E - non parte

Messaggio  falcetto il Sab Feb 24, 2018 7:24 pm

- La miscela arriva al carburatore?
- La candela fa scintilla e al momento giusto? La trovi bagnata o è asciutta?
- Il motore ha un'apprezzabile compressione quanto tiri la corda?
- Se togli la candela e azioni la corda spruzza miscela dal foro candela?
Saluti

******************************************************************************************************
Non far del bene se non sai sopportare l'ingratitudine.

falcetto
Moderatori
Moderatori

Messaggi : 6082
Data d'iscrizione : 18.12.11
Località : Bassa Brianza

Torna in alto Andare in basso

Alpina A40E - non parte - Pagina 2 Empty Re: Alpina A40E - non parte

Messaggio  luido86 il Dom Feb 25, 2018 2:57 pm

silvo ha scritto:niente da fare , dopo molte fatiche sono riuscito a cambiare il tubicino senza smontare il serbatoio, e dopo aver rimontato la mts e avergli fatto il pieno di miscela sono andato in giardino e l'ho provata, ma niente, dopo mezz'ora a tirare la cordicella in vano bonk!bonk! bonk!bonk!  , mi sono arreso.
qualcuno ha delle dritte da darmi per farla partire????
grazie
hai cambiato il tubo che è all'interno del serbatoio? o il tubo che va dal serbatoio al carburatore? sono due tubi ben distinti...

luido86
utente registrato
utente registrato

Messaggi : 18
Data d'iscrizione : 26.01.18

Torna in alto Andare in basso

Alpina A40E - non parte - Pagina 2 Empty Re: Alpina A40E - non parte

Messaggio  silvo il Lun Feb 26, 2018 5:06 pm

i tubi li ho cambiati tutti e due e aspirando con la siringa la miscela arriva , la candela la trovo sempre asciutta , ma quando metto un po' di miscela nel pistone , parte fino all' esaurimento della miscela e non va più.
quindi smontando la candela la trovo bagnata.
la compressione è di circa 4 bar e azionando la corda senza candela , non spruzza miscela!
spero di essermi espresso chiaramente.
silvo
silvo
utente registrato
utente registrato

Messaggi : 49
Data d'iscrizione : 27.06.17
Località : quare

Torna in alto Andare in basso

Alpina A40E - non parte - Pagina 2 Empty Re: Alpina A40E - non parte

Messaggio  luido86 il Lun Feb 26, 2018 5:52 pm

Hai qualche problema con il carburatore.
Io onde evitare, ho cambiato il kit membrane.

luido86
utente registrato
utente registrato

Messaggi : 18
Data d'iscrizione : 26.01.18

Torna in alto Andare in basso

Alpina A40E - non parte - Pagina 2 Empty Re: Alpina A40E - non parte

Messaggio  nitro52 il Lun Feb 26, 2018 6:20 pm

silvo ha scritto:i tubi li ho cambiati tutti e due e aspirando con la siringa la miscela arriva , la candela la trovo sempre asciutta , ma quando metto un po' di miscela nel pistone , parte fino all' esaurimento della miscela e non va più.
quindi smontando la candela la trovo bagnata.
la compressione è di circa 4 bar e azionando la corda senza candela , non spruzza miscela!  
spero di essermi espresso chiaramente.
A mio giudizio il tuo problema sono le membrane che non funzionano piu' oppure lo spillo conico che non lascia passare la mix , inizialmente sostituirei le mambrane, poi vedremo
Ciao nitro
nitro52
nitro52
utente registrato
utente registrato

Messaggi : 5080
Data d'iscrizione : 17.03.13
Località : o qui o li

Torna in alto Andare in basso

Alpina A40E - non parte - Pagina 2 Empty Re: Alpina A40E - non parte

Messaggio  silvo il Lun Feb 26, 2018 6:38 pm

ok, farò come dici ok capo
grazie
silvo
silvo
utente registrato
utente registrato

Messaggi : 49
Data d'iscrizione : 27.06.17
Località : quare

Torna in alto Andare in basso

Alpina A40E - non parte - Pagina 2 Empty Re: Alpina A40E - non parte

Messaggio  angeloz il Lun Feb 26, 2018 6:45 pm

a mio parere, il cambio membrane dovrebbe essere la seconda cosa da fare in una motosega vecchiotta e magari ferma da un po'...
la prima e' dare un occhiata al pistone dallo scarico...
angeloz
angeloz
utente registrato
utente registrato

Messaggi : 144
Data d'iscrizione : 22.01.18

Torna in alto Andare in basso

Alpina A40E - non parte - Pagina 2 Empty Re: Alpina A40E - non parte

Messaggio  luido86 il Dom Nov 15, 2020 6:34 pm

ragazzi, dopo due anni dall'apertura di questa discussione, la mia Alpina ha nuovamente bisogno di cure.
Ieri mentre lavoravo, si è spenta ed ho provato a riaccenderla. Si accende solo se ho solo l'acceleratore al max, e non mantiene più il minimo ed il rumore è leggermente diverso. Inoltre devo tenerla su di giri altrimenti ai bassi tende ad affogare....
Ammetto di averla stressata, i miei sospetti sono che sia grippata o sbiellata, però non ho sentito strani rumori, oppure si sarà rovinato qualcosa a livello di carburatore. Ho provato a lavare il filtro ma nulla....
Cosa mi consigliate di fare?

luido86
utente registrato
utente registrato

Messaggi : 18
Data d'iscrizione : 26.01.18

Torna in alto Andare in basso

Alpina A40E - non parte - Pagina 2 Empty Re: Alpina A40E - non parte

Messaggio  ferrari-tractor il Dom Nov 15, 2020 6:55 pm

per verificare se grippata, smonta la marmitta e verifica dallo scarico che il pistone non presenti rigature.
ferrari-tractor
ferrari-tractor
Moderatori
Moderatori

Messaggi : 11220
Data d'iscrizione : 19.04.10
Età : 39
Località : Prov. Cuneo

Torna in alto Andare in basso

Alpina A40E - non parte - Pagina 2 Empty Re: Alpina A40E - non parte

Messaggio  luido86 il Dom Nov 15, 2020 9:02 pm


grazie del consiglio, domani verifico! spero non sia grippata!


Ultima modifica di falcetto il Mar Nov 17, 2020 11:21 am, modificato 1 volta (Motivo : Rimosso quote)

luido86
utente registrato
utente registrato

Messaggi : 18
Data d'iscrizione : 26.01.18

Torna in alto Andare in basso

Alpina A40E - non parte - Pagina 2 Empty Re: Alpina A40E - non parte

Messaggio  luido86 il Lun Nov 16, 2020 7:24 pm

oggi ho smontato pezzo per pezzo la mia Alpina... non ho notato nulla di strano, guardando dallo scarico non sembra grippata, le membrane del carburatore le ho messe nuove un paio di anni fa...

Mi rimane da cambiare candela, anche se ha lavorato poco e la benzina.

avete altre idee??


luido86
utente registrato
utente registrato

Messaggi : 18
Data d'iscrizione : 26.01.18

Torna in alto Andare in basso

Alpina A40E - non parte - Pagina 2 Empty Re: Alpina A40E - non parte

Messaggio  luido86 il Mar Nov 17, 2020 7:05 pm

Signori, dopo averla smontata pezzo per pezzo, lavata con cura e riassemblata non è cambiato nulla... Ho pensato di cambiare benzina e candela... nulla... ho ancora ripensato di smontare il carburatore di controllarlo e rilavarlo, quindi ho comprato la carta per guarnizione e ho sostituito le guarnizioni del collettore e nulla... quindi ho deciso di giocare con le viti del carburatore e finalmente si è ripresa!!! che faticaaa grrr

luido86
utente registrato
utente registrato

Messaggi : 18
Data d'iscrizione : 26.01.18

Torna in alto Andare in basso

Alpina A40E - non parte - Pagina 2 Empty Re: Alpina A40E - non parte

Messaggio  Contenuto sponsorizzato


Contenuto sponsorizzato


Torna in alto Andare in basso

Pagina 2 di 2 Precedente  1, 2

Torna in alto


 
Permessi in questa sezione del forum:
Non puoi rispondere agli argomenti in questo forum.