Accedi

Ho dimenticato la password

IL NOSTRO FORUM
questo è l'unico forum in lingua italiana esclusivamente dedicato al mondo delle motoseghe, dei decespugliatori, dei vari attrezzi da taglio e delle altre attrezzature di piccole e medie dimensioni da lavoro agriboschivo. in 14 sezioni per un totale di oltre 230 sottosezioni viene trattato qualsiasi aspetto delle motoseghe, delle altre macchine da lavoro e del loro impiego: dall'officina alla manutenzione, dagli esplosi alle indicazioni sugli acquisti, dalle gamme complete dei produttori alle modalità di utilizzo. si affrontano inoltre svariati argomenti correlati quali i legnami, il lavoro in sicurezza, il giardinaggio e la meteorologia.
read the forum in other languages

MAIL DELL’ AMMINISTRATORE
per problemi di connessione, perdita password, lamentele, idee, collaborazioni, invio di materiale in pdf e altre necessità lamotosega@yahoo.it
MAIL DELLO STAFF MODERATORI
per invio foto o altre richieste staff.lamotosega@yahoo.it (la posta in arrivo verrà evasa solo agli iscritti che si qualificano con nickname del forum)
Ultimi argomenti attivi
» Da catena standard a semi-skip
Da Otello52 Oggi alle 9:27 am

» VITE
Da fabio 57 Oggi alle 9:19 am

» Partner 400.. Tutto quello che c'è.
Da eugenio.bonac Oggi alle 8:16 am

» Problemi pompa Oleomac 251
Da mancino Oggi alle 7:02 am

» TELEFERICHE E VERRICELLI PER ESBOSCO E TRASPORTO MATERIALE
Da clivis Oggi alle 5:16 am

» CastelGarden XC35
Da ChainTrimmer Oggi alle 5:13 am

» more e lamponi
Da luca31 Ieri alle 9:49 pm

» Partner R11 restauro
Da Fast 34 Ieri alle 9:19 pm

» Caravaggi bio 50
Da ferrari-tractor Ieri alle 8:55 pm

» Motore Tecumseh rasaerba
Da Kalimero Ieri alle 8:51 pm

» TIRANTI TIRFOR
Da Dudum Ieri alle 8:30 pm

» ATTENZIONE LEGGETE TUTTI E FATE GIRARE LA VOCE. nuovo prodotto: la frode. parte 2
Da Camaro71 Ieri alle 12:02 pm

» Accatastamento e stagionatura legna da ardere - parte 2
Da Camaro71 Ieri alle 11:57 am

» Consiglio acquisto
Da maxb. Ieri alle 11:21 am

» Consiglio motosega
Da ferrari-tractor Ieri alle 8:44 am

» Sachs Dolmar 123
Da Alessio510 Ieri alle 7:20 am

» Aiuto acquisto motosega epoca
Da Febo Dom Gen 29, 2023 9:55 pm

» Pioneer P20
Da Febo Dom Gen 29, 2023 9:00 pm

» Pioneer P26
Da Febo Dom Gen 29, 2023 8:50 pm

» Husqvarna Tomos 65L
Da Fast 34 Dom Gen 29, 2023 8:20 pm

» Perdita miscela durante funzionamento Stihl MS 290
Da falcetto Dom Gen 29, 2023 6:50 pm

» OLIO CATENA parte 2
Da Andre andre Dom Gen 29, 2023 5:51 pm

» Restauro carburatore Carter NDR montato su Wright C-50
Da Poulanista Dom Gen 29, 2023 1:01 pm

» McCulloch Pro Mac 10-10 / Alpina A-40
Da fabio61 Dom Gen 29, 2023 9:56 am

» CATENE NORMALI parte 2
Da luca31 Dom Gen 29, 2023 9:05 am

» carrucola per abbattimento
Da tribo Sab Gen 28, 2023 8:38 pm

» Da una semipro al livello base?
Da Fiskar Sab Gen 28, 2023 3:54 pm

» Cerco parte di motoseghe Hokkaido 254VL
Da Xconoscere Sab Gen 28, 2023 2:11 pm

» Pompa olio Stihl 009
Da Luigi-vign2 Sab Gen 28, 2023 12:44 pm

» ASCE - ACCETTE parte 4
Da luca31 Sab Gen 28, 2023 7:44 am

» Soffiatore Echo PB770
Da jotull Sab Gen 28, 2023 7:28 am

» POTATORI elettrici e a batteria
Da cagnino Sab Gen 28, 2023 12:15 am

» DIME AFFILATURA
Da belcanto Ven Gen 27, 2023 4:59 pm

» Problema lame Castelgarden
Da riccardo Ven Gen 27, 2023 4:53 pm

» Husqvarna 351 e 353
Da antonino1974 Ven Gen 27, 2023 4:49 pm

» Problema corrente Husqvarna 545 prima serie
Da falcetto Ven Gen 27, 2023 4:16 pm

» Hokkaido 254VL
Da Xconoscere Ven Gen 27, 2023 2:55 pm

» Informazioni motosega Lombard
Da Febo Ven Gen 27, 2023 11:24 am

» Albero motrice decespugliatore uscito di sede
Da Joe_UD Ven Gen 27, 2023 9:42 am

» Motore Briggs&Stratton vs Loncin
Da maxb. Ven Gen 27, 2023 7:34 am

Cerca
 
 

Risultati per:
 


Rechercher Ricerca avanzata

Statistiche
Abbiamo 23074 membri registrati
L'ultimo utente registrato è Serginho

I nostri utenti hanno pubblicato un totale di 298041 messaggi in 15514 argomenti
Chi è online?
In totale ci sono 231 utenti online: 3 Registrati, 0 Nascosti e 228 Ospiti :: 3 Motori di ricerca

Lunico, paolo69, Stepmeister

Il numero massimo di utenti online contemporaneamente è stato 528 il Lun Lug 26, 2021 8:05 pm
Sondaggio

La Migliore Motosega Professionale da 50cc

Problemi con vecchia Alpina 380 Antivib Vote_lcap30%Problemi con vecchia Alpina 380 Antivib Vote_rcap 30% [ 158 ]
Problemi con vecchia Alpina 380 Antivib Vote_lcap35%Problemi con vecchia Alpina 380 Antivib Vote_rcap 35% [ 184 ]
Problemi con vecchia Alpina 380 Antivib Vote_lcap12%Problemi con vecchia Alpina 380 Antivib Vote_rcap 12% [ 64 ]
Problemi con vecchia Alpina 380 Antivib Vote_lcap2%Problemi con vecchia Alpina 380 Antivib Vote_rcap 2% [ 13 ]
Problemi con vecchia Alpina 380 Antivib Vote_lcap4%Problemi con vecchia Alpina 380 Antivib Vote_rcap 4% [ 20 ]
Problemi con vecchia Alpina 380 Antivib Vote_lcap5%Problemi con vecchia Alpina 380 Antivib Vote_rcap 5% [ 24 ]
Problemi con vecchia Alpina 380 Antivib Vote_lcap2%Problemi con vecchia Alpina 380 Antivib Vote_rcap 2% [ 11 ]
Problemi con vecchia Alpina 380 Antivib Vote_lcap9%Problemi con vecchia Alpina 380 Antivib Vote_rcap 9% [ 47 ]
Problemi con vecchia Alpina 380 Antivib Vote_lcap1%Problemi con vecchia Alpina 380 Antivib Vote_rcap 1% [ 5 ]

Voti totali : 526


Problemi con vecchia Alpina 380 Antivib

3 partecipanti

Andare in basso

Problemi con vecchia Alpina 380 Antivib Empty Problemi con vecchia Alpina 380 Antivib

Messaggio  Paolo'S Gio Ott 24, 2019 10:43 am

Buongiorno a tutti ...
Spero sia questa la sezione giusta del forum ..

Ho di recente risistemato una vecchia alpina 380 antivib.. credo che questa macchina abbia tra i 30/35 anni .

Sistemato carburatore (membrane, regolazioni etc.), sistemato olio, valvolina di non ritorno olio etc..

Tutto Ok ..

il motore và che una meraviglia (quando và), accende al primo colpo da una settimana all'altra (la sto usando nel fine settimana) ...

Sabato scorso però ho ravvisato un problema:
Dopo che ho finito il 2° serbatoio .. ho rifatto il pieno e non c'è stato più verso per farla partire ...
così mi è tornato in mente che anche molto tempo fa (quando era nuova) aveva lo stesso comportamento.. ..
ovvero dopo che si riscalda bene (2 o 3 pieni) .. poi non parte più ... se non con molta difficoltà ..

Vado a casa ... dopo circa un'oretta riprovo e .. bruumm bruuumm ... riparte al primo colpo.

La domanda che vorrei farvi e questa:
.. posto che non è una macchina proffessionale .. ma:
esiste una motivazione tecnica/fisica perchè questa motosega a motore caldo (dopo 2 o 3 pieni) abbia difficoltà a ripartire fino a che non si raffredda?

preciso che quando il motore sta andando è perfetta .. di numero di giri, di minimo, di rumore, di fumo .. e naturalmente di coppia/potenza ....

cosa mi dite?
aspetto news
Saluti
Paolo


Paolo'S
utente registrato
utente registrato

Messaggi : 4
Data d'iscrizione : 13.10.19

Torna in alto Andare in basso

Problemi con vecchia Alpina 380 Antivib Empty Re: Problemi con vecchia Alpina 380 Antivib

Messaggio  Alessio510 Gio Ott 24, 2019 11:38 am

Ciao,

mi sembra di capire che questo difetto non si presenti con costanza, ma per un periodo ha lavorato senza problemi, corretto?
Alessio510
Alessio510
Moderatori
Moderatori

Messaggi : 9272
Data d'iscrizione : 03.03.11

Torna in alto Andare in basso

Problemi con vecchia Alpina 380 Antivib Empty Re: Problemi con vecchia Alpina 380 Antivib

Messaggio  falcetto Gio Ott 24, 2019 4:14 pm

Bisognerebbe controllare se quando non parte trovi inzuppata la candela. Una volta avviata fa molto fumo? Potrebbe essere un problema a livello elettrico, interruttore spegnimento difettoso che resta chiuso parzialmente a massa anche in ON.
Oppure bobina che si scalda troppo a motore fermo e caldo per trasmissione di calore dal cilindro al quale è fissata e non viene più ventilata dal volano. Mi ricordo la presenza di 2 rondelle di isolante termico fra cilindro e bobina. Saluti

******************************************************************************************************
Non far del bene se non sai sopportare l'ingratitudine.

falcetto
Moderatori
Moderatori

Messaggi : 8003
Data d'iscrizione : 18.12.11
Località : Bassa Brianza

Torna in alto Andare in basso

Problemi con vecchia Alpina 380 Antivib Empty Re: Problemi con vecchia Alpina 380 Antivib

Messaggio  Paolo'S Dom Ott 27, 2019 4:51 pm

@Alessio
ha sempre lavorato a questo modo, anche quando era nuovo (più di 30 anni fa mi pare) ...
.. dopo 2 o 3 pieni dovevo farla raffreddare ....


@falcetto
1) non ho mai rilevato che la candela fosse inzuppata. La prossima volta la smonto e verifico ...
2) non mi sono accorto di fumosità anormale ...
3) Escludo problemi all'interruttore ...
4) la bobina non l'ho mai smontata .. quindi credo ci siano ancora le originali ...

grazie per le risposte ... se vi vienen in mente qualcosa scrivete pure ...

la prossima volta che la uso in modo intensivo verifico la situazione della candela ...

grazie di nuovo
saluti

Paolo'S
utente registrato
utente registrato

Messaggi : 4
Data d'iscrizione : 13.10.19

Torna in alto Andare in basso

Problemi con vecchia Alpina 380 Antivib Empty Re: Problemi con vecchia Alpina 380 Antivib

Messaggio  Contenuto sponsorizzato


Contenuto sponsorizzato


Torna in alto Andare in basso

Torna in alto

- Argomenti simili

 
Permessi in questa sezione del forum:
Non puoi rispondere agli argomenti in questo forum.