Accedi

Ho dimenticato la password

IL NOSTRO FORUM
questo è l'unico forum in lingua italiana esclusivamente dedicato al mondo delle motoseghe, dei decespugliatori, dei vari attrezzi da taglio e delle altre attrezzature di piccole e medie dimensioni da lavoro agriboschivo. in 14 sezioni per un totale di oltre 230 sottosezioni viene trattato qualsiasi aspetto delle motoseghe, delle altre macchine da lavoro e del loro impiego: dall'officina alla manutenzione, dagli esplosi alle indicazioni sugli acquisti, dalle gamme complete dei produttori alle modalità di utilizzo. si affrontano inoltre svariati argomenti correlati quali i legnami, il lavoro in sicurezza, il giardinaggio e la meteorologia.
read the forum in other languages

MAIL DELL’ AMMINISTRATORE
per problemi di connessione, perdita password, lamentele, idee, collaborazioni, invio di materiale in pdf e altre necessità lamotosega@yahoo.it
MAIL DELLO STAFF MODERATORI
per invio foto o altre richieste staff.lamotosega@yahoo.it (la posta in arrivo verrà evasa solo agli iscritti che si qualificano con nickname del forum)
Ultimi argomenti attivi
» Motozappa Bertolini 206 con motore Honda GX160
Da Stepmeister Ieri alle 11:18 pm

» ristrutturazione Carpi 761
Da vespucci Ieri alle 10:17 pm

» Grosso problema col motocoltivatore Goldoni 144
Da ferrari-tractor Ieri alle 10:09 pm

» MOTOSEGHE DA POTATURA PARTE 2
Da galero96 Ieri alle 10:07 pm

» regolazione puntine Dolmar 112
Da sprevit Ieri alle 5:30 pm

» CARBURATORI WALBRO corretta regolazione
Da galero96 Ieri alle 2:28 pm

» Forno a legna per esterno in acciaio
Da sprevit Ieri alle 8:06 am

» ELETTROPOMPE
Da alexs73 Ieri alle 6:26 am

» Poulan 3600
Da hiller Mar Nov 30, 2021 8:05 pm

» Talpino Franco Morini
Da Alessandro c. Mar Nov 30, 2021 7:54 pm

» Motore IM350 che non parte.
Da Piozzo Mar Nov 30, 2021 7:12 pm

» Homelite 205 non arriva sufficiente benzina dopo lunga accelerata
Da falcetto Mar Nov 30, 2021 4:04 pm

» Restauro BeBo saw
Da falcetto Mar Nov 30, 2021 3:53 pm

» Biotrituratore WORTEX D 420L
Da BigMario Mar Nov 30, 2021 2:57 pm

» costruzione porta attrezzi per goldoni (super) special
Da belcanto Mar Nov 30, 2021 8:51 am

» Attacchi, adattatori, montaggio testine, problemi vari
Da luca31 Mar Nov 30, 2021 7:36 am

» *Elmetti di sicurezza
Da r-riga Lun Nov 29, 2021 8:16 pm

» ASCE - ACCETTE parte 4
Da belcanto Lun Nov 29, 2021 6:19 pm

» Husqvarna 350 non va in moto
Da falcetto Lun Nov 29, 2021 5:15 pm

» Lubrificazione barra catena motosega alpina p360 (GARDEN)
Da nitro52 Lun Nov 29, 2021 2:07 pm

» CATENE NORMALI parte 2
Da MAX68 Lun Nov 29, 2021 12:17 pm

» AFFILATURA DELLA CATENA TAGLIENTE parte 3
Da galero96 Lun Nov 29, 2021 12:00 pm

» POMPA IRRORATRICE A BATTERIA
Da ferrari-tractor Lun Nov 29, 2021 10:24 am

» Husqvarna 135 MarkII ricerca modello carburatore
Da eugenio.bonac Lun Nov 29, 2021 8:53 am

» TOPIC PER RICHIEDERE I MANUALI OFFICINA ED ESPLOSI
Da eugenio.bonac Lun Nov 29, 2021 8:26 am

» Husqvarna 130 135 mark II service
Da luca31 Lun Nov 29, 2021 7:27 am

» consiglio motosega scoppio Greencut
Da triboletto Dom Nov 28, 2021 4:48 pm

» Carburazione motosega potatura cinese
Da mattogrillo Dom Nov 28, 2021 3:08 pm

» MOTOSEGHE CINESI parte 2
Da il mecc Sab Nov 27, 2021 11:03 pm

» Consiglio sulle ore di lavoro per l'acquisto di una motosega usata
Da Camaro71 Sab Nov 27, 2021 7:08 pm

» CUNEI
Da ferrari-tractor Sab Nov 27, 2021 4:43 pm

» motosega Blitz B 38 non parte
Da boscocastagno Sab Nov 27, 2021 2:52 pm

» Pioneer 1074
Da luca31 Sab Nov 27, 2021 5:11 am

» Olio catena Comer 55
Da luca31 Sab Nov 27, 2021 5:08 am

» Poulan 3600
Da Poulanista Sab Nov 27, 2021 12:20 am

» Carburazione Stihl 026
Da Stepmeister Ven Nov 26, 2021 5:26 pm

» pompa per pozzo
Da belcanto Ven Nov 26, 2021 10:27 am

» saldatrici
Da thor1 Ven Nov 26, 2021 9:36 am

» SPACCALEGNA
Da andrea abruzzo Ven Nov 26, 2021 8:54 am

» FOTO DELLE NOSTRE MOTOSEGHE DA LAVORO
Da galero96 Gio Nov 25, 2021 4:13 pm

Cerca
 
 

Risultati per:
 


Rechercher Ricerca avanzata

Statistiche
Abbiamo 22024 membri registrati
L'ultimo utente registrato è Ambro

I nostri utenti hanno pubblicato un totale di 286128 messaggi in 14629 argomenti
Chi è online?
In totale ci sono 82 utenti online: 0 Registrati, 0 Nascosti e 82 Ospiti :: 3 Motori di ricerca

Nessuno

Il numero massimo di utenti online contemporaneamente è stato 528 il Lun Lug 26, 2021 8:05 pm
Sondaggio

La Migliore Motosega Professionale da 50cc

Dolmar PS420C problemi di avviamento Vote_lcap30%Dolmar PS420C problemi di avviamento Vote_rcap 30% [ 158 ]
Dolmar PS420C problemi di avviamento Vote_lcap35%Dolmar PS420C problemi di avviamento Vote_rcap 35% [ 184 ]
Dolmar PS420C problemi di avviamento Vote_lcap12%Dolmar PS420C problemi di avviamento Vote_rcap 12% [ 64 ]
Dolmar PS420C problemi di avviamento Vote_lcap2%Dolmar PS420C problemi di avviamento Vote_rcap 2% [ 13 ]
Dolmar PS420C problemi di avviamento Vote_lcap4%Dolmar PS420C problemi di avviamento Vote_rcap 4% [ 20 ]
Dolmar PS420C problemi di avviamento Vote_lcap5%Dolmar PS420C problemi di avviamento Vote_rcap 5% [ 24 ]
Dolmar PS420C problemi di avviamento Vote_lcap2%Dolmar PS420C problemi di avviamento Vote_rcap 2% [ 11 ]
Dolmar PS420C problemi di avviamento Vote_lcap9%Dolmar PS420C problemi di avviamento Vote_rcap 9% [ 47 ]
Dolmar PS420C problemi di avviamento Vote_lcap1%Dolmar PS420C problemi di avviamento Vote_rcap 1% [ 5 ]

Voti totali : 526


Dolmar PS420C problemi di avviamento

3 partecipanti

Andare in basso

Dolmar PS420C problemi di avviamento Empty Dolmar PS420C problemi di avviamento

Messaggio  Waky78 Mar Set 28, 2021 5:29 pm

Buonasera a tutti,
da ieri la motosega si è spenta dopo qualche taglio e non vuole più saperne di partire : ho ricarburato, pulito la candela che trovavo sempre bagnata, e sembrava andasse. Scaldata, spenta e riaccesa tutto perfetto. Aspettato che si raffreddasse completamente, riaccesa e ancora perfetta.
Oggi pomeriggio fatta ripartire andava ma appena lasciata al minimo si è spenta e sono di nuovo punto e a capo.
Candela bagnata e impossibile da fare partire. Smontato la marmitta e controllato il pistone e sembra tutto ok.
Domani cambio la candela per sicurezza, ma smontando la marmitta ho notato la guarnizione di cartone della marmitta sul gruppo termico completamente inesistente, potrebbe creare problemi nello specifico?
Grazie in anticipo a tutti.

Waky78
utente registrato
utente registrato

Messaggi : 83
Data d'iscrizione : 13.03.19

Torna in alto Andare in basso

Dolmar PS420C problemi di avviamento Empty Dolmar ps420c problemi di avviamento

Messaggio  Waky78 Mer Set 29, 2021 1:08 pm

Aggiornamento:
sostituito candela, andata in moto ,ma è durata poco. Ora non vuole saperne di9 partire, fuori camera verificato la scintilla e sembra ok. membrane carburatore ok. Controllato bobina e posizione magneti ok. Non so più che pesci prendere! Attendo speranzoso lumi.
Dimenticavo poco prima di spegnersi il minimo altalenava.
Grazie.

Waky78
utente registrato
utente registrato

Messaggi : 83
Data d'iscrizione : 13.03.19

Torna in alto Andare in basso

Dolmar PS420C problemi di avviamento Empty Re: Dolmar PS420C problemi di avviamento

Messaggio  falcetto Mer Set 29, 2021 3:02 pm

Waky78 ha scritto:... smontando la marmitta ho notato la guarnizione di cartone della marmitta sul gruppo termico completamente inesistente, potrebbe creare problemi nello specifico?
No per quanto riguarda il tuo problema di funzionamento random. Ma se ci fosse/prevista non sarebbe sicuramente di "cartone".
Controlla filtro nel serbatoio, filtrino circolare nel carburatore ed eventuali fessurazioni del tubo miscela (dal filtro serbatoio fino all'ingresso carburatore)
Potrebbe essere anche la bobina scema ma prima controlla la linea di alimentazione miscela.
PS: la tua macchina ha l'accensione configurata come qui sotto con bobina digitale?
https://lamotosega.forumattivo.com/t21150-makita-dcs4301accensione-fuori-fase#273989

******************************************************************************************************
Non far del bene se non sai sopportare l'ingratitudine.

falcetto
Moderatori
Moderatori

Messaggi : 7047
Data d'iscrizione : 18.12.11
Località : Bassa Brianza

Torna in alto Andare in basso

Dolmar PS420C problemi di avviamento Empty Re: Dolmar PS420C problemi di avviamento

Messaggio  Waky78 Mer Set 29, 2021 3:43 pm

Ciao Falcetto, si la configurazione è quella. Ricordo che ci eravamo già interfacciati a riguardo. Ho controllato la linea miscela solo quella visibile. Ma il problema non mi sembra essere dovuto all’approvvigionamento dell miscela anche perché credo che non parta a causa della candela bagnata. Faccio fatica a capire se è la bobina perché la candela fuori camera funziona bene.
Comunque appena riesco smonto tutto e controllo i tubi della miscela e magari cambio il filtro miscela.
Grazie.

Waky78
utente registrato
utente registrato

Messaggi : 83
Data d'iscrizione : 13.03.19

Torna in alto Andare in basso

Dolmar PS420C problemi di avviamento Empty Re: Dolmar PS420C problemi di avviamento

Messaggio  falcetto Mer Set 29, 2021 4:55 pm

Avevo inserito anche un ritaglio dell'esploso che mostra la guarnizione tra cilindro e marmitta (particolari 47-55) ma evidentemente mi ero fermato all'anteprima.
Dolmar PS420C problemi di avviamento 42011

Non voglio gufare ma se trovi la candela bagnata c'è il sospetto di una bobina difettosa.
A suo tempo ricordo di aver letto su siti USA di tante bobine sostituite. Obbligatorio utilizzare candela con resistore. Purtroppo la bobina originale di questa serie (350-420) è cara.

******************************************************************************************************
Non far del bene se non sai sopportare l'ingratitudine.

falcetto
Moderatori
Moderatori

Messaggi : 7047
Data d'iscrizione : 18.12.11
Località : Bassa Brianza

Torna in alto Andare in basso

Dolmar PS420C problemi di avviamento Empty Re: Dolmar PS420C problemi di avviamento

Messaggio  Waky78 Mer Set 29, 2021 6:13 pm

Si, in giro sul web ne ho trovate di cinesi da 20€ e originali dai 70 ai 100. Prima di comprarla però vorrei capire se è quello il problema ma non so come.

Scusa l’ignoranza, ma cosa cambia con o senza resistore? Sulla motosega ho trovato montata una NGK BM6A, ho sostituita con una identica. Premetto che la macchina l’ho comprata usata .

Waky78
utente registrato
utente registrato

Messaggi : 83
Data d'iscrizione : 13.03.19

Torna in alto Andare in basso

Dolmar PS420C problemi di avviamento Empty Re: Dolmar PS420C problemi di avviamento

Messaggio  lucky62 Mer Set 29, 2021 6:13 pm

Oltre al segnalato problema bobina darei una controllata alla tenuta dello spillo carburatore se non tiene bene entra troppa miscela si ingolfa e niente scoppio. Se lo spillo tiene sarei orientato verso sostituzione bobina che come hai già scritto 20 euro sul fronte cinese ed intorno alle 70 originali. Per la cronaca mi è già capitata una dolmar ps350c (bobina uguale alla 420c) con bobina difettosa sostituita quella la macchina funziona!!
lucky62
lucky62
utente registrato
utente registrato

Messaggi : 612
Data d'iscrizione : 09.02.17

Torna in alto Andare in basso

Dolmar PS420C problemi di avviamento Empty Re: Dolmar PS420C problemi di avviamento

Messaggio  Waky78 Gio Set 30, 2021 9:24 am

Grazie mille, in questi giorni mi metto e revisiono tutto. Però mi si è insinuato un dubbio sulla candela: non riesco a capire quale sia quella indicata dalla casa per la motosega e credo che quella che metto non sia giusta: magari non essendo schermata potrebbe creare fastidio alla bobina come mi hai suggerito? Conosci quella che viene indicata dal costruttore?
Grazie.

Waky78
utente registrato
utente registrato

Messaggi : 83
Data d'iscrizione : 13.03.19

Torna in alto Andare in basso

Dolmar PS420C problemi di avviamento Empty Re: Dolmar PS420C problemi di avviamento

Messaggio  falcetto Gio Set 30, 2021 10:22 am

Manuale utente qui sotto. Devi utilizzare candela con resistore. Ma se la tua bobina è già danneggiata ......
http://download.dolmar.com/dmanuals/16407.pdf

******************************************************************************************************
Non far del bene se non sai sopportare l'ingratitudine.

falcetto
Moderatori
Moderatori

Messaggi : 7047
Data d'iscrizione : 18.12.11
Località : Bassa Brianza

Torna in alto Andare in basso

Dolmar PS420C problemi di avviamento Empty Re: Dolmar PS420C problemi di avviamento

Messaggio  Waky78 Gio Set 30, 2021 10:37 am

Grazie mille falcetto: ora provo a prendere la candela giusta magari...

Waky78
utente registrato
utente registrato

Messaggi : 83
Data d'iscrizione : 13.03.19

Torna in alto Andare in basso

Dolmar PS420C problemi di avviamento Empty Re: Dolmar PS420C problemi di avviamento

Messaggio  Waky78 Dom Ott 17, 2021 1:49 pm

Buonasera a tutti,
aggiorno la situazione: spillo cambiato, membrane sostituite, controllato tubicini e pulito tutto. Rimontata è andata in moto, con aria tirata borbotta in maniera altalenante se accelero si spegne. Rimessa in moto per cercare di carburarla, stesso comportamento dopodichè si è spenta e non va più in moto.
Che si fa? Procedo al cambio bobina ho ci sono altri tentativi da fare?

Waky78
utente registrato
utente registrato

Messaggi : 83
Data d'iscrizione : 13.03.19

Torna in alto Andare in basso

Dolmar PS420C problemi di avviamento Empty Re: Dolmar PS420C problemi di avviamento

Messaggio  falcetto Dom Ott 17, 2021 2:17 pm

Sì. io l'avrei già cambiata. 80 euro l'originale oppure dai un'occhiata all'MP che ti ho appena inviato.

******************************************************************************************************
Non far del bene se non sai sopportare l'ingratitudine.

falcetto
Moderatori
Moderatori

Messaggi : 7047
Data d'iscrizione : 18.12.11
Località : Bassa Brianza

Torna in alto Andare in basso

Dolmar PS420C problemi di avviamento Empty Re: Dolmar PS420C problemi di avviamento

Messaggio  Contenuto sponsorizzato


Contenuto sponsorizzato


Torna in alto Andare in basso

Torna in alto


 
Permessi in questa sezione del forum:
Non puoi rispondere agli argomenti in questo forum.