Accedi

Ho dimenticato la password

IL NOSTRO FORUM
questo è l'unico forum in lingua italiana esclusivamente dedicato al mondo delle motoseghe, dei decespugliatori, dei vari attrezzi da taglio e delle altre attrezzature di piccole e medie dimensioni da lavoro agriboschivo. in 14 sezioni per un totale di oltre 230 sottosezioni viene trattato qualsiasi aspetto delle motoseghe, delle altre macchine da lavoro e del loro impiego: dall'officina alla manutenzione, dagli esplosi alle indicazioni sugli acquisti, dalle gamme complete dei produttori alle modalità di utilizzo. si affrontano inoltre svariati argomenti correlati quali i legnami, il lavoro in sicurezza, il giardinaggio e la meteorologia.
read the forum in other languages

MAIL DELL’ AMMINISTRATORE
per problemi di connessione, perdita password, lamentele, idee, collaborazioni, invio di materiale in pdf e altre necessità lamotosega@yahoo.it
MAIL DELLO STAFF MODERATORI
per invio foto o altre richieste staff.lamotosega@yahoo.it (la posta in arrivo verrà evasa solo agli iscritti che si qualificano con nickname del forum)
Ultimi argomenti
» Dolmar-Sachs 133 Super
Da Gigi78 Oggi alle 7:26 pm

» carburazione efco 152
Da ceppo77 Oggi alle 7:13 pm

» Guarnizione Testata Fai-Da-Te
Da Cannone Oggi alle 7:11 pm

» Avviamento Kawasaki Tg24
Da Cannone Oggi alle 6:43 pm

» trapano a colonna PARKSIDE PTB 500A1 difficolta nel regolare cinghia velocita'
Da falcetto Oggi alle 6:42 pm

» Motore Honda GCV160
Da falcetto Oggi alle 6:34 pm

» barra efco 152 sostituita
Da filippo75pg Oggi alle 6:03 pm

» Efco 152 con freno catena da cambiare
Da filippo75pg Oggi alle 6:02 pm

» Dischi, lame e simili
Da steo92 Oggi alle 4:55 pm

» Jonsered GC 2236 appena acquistato - strano rumore e vibrazione in partenza
Da luca31 Oggi alle 1:36 pm

» Jonsered CS2156 con difficoltà partenza a freddo
Da bartsimpsonx25 Oggi alle 1:09 pm

» Parere su acquisto Oleomac 941 usata
Da Ghepardo Oggi alle 9:48 am

» ASCE - ACCETTE parte 4
Da gianfederico Oggi alle 8:34 am

» TRATTORINI RASAERBA
Da ra Ieri alle 10:12 pm

» BARRE NORMALI
Da Tony3120 Ieri alle 10:07 pm

» Testine a filo e fili di vario genere
Da erce Ieri alle 8:41 pm

» carretti e slitte per motocarriole
Da ferrari-tractor Ieri alle 6:43 pm

» *Decespugliatore multifunzione Oleo-Mac BC 240
Da Andrea47 Ieri alle 5:08 pm

» SEGHE A NASTRO
Da ceppo77 Ieri alle 4:27 pm

» MOTOCARRIOLE
Da ferrari-tractor Ieri alle 4:17 pm

» ELETTROSEGHE E SEGHE A BATTERIA
Da ferrari-tractor Ieri alle 3:57 pm

» Estrattori
Da sgaragnone Ieri alle 11:37 am

» Asparagi selvatici
Da loker Ieri alle 10:11 am

» Parere Efco MT5200
Da filippo75pg Ieri alle 8:10 am

» Montare barre Oregon su mts Stihl
Da Jefry Sab Ago 19, 2017 8:16 pm

» seghe elettriche universali
Da harry potter Sab Ago 19, 2017 6:55 pm

» forti vibrazioni al decespugliatore
Da erce Sab Ago 19, 2017 3:32 pm

» DECESPUGLIATORE VIGOR
Da Shark80 Sab Ago 19, 2017 11:36 am

» Testine a flagelli di vario genere
Da steo92 Sab Ago 19, 2017 8:02 am

» Active 5.5
Da Jefry Ven Ago 18, 2017 10:37 pm

» Dischi a corona per legno con catena da motosega
Da Ghepardo Ven Ago 18, 2017 10:03 pm

» cilindro stihl ms 200t
Da maroo Ven Ago 18, 2017 8:14 pm

» Nuova Stihl MS 462
Da maxb. Ven Ago 18, 2017 8:07 pm

» nuova husqvarna 572 xp
Da luca31 Ven Ago 18, 2017 7:40 pm

» generatore vinco sil 950 si ingolfa
Da lockeid Ven Ago 18, 2017 5:52 pm

» FRIZIONE CASTOR CP45
Da Nibio46 Ven Ago 18, 2017 2:10 pm

» ACCATASTAMENTO E STAGIONATURA LEGNA DA ARDERE
Da Ghepardo Ven Ago 18, 2017 7:32 am

» * soffiatore grippato
Da Alessio510 Ven Ago 18, 2017 5:27 am

» tosaerba aspera
Da SuperUCCU Gio Ago 17, 2017 9:36 pm

» McCulloch CS380 non esce l'olio catena
Da Enrico59 Gio Ago 17, 2017 8:49 pm

Cerca
 
 

Risultati secondo:
 


Rechercher Ricerca avanzata

Statistiche
Abbiamo 16800 membri registrati
L'ultimo utente registrato è lucki

I nostri membri hanno inviato un totale di 219402 messaggi in 10434 argomenti
Chi è in linea
In totale ci sono 154 utenti in linea: 9 Registrati, 0 Nascosti e 145 Ospiti :: 2 Motori di ricerca

Alessandro Baroni, Crono 574zz, ferrari-tractor, Ghepardo, Gianlupc15, Gigi78, Laser, luca31, sgaragnone

Il numero massimo di utenti online contemporaneamente è stato 370 il Lun Mar 23, 2015 8:17 pm
Sondaggio

La Migliore Motosega Professionale da 50cc

30% 30% [ 158 ]
35% 35% [ 184 ]
12% 12% [ 64 ]
2% 2% [ 13 ]
4% 4% [ 20 ]
5% 5% [ 24 ]
2% 2% [ 11 ]
9% 9% [ 47 ]
1% 1% [ 5 ]

Totale dei voti : 526


problema intek pro 60 ohv briggs stratton

Vedere l'argomento precedente Vedere l'argomento seguente Andare in basso

problema intek pro 60 ohv briggs stratton

Messaggio  sv650 il Gio Set 18, 2014 8:34 pm

un saluto al forum,
mio padre ha preso un minirider usato,da quanto ho capito dato che doveva essere da mio zio per alleggerigli il lavoro non ha mai funzionato a dovere con continue spente a caldo e facendo fatica poi a ripartire.avendo un po' di tempo da dedicargli ho iniziato a metterci le mani,ora vi elenco in sequenza gli interventi.
cambio olio e filtro con candela nuova pulizia carburatore ma è rimasto il problema delle spente e ripartenze faticose
il negoziante da cui avevo preso il materiale mi aveva dato come possibile causa la bobina così ora ho provveduto a sostituire anche quella con la molla del tirante dell'asta che comanda il carburatore e sorpresa dato che ho l'esploso del motore reperito con i codici del motore mi sono accorto che quelli montati non erano originali.il problema si è ripresentato ancora ma questa volta mettendo meglio in fase il tiro sul carburatore con l'asta del limitatore di giri il motore parte al primo colpo.ora quello che non riesco ancora a capire da cosa possa dipendere il fatto che con partenze da freddo il motore sembra girare molto bene mentre dopo un 5 minuti anche senza sforzo inizi ad avere degli strani mancamenti che poi innescano lo sfarfallio dell'asta del carburatore provocando gli spegnimenti.sto provando a cercare il giusto punto di tiraggio tra la barra e il limitatore di giri per non innescare questo problema ma inizio ad avere i dubbi che non sia quello il problema.su consiglio del negoziante ho provato a staccare anche il cavo della massa dalla bobina per vedere se fosse dovuto ad un corto che si creava nell'impianto elettrico ma non ho risolto ugualmente.qualche idea sul probabile guasto?ho anche provato a levare il tappo del serbatoio.non ho ancora verificato il gioco delle valvole e se il volano magari ha schiavellato ed è leggermente fuori fase

sv650
utente registrato
utente registrato

Messaggi : 18
Data d'iscrizione : 18.09.14

Tornare in alto Andare in basso

Re: problema intek pro 60 ohv briggs stratton

Messaggio  sgaragnone il Gio Set 18, 2014 9:16 pm

ciao. secondo me potrebbe essere proprio da controllare il gioco valvole .

sgaragnone
utente registrato
utente registrato

Messaggi : 742
Data d'iscrizione : 27.12.11

Tornare in alto Andare in basso

Re: problema intek pro 60 ohv briggs stratton

Messaggio  sv650 il Ven Set 19, 2014 11:13 am

ho smontato il coperchio delle valvole e gli ho dato un'occhiata,alla fine ho stretto meno di un quarto di giro il dado per regolare il gioco intorno allo 0,20 mm su entrambe.al primo avviamento girava troppo su di giri poi ho regolato l'asta ed ora ha un ottimo tiro in bassa ma prende pochi giri,ho provato ad entrare nel prato ma essendo bagnato e un po' alto si impastava sotto.proverò nei prossimi giorni.

sv650
utente registrato
utente registrato

Messaggi : 18
Data d'iscrizione : 18.09.14

Tornare in alto Andare in basso

Re: problema intek pro 60 ohv briggs stratton

Messaggio  sv650 il Ven Set 19, 2014 12:39 pm

ho fatto un video dopo averlo tenuto acceso per un po',se fate caso ogni tanto il motore sembra avere dei mancamenti,così è regolato a tutto gas,ma mi sa che i giri sono pochi,anche se sono veramente soddisfatto del tiro sotto sforzo.

sv650
utente registrato
utente registrato

Messaggi : 18
Data d'iscrizione : 18.09.14

Tornare in alto Andare in basso

Re: problema intek pro 60 ohv briggs stratton

Messaggio  sgaragnone il Ven Set 19, 2014 2:14 pm

quindi fatta la regolazione delle valvole, ora a caldo il motore non si spegne piu?
scusa ma io nel video non sento nessun mancamento.
tieni presente che il regime massimo di questi motori e di 3000 giri al minuto

sgaragnone
utente registrato
utente registrato

Messaggi : 742
Data d'iscrizione : 27.12.11

Tornare in alto Andare in basso

Re: problema intek pro 60 ohv briggs stratton

Messaggio  sv650 il Ven Set 19, 2014 5:42 pm

ma non ho potuto metterlo alla sfrusta per le condizioni atmosferiche,qui piove,proveranno nei prossimi giorni,per il mio orecchio il motore non gira ancora bello tondo poi bisognerà capire se dopo una mezzora di lavoro va in crisi o resta come lo ho provato oggi ma per soli 10 minuti.

sv650
utente registrato
utente registrato

Messaggi : 18
Data d'iscrizione : 18.09.14

Tornare in alto Andare in basso

Re: problema intek pro 60 ohv briggs stratton

Messaggio  Stepmeister il Sab Set 20, 2014 5:11 am

Per quello che si sente dal video, il motore gira bene. Ha leggermente un pochettino di gioco alle valvole, ma va anche bene cosi.
avatar
Stepmeister
utente registrato
utente registrato

Messaggi : 1428
Data d'iscrizione : 07.08.11

Tornare in alto Andare in basso

Re: problema intek pro 60 ohv briggs stratton

Messaggio  sv650 il Sab Set 20, 2014 7:03 am

grazie per la risposta,almeno ho capito su cosa potrò agire nel caso mi dia ancora il problema.in effetti da manuale dicono 0,10 mm ma non mi sino fidato dato che è la prima volta che vado a fare un operazione del genere,poi ho detto a mio padre che per fare un bel lavoro sarà il caso durante l'inverno di tirare giù la testa per pulire i residui visto che non sappiamo quante ore di moto ha il motore e lo ho trovato con dei pezzi che non erano i suoi.bobina e molla.

sv650
utente registrato
utente registrato

Messaggi : 18
Data d'iscrizione : 18.09.14

Tornare in alto Andare in basso

Re: problema intek pro 60 ohv briggs stratton

Messaggio  Roberto67 il Sab Set 20, 2014 7:27 am

su quei motori mi è capitata spesso la necessità di dover smontare la testa per sostituire la guarnizione e smerigliare la sede delle valvole
avatar
Roberto67
utente registrato
utente registrato

Messaggi : 293
Data d'iscrizione : 25.11.10

Tornare in alto Andare in basso

Re: problema intek pro 60 ohv briggs stratton

Messaggio  sv650 il Sab Set 20, 2014 11:21 am

avendoli avuti tra le mani,come giri sembrano giusti o è il caso di andare ad agire sulla leva di sforzo,la mia paura è che con pochi giri non riesca a sfogare l'erba alta dallo scarico alto nel cestello,stavo anche pensando nel caso mi si crei il problema di fargli uno scarico laterale al piatto.

sv650
utente registrato
utente registrato

Messaggi : 18
Data d'iscrizione : 18.09.14

Tornare in alto Andare in basso

Re: problema intek pro 60 ohv briggs stratton

Messaggio  sv650 il Dom Set 21, 2014 11:03 am

niente da fare,dopo un 10 minuti nel prato il motore perde colpi sotto sforzo si imballa e si spegne,ho provato ad agire sulla leva di sforzo ma non cambia niente va a peggiorare.una cosa che abbiamo notato oggi è che si scalda anche il dado della vaschetta del carburatore.se mio zio riesce a portarmelo a casa proverò a tirare giù la testa per vedere come sta messo ad incrostazioni visto la segnalazione del problema pulizia valvole.dove lo ho ora manca sempre qualche attrezzo e comunque dovrei portarmi a casa i pezzi smontati per pulirli.

sv650
utente registrato
utente registrato

Messaggi : 18
Data d'iscrizione : 18.09.14

Tornare in alto Andare in basso

Re: problema intek pro 60 ohv briggs stratton

Messaggio  sv650 il Lun Set 22, 2014 7:12 pm

oggi ho iniziato a smontare e pulire la testa insieme alle valvole,ho trovato tutto sporco anche nel condotto di aspirazione,nelle foto le valvole e il pistone sono già stati puliti





nel battere fuori il mozzo dall'albero mi si è sfilato il volano,ma ho notato una cosa strana,si è sollevato il fermo della chiavella,ora il dubbio è che non sia nella sua posizione,a me non ha ruotato ma non vorrei che il precedente propietario ci ha messo le mani e io me lo ritrovo in una posizione che non è la sua,se qualcuno di voi lo ha già visto un volano smontato vorrei una conferma sulla posizione della chiavella il segno giallo l'ho fatto io oggi per tenere un riferimento nel caso si sfilasse del tutto


sv650
utente registrato
utente registrato

Messaggi : 18
Data d'iscrizione : 18.09.14

Tornare in alto Andare in basso

Re: problema intek pro 60 ohv briggs stratton

Messaggio  sv650 il Mar Set 23, 2014 10:23 am

avendo giù il motore ho verificato la fase delle valvole e ho trovato i il sistema del limitatore di giri con le 2 alette in metallo incastrate tra loro,forse era quello il problema,vedremo poi cosa succede quando lo provo...

sv650
utente registrato
utente registrato

Messaggi : 18
Data d'iscrizione : 18.09.14

Tornare in alto Andare in basso

Re: problema intek pro 60 ohv briggs stratton

Messaggio  sv650 il Mar Set 23, 2014 6:00 pm

provato a mettere in moto ma il problema è rimasto più accentuato di prima,ha meno tiro in basso e si imballa spegnendosi,la candela è sempre nera l'unico dubbio che mi è rimasto e non so come verificarlo è che la bussola del volano in cui viene fermato sull'albero del motore sia stata ruotata dal precedente propietario e sia fuori fase con l'elettronica,di regola il volano deve passare sulla bobina e innescare la scintilla prima o dopo il punto morto superiore?da quello che ho capito ora a me passa mentre il pistone deve ancora raggiungerlo ma non so se è giusto,qualcuno che mi illumini?

sv650
utente registrato
utente registrato

Messaggi : 18
Data d'iscrizione : 18.09.14

Tornare in alto Andare in basso

Re: problema intek pro 60 ohv briggs stratton

Messaggio  falcetto il Mar Set 23, 2014 7:27 pm

sv650 ha scritto:....il volano deve passare sulla bobina e innescare la scintilla prima o dopo il punto morto superiore?
Ovviamente la scintilla deve scoccare poco prima che il pistone sia al PMS.
Normalmente con pistone al PMS la calamita volano è appena uscita dal pacco lamellare bobina. Saluti

******************************************************************************************************
Non far del bene se non sai sopportare l'ingratitudine.

falcetto
Moderatori
Moderatori

Messaggi : 3594
Data d'iscrizione : 18.12.11
Località : Bassa Brianza

Tornare in alto Andare in basso

Re: problema intek pro 60 ohv briggs stratton

Messaggio  sv650 il Mer Set 24, 2014 10:54 am

ora ho capito dove sta il problema!normalmente il millerighe sul volano non si vede perché è fuso nel volano,questo volano è rotto nella parte superiore e il volano scende andando a sfregare sui carter del motore,ecco perché poi non si riesce a far funzionare a dovere il motore!non avendone mai maneggiati prima non mi ero reso conto del problema...

sv650
utente registrato
utente registrato

Messaggi : 18
Data d'iscrizione : 18.09.14

Tornare in alto Andare in basso

Re: problema intek pro 60 ohv briggs stratton

Messaggio  sv650 il Ven Set 26, 2014 10:09 pm

problema risolto mettendo 2 spine che tengono il millerighe nella sua posizione il volano,ho provato a cercare un volano uguale ma non l'ho trovato perché è quello pesante,pensavo di farlo saldare ma poi mio padre ha risolto velocemente con le spine,non abbiamo idea di cosa gli sia successo per rompersi dato che lo ho trovato già rotto prima di smontare il motore e la conferma la ho avuta dal pezzetto di volano saltato che io all'inizio prima di tirare giù il motore l'avevo scambiato per una rondella o rasamento!

sv650
utente registrato
utente registrato

Messaggi : 18
Data d'iscrizione : 18.09.14

Tornare in alto Andare in basso

Re: problema intek pro 60 ohv briggs stratton

Messaggio  Contenuto sponsorizzato


Contenuto sponsorizzato


Tornare in alto Andare in basso

Vedere l'argomento precedente Vedere l'argomento seguente Tornare in alto

- Argomenti simili

 
Permessi di questa sezione del forum:
Non puoi rispondere agli argomenti in questo forum