Accedi

Ho dimenticato la password

IL NOSTRO FORUM
questo è l'unico forum in lingua italiana esclusivamente dedicato al mondo delle motoseghe, dei decespugliatori, dei vari attrezzi da taglio e delle altre attrezzature di piccole e medie dimensioni da lavoro agriboschivo. in 14 sezioni per un totale di oltre 230 sottosezioni viene trattato qualsiasi aspetto delle motoseghe, delle altre macchine da lavoro e del loro impiego: dall'officina alla manutenzione, dagli esplosi alle indicazioni sugli acquisti, dalle gamme complete dei produttori alle modalità di utilizzo. si affrontano inoltre svariati argomenti correlati quali i legnami, il lavoro in sicurezza, il giardinaggio e la meteorologia.
read the forum in other languages

MAIL DELL’ AMMINISTRATORE
per problemi di connessione, perdita password, lamentele, idee, collaborazioni, invio di materiale in pdf e altre necessità lamotosega@yahoo.it
MAIL DELLO STAFF MODERATORI
per invio foto o altre richieste staff.lamotosega@yahoo.it (la posta in arrivo verrà evasa solo agli iscritti che si qualificano con nickname del forum)
Ultimi argomenti
» Coppia conica trafila grasso
Da galero96 Oggi alle 12:13 pm

» Landoni L75
Da nitro52 Oggi alle 12:11 pm

» Consiglio dece per bosco scosceso più giardino
Da Venerdì Oggi alle 12:08 pm

» MOTOAGRICOLE
Da Roberto Volpi Oggi alle 11:29 am

» Motore Honda GCV135 minimo troppo basso
Da rappys Oggi alle 9:49 am

» Rimontaggio sega circolare elettrica
Da galero96 Oggi alle 9:36 am

» SPACCALEGNA
Da ferrari-tractor Oggi alle 8:05 am

» TREE CLIMBING
Da luca31 Ieri alle 7:09 pm

» Consiglio nuovo decespugliatore
Da luca31 Ieri alle 7:03 pm

» GIANNI FERRARI ERRORE E1
Da luburb Ieri alle 3:50 pm

» ASTE E COPPIE CONICHE
Da Alessio510 Ieri alle 2:58 pm

» Materiali ingranaggi pompe olio.
Da il mecc Lun Lug 06, 2020 8:00 pm

» TESTINE A FILO e fili di vario genere
Da galero96 Lun Lug 06, 2020 7:34 pm

» Motosega Stihl MS240
Da luca31 Lun Lug 06, 2020 7:24 pm

» Motosega per potatura?
Da luca31 Lun Lug 06, 2020 7:17 pm

» smontaggio perno bilancieri ruggerini
Da dannycr Lun Lug 06, 2020 1:51 pm

» TOPIC PER RICHIEDERE I MANUALI OFFICINA ED ESPLOSI
Da Pillolola Lun Lug 06, 2020 10:18 am

» POMPA IRRORATRICE A BATTERIA
Da spadino Lun Lug 06, 2020 10:11 am

» RASAERBA parte 2
Da luca31 Lun Lug 06, 2020 9:11 am

» Frizione th48
Da galero96 Lun Lug 06, 2020 7:47 am

» Motore Aspera HTB 35
Da flofrano Lun Lug 06, 2020 6:31 am

» Parere su motosega dolmar CA
Da nitro52 Dom Lug 05, 2020 6:37 pm

» Decespugliatore cinese non parte a freddo
Da entoni Dom Lug 05, 2020 8:43 am

» tabella di stima del peso di piante in piedi
Da entoni Dom Lug 05, 2020 8:35 am

» POMODORO
Da huginn Dom Lug 05, 2020 7:27 am

» DECESPUGLIATORI ELETTRICI E A BATTERIA
Da luca31 Dom Lug 05, 2020 4:24 am

» Decespugliatore Honda GX 25 non parte
Da nitro52 Sab Lug 04, 2020 6:15 pm

» Tecumseh horsepower 4.0
Da falcetto Ven Lug 03, 2020 3:51 pm

» Carburatore decespugliatore echo
Da oldboy83 Ven Lug 03, 2020 12:47 pm

» Motosega Landoni 1965 -80 cc.
Da luca31 Ven Lug 03, 2020 7:21 am

» Nuovo decespugliatore per taglio stoppa, erba fitta di montagna..in forte pendenza
Da andreav Gio Lug 02, 2020 9:41 am

» Di quale Oleomac si tratta e come posso trovare i suoi pezzi?
Da Alessio510 Gio Lug 02, 2020 6:37 am

» contenitore benzina
Da maxfinale Mer Lug 01, 2020 7:25 pm

» Active 39.39 2019 senza potenza
Da marco057 Mer Lug 01, 2020 3:54 pm

» Acquisto decespugliatore un pò incerto
Da luca31 Mer Lug 01, 2020 2:52 pm

» Problema avviamento/testina Decespugliatore cinese
Da Andrea MS Mer Lug 01, 2020 9:57 am

» Decespugliatore Blue Bird C26
Da Alessio510 Mer Lug 01, 2020 6:30 am

» Comer 55 tubo benzina
Da Fabio2691 Mar Giu 30, 2020 6:20 pm

» Taglio erba molto alta
Da galero96 Mar Giu 30, 2020 7:42 am

» modifiche su decespugliatore lg motors 52 cc modello KM0408520TB
Da manhaus71 Lun Giu 29, 2020 10:28 pm

Cerca
 
 

Risultati per:
 


Rechercher Ricerca avanzata

Statistiche
Abbiamo 20553 membri registrati
L'ultimo utente registrato è gino.gino

I nostri utenti hanno pubblicato un totale di 262097 messaggi in 13072 argomenti
Chi è online?
In totale ci sono 182 utenti online: 10 Registrati, 0 Nascosti e 172 Ospiti :: 2 Motori di ricerca

boscocastagno, Coccia84, Etto, galero96, luca31, nitro52, r-riga, Roberto Volpi, Venerdì, Zapin

Il numero massimo di utenti online contemporaneamente è stato 512 il Dom Apr 26, 2020 5:18 pm
Sondaggio

La Migliore Motosega Professionale da 50cc

Problemi motopompa Oleo-Mac S50 Vote_lcap30%Problemi motopompa Oleo-Mac S50 Vote_rcap 30% [ 158 ]
Problemi motopompa Oleo-Mac S50 Vote_lcap35%Problemi motopompa Oleo-Mac S50 Vote_rcap 35% [ 184 ]
Problemi motopompa Oleo-Mac S50 Vote_lcap12%Problemi motopompa Oleo-Mac S50 Vote_rcap 12% [ 64 ]
Problemi motopompa Oleo-Mac S50 Vote_lcap2%Problemi motopompa Oleo-Mac S50 Vote_rcap 2% [ 13 ]
Problemi motopompa Oleo-Mac S50 Vote_lcap4%Problemi motopompa Oleo-Mac S50 Vote_rcap 4% [ 20 ]
Problemi motopompa Oleo-Mac S50 Vote_lcap5%Problemi motopompa Oleo-Mac S50 Vote_rcap 5% [ 24 ]
Problemi motopompa Oleo-Mac S50 Vote_lcap2%Problemi motopompa Oleo-Mac S50 Vote_rcap 2% [ 11 ]
Problemi motopompa Oleo-Mac S50 Vote_lcap9%Problemi motopompa Oleo-Mac S50 Vote_rcap 9% [ 47 ]
Problemi motopompa Oleo-Mac S50 Vote_lcap1%Problemi motopompa Oleo-Mac S50 Vote_rcap 1% [ 5 ]

Voti totali : 526


Problemi motopompa Oleo-Mac S50

Andare in basso

Problemi motopompa Oleo-Mac S50 Empty Problemi motopompa Oleo-Mac S50

Messaggio  Bapu il Dom Giu 14, 2020 10:04 pm

Buonasera a tutti gli utenti del forum, complimenti a questa community che trovo molto utile. Spero di aver postato correttamente, nel caso non fosse provvedo. Ho ricevuto in eredità una motopompa Oleo-Mac s50, come da foto, che ha sempre presentato un problema riguardante la difficoltà a salire di giri all'aumentare dell'acceleratore. Diciamo che tiene il minimo, se si accelera un pò continua a rispondere ma fino ad un certo punto, dopodiché inizia a non essere più fluida con conseguente impossibilità di lavorare. Il problema è presente anche senza la pompa in pressione, modello Dal Degan 218. Se viene rimosso il filtro dell'aria il problema si riduce ma senza scomparire.
Purtroppo è stato utilizzata miscela al 4% anche con olio sintetico, continuando a seguire l'indicazione su tappo serbatoio al 4% ma evidentemente perché allora vi erano in commercio gli oli minerali.
Quando è in moto fa fumo anche se non esageratamente.
Ho provveduto a pulire lo scarico per quanto possibile immergendolo nel gasolio e poi bruciandolo, dopodiché ho soffiato. Ho pulito il carburatore, dell'orto sha 14.12 L, riportando della pasta rossa sulla guarnizione della vaschetta perché mi pareva un pò troppo schiacciata ma non ho risolto.
Sul carburatore vi è un'unica vite di regolazione, posso chiedervi come calibrarla?
Ho pensato alla possibilità di sostituire le guarnizioni del carburatore, ad un problema elettrico ma vorrei prima ricevere qualche consiglio. Scusate la lunghezza, vi ringrazio in anticipo.
Problemi motopompa Oleo-Mac S50 Img_3811

Problemi motopompa Oleo-Mac S50 Img_6510

Problemi motopompa Oleo-Mac S50 Img_1210

Bapu
utente registrato
utente registrato

Messaggi : 3
Data d'iscrizione : 09.12.19

Torna in alto Andare in basso

Problemi motopompa Oleo-Mac S50 Empty Re: Problemi motopompa Oleo-Mac S50

Messaggio  Alessio510 il Lun Giu 15, 2020 6:09 am

Ciao,

beh sicuramente con olio sintetico la miscela va al 2%, altrimenti ci credo che non sale bene :-)
Le guarnizioni del carburatore, nel limite del possibile, sostituiscile.... l'oring della vaschetta è quello di tutta la famiglia SHA, per cui reperibilissimo.
La vite che vedi regola il minimo meccanico, su questo carburatore puoi modificare la carburazione solo cambiando il getto del massimo, contenuto nella vaschetta.
La marmitta.... ok bruciarla, ma perchè immergerla nel gasolio?
Da come lo descrivi, secondo me, il problema lo risolvi con miscela corretta e appunto pulizia del carburatore ..... i sintomi sono quelli di una carburazione grassa.... la candela di che colore è?
Alessio510
Alessio510
Moderatori
Moderatori

Messaggi : 8354
Data d'iscrizione : 03.03.11
Località : Prov. Como

Torna in alto Andare in basso

Problemi motopompa Oleo-Mac S50 Empty Re: Problemi motopompa Oleo-Mac S50

Messaggio  Bapu il Lun Giu 15, 2020 8:05 pm

Grazie per la risposta, si purtroppo la miscela al 4% c'è andata per un po di anni con il sintetico ed è stato un errore di inesperienza. Gli ultimi pieni sono stati fatti con miscela al 2 % ma il problema ha continuato ad esserci. Per la pulizia dello scarico, ho letto qui sul forum che alcuni utenti per pulirlo lo immergevano dentro il gasolio, fatto scolare provvedevano a bruciarlo per consumare quanto possibile i residui e successivamente veniva passato con l'aria compressa.
La vite del getto del massimo ha su scritto un valore di 50, carico foto anche se non nitidissima.
La candela di certo non è color nocciola idiot anzi appare piuttosto sporca dopo pochi avviamenti, anche per questa carico foto. Mi sento di dire che il carburatore sia stato pulito in lungo e in largo e più volte e il problema è sempre rimasto il medesimo anche a distanza di anni.
Ho provveduto a rifare le guarnizioni tra marmitta/motore e flangia termica/motore che si erano sbriciolate.Problemi motopompa Oleo-Mac S50 Img_5310
Problemi motopompa Oleo-Mac S50 Img_1211
Problemi motopompa Oleo-Mac S50 Img_3410

Bapu
utente registrato
utente registrato

Messaggi : 3
Data d'iscrizione : 09.12.19

Torna in alto Andare in basso

Problemi motopompa Oleo-Mac S50 Empty Re: Problemi motopompa Oleo-Mac S50

Messaggio  william40 il Lun Giu 15, 2020 8:32 pm

togli il galleggiante e controlla lo spillo. da quello che scrivi sembrerebbe arrivargli troppa miscela. a meno che il carburatore non sia stato manomesso, rispetto alla configurazione di fabbrica, il getto dovrebbe essere quello originale e con quello dovrebbe funzionare.
ti direi di smontare il carburatore per tutto quello che puoi, smontare il getto e pulirlo con un filo sottile e verificare lo spillo che non sia usurato particolarmente.
se ti serve un riferimento guardati questo pdf

arf33.com/download/GUIDA_CARBURAZIONE_DELLORTO_SHA.pdf

ps: la leva dell'aria devi aprirla per poter salire di giri. Laughing
william40
william40
utente registrato
utente registrato

Messaggi : 14
Data d'iscrizione : 11.06.20

Torna in alto Andare in basso

Problemi motopompa Oleo-Mac S50 Empty Re: Problemi motopompa Oleo-Mac S50

Messaggio  Alessio510 il Mar Giu 16, 2020 6:10 am

A guardare la croppa che ha su il getto, povero carburatore Very Happy
Alessio510
Alessio510
Moderatori
Moderatori

Messaggi : 8354
Data d'iscrizione : 03.03.11
Località : Prov. Como

Torna in alto Andare in basso

Problemi motopompa Oleo-Mac S50 Empty Re: Problemi motopompa Oleo-Mac S50

Messaggio  entoni il Ven Giu 19, 2020 11:15 am

La butto lì, mi sembra che la carburazione sia grassa, non è che il l ugello del max sia troppo grosso?
entoni
entoni
utente registrato
utente registrato

Messaggi : 506
Data d'iscrizione : 21.02.14

Torna in alto Andare in basso

Problemi motopompa Oleo-Mac S50 Empty Re: Problemi motopompa Oleo-Mac S50

Messaggio  Alessio510 il Ven Giu 19, 2020 12:23 pm

che getto monta? dalla foto non lo vedo ok capo
Alessio510
Alessio510
Moderatori
Moderatori

Messaggi : 8354
Data d'iscrizione : 03.03.11
Località : Prov. Como

Torna in alto Andare in basso

Problemi motopompa Oleo-Mac S50 Empty Re: Problemi motopompa Oleo-Mac S50

Messaggio  Bapu il Dom Giu 21, 2020 9:50 pm

Grazie per le risposte, l'ugello ha scritto 50 ..Ho notato che lo spillo del galleggiante, che ha la testa in gomma, è usurato e potrebbe non chiudere bene. In settimana provvedo a sostituirlo insieme alla guarnizione della vaschetta Wink

Bapu
utente registrato
utente registrato

Messaggi : 3
Data d'iscrizione : 09.12.19

Torna in alto Andare in basso

Problemi motopompa Oleo-Mac S50 Empty Problemi motopompa Oleo-Mac S50

Messaggio  il mecc il Lun Giu 22, 2020 9:55 am

ciao,
innanzitutto la candela ormai non è piu' un riferimento dato che giravi con una miscela troppo grassa.
questi sono motori di derivazione cm sono uguali a efco,e appunto anche quelli marchiati c.m.
non sono motori che fanno 10.000 giri e non ho mai capito perchè utilizzassero addirittura il 4%....
comunque uno dei problemi che ho riscontrato negli anni è che questi motori tendono sempre al magro.
infatti nei kit di revisione veniva fornito anche il getto che passava da 50 a 52,e sono getti dell'orto che trovi anche da un qualsiasi meccanico di moto.
pulisci tutto e monta un getto piu' grosso,e come ti hanno consigliato mix al 2%.

il mecc
utente registrato
utente registrato

Messaggi : 73
Data d'iscrizione : 19.05.20
Età : 49
Località : torino

Torna in alto Andare in basso

Problemi motopompa Oleo-Mac S50 Empty Re: Problemi motopompa Oleo-Mac S50

Messaggio  Contenuto sponsorizzato


Contenuto sponsorizzato


Torna in alto Andare in basso

Torna in alto


 
Permessi di questa sezione del forum:
Non puoi rispondere agli argomenti in questo forum