Accedi

Ho dimenticato la password

IL NOSTRO FORUM
questo è l'unico forum in lingua italiana esclusivamente dedicato al mondo delle motoseghe, dei decespugliatori, dei vari attrezzi da taglio e delle altre attrezzature di piccole e medie dimensioni da lavoro agriboschivo. in 14 sezioni per un totale di oltre 230 sottosezioni viene trattato qualsiasi aspetto delle motoseghe, delle altre macchine da lavoro e del loro impiego: dall'officina alla manutenzione, dagli esplosi alle indicazioni sugli acquisti, dalle gamme complete dei produttori alle modalità di utilizzo. si affrontano inoltre svariati argomenti correlati quali i legnami, il lavoro in sicurezza, il giardinaggio e la meteorologia.
read the forum in other languages

MAIL DELL’ AMMINISTRATORE
per problemi di connessione, perdita password, lamentele, idee, collaborazioni, invio di materiale in pdf e altre necessità lamotosega@yahoo.it
MAIL DELLO STAFF MODERATORI
per invio foto o altre richieste staff.lamotosega@yahoo.it (la posta in arrivo verrà evasa solo agli iscritti che si qualificano con nickname del forum)
Ultimi argomenti attivi
» costruzione porta attrezzi per goldoni (super) special
Da ferrari-tractor Oggi alle 5:59 pm

» ASCE - ACCETTE parte 4
Da ferrari-tractor Oggi alle 5:47 pm

» Husqvarna 350 non va in moto
Da falcetto Oggi alle 5:15 pm

» Homelite 205 non arriva sufficiente benzina dopo lunga accelerata
Da falcetto Oggi alle 4:48 pm

» ELETTROPOMPE
Da belcanto Oggi alle 4:20 pm

» Lubrificazione barra catena motosega alpina p360 (GARDEN)
Da nitro52 Oggi alle 2:07 pm

» CATENE NORMALI parte 2
Da MAX68 Oggi alle 12:17 pm

» AFFILATURA DELLA CATENA TAGLIENTE parte 3
Da galero96 Oggi alle 12:00 pm

» POMPA IRRORATRICE A BATTERIA
Da ferrari-tractor Oggi alle 10:24 am

» Husqvarna 135 MarkII ricerca modello carburatore
Da eugenio.bonac Oggi alle 8:53 am

» TOPIC PER RICHIEDERE I MANUALI OFFICINA ED ESPLOSI
Da eugenio.bonac Oggi alle 8:26 am

» Husqvarna 130 135 mark II service
Da luca31 Oggi alle 7:27 am

» consiglio motosega scoppio Greencut
Da triboletto Ieri alle 4:48 pm

» Carburazione motosega potatura cinese
Da mattogrillo Ieri alle 3:08 pm

» MOTOSEGHE CINESI parte 2
Da il mecc Sab Nov 27, 2021 11:03 pm

» Consiglio sulle ore di lavoro per l'acquisto di una motosega usata
Da Camaro71 Sab Nov 27, 2021 7:08 pm

» CUNEI
Da ferrari-tractor Sab Nov 27, 2021 4:43 pm

» motosega Blitz B 38 non parte
Da boscocastagno Sab Nov 27, 2021 2:52 pm

» Grosso problema col motocoltivatore Goldoni 144
Da pw31 Sab Nov 27, 2021 11:38 am

» Pioneer 1074
Da luca31 Sab Nov 27, 2021 5:11 am

» Olio catena Comer 55
Da luca31 Sab Nov 27, 2021 5:08 am

» Poulan 3600
Da Poulanista Sab Nov 27, 2021 12:20 am

» Attacchi, adattatori, montaggio testine, problemi vari
Da belcanto Ven Nov 26, 2021 8:25 pm

» Biotrituratore WORTEX D 420L
Da BigMario Ven Nov 26, 2021 6:36 pm

» Carburazione Stihl 026
Da Stepmeister Ven Nov 26, 2021 5:26 pm

» pompa per pozzo
Da belcanto Ven Nov 26, 2021 10:27 am

» saldatrici
Da thor1 Ven Nov 26, 2021 9:36 am

» SPACCALEGNA
Da andrea abruzzo Ven Nov 26, 2021 8:54 am

» FOTO DELLE NOSTRE MOTOSEGHE DA LAVORO
Da galero96 Gio Nov 25, 2021 4:13 pm

» Kraftroyal Line PR-5200
Da ferrari-tractor Gio Nov 25, 2021 2:06 pm

» *Elmetti di sicurezza
Da luca31 Gio Nov 25, 2021 12:37 pm

» SEGHE CIRCOLARI COMBINATE
Da andrea abruzzo Gio Nov 25, 2021 12:09 pm

» Montaggio ammortizzatore Echo 362Tes
Da belcanto Gio Nov 25, 2021 7:58 am

» ARPIONE O ROSTRO
Da Jimmy Gio Nov 25, 2021 12:42 am

» Poulan 3600
Da manhaus71 Gio Nov 25, 2021 12:19 am

» Recupero di una HOMELITE Super EZ
Da falcetto Mer Nov 24, 2021 7:28 pm

» Motosega Stihl MS201T non riparte a caldo
Da lucky62 Mer Nov 24, 2021 6:06 pm

» soffiatori cinesi
Da galero96 Mer Nov 24, 2021 1:12 pm

» stihl ms 193 service
Da luca31 Mar Nov 23, 2021 8:50 pm

» TIRANTI TIRFOR
Da Cinghio Mar Nov 23, 2021 8:47 pm

Cerca
 
 

Risultati per:
 


Rechercher Ricerca avanzata

Statistiche
Abbiamo 22019 membri registrati
L'ultimo utente registrato è Attilio Dalla Corte

I nostri utenti hanno pubblicato un totale di 286059 messaggi in 14625 argomenti
Chi è online?
In totale ci sono 307 utenti online: 8 Registrati, 0 Nascosti e 299 Ospiti :: 2 Motori di ricerca

Bertun, boscocastagno, fabio 57, ferrari-tractor, r-riga, simmy106, solaris55, triboletto

Il numero massimo di utenti online contemporaneamente è stato 528 il Lun Lug 26, 2021 8:05 pm
Sondaggio

La Migliore Motosega Professionale da 50cc

La cinese non parte... Vote_lcap30%La cinese non parte... Vote_rcap 30% [ 158 ]
La cinese non parte... Vote_lcap35%La cinese non parte... Vote_rcap 35% [ 184 ]
La cinese non parte... Vote_lcap12%La cinese non parte... Vote_rcap 12% [ 64 ]
La cinese non parte... Vote_lcap2%La cinese non parte... Vote_rcap 2% [ 13 ]
La cinese non parte... Vote_lcap4%La cinese non parte... Vote_rcap 4% [ 20 ]
La cinese non parte... Vote_lcap5%La cinese non parte... Vote_rcap 5% [ 24 ]
La cinese non parte... Vote_lcap2%La cinese non parte... Vote_rcap 2% [ 11 ]
La cinese non parte... Vote_lcap9%La cinese non parte... Vote_rcap 9% [ 47 ]
La cinese non parte... Vote_lcap1%La cinese non parte... Vote_rcap 1% [ 5 ]

Voti totali : 526


La cinese non parte...

+4
nitro52
ferrari-tractor
Eugenio Rigo
Svet
8 partecipanti

Andare in basso

La cinese non parte... Empty La cinese non parte...

Messaggio  Svet Mer Feb 17, 2021 1:42 pm

Buongiorno, dopo che il meccanico al quale mi ero rivolto per sostituire cilindro e pistone della mia vecchia Sthill 026
La cinese non parte... Img_1410
me l’ha resa  dentro una scatola di cartone. A questo punto ho comprato una Blink BMS-40.
Devo dire che, a onor del vero, il suo lavoro l’ha fatto onestamente.
Il problema è arrivato dopo che un maledetto topo mi ha letteralmente mangiato il serbatoio dell’olio.
E dire che nel frattempo, prima del mal fatto avevo ordinato una nuova barra (oregon) e catena.
Ho provato a ripararla con la vetroresina. Perde ancora un po’ di olio e per questo la utilizzo per tagliare i bancali della legna.
Comunque seguendo il Vs. consiglio a breve acquisterò la OleoMac GSH 510.
E arrivo al problema.
Dopo un anno de più di inattività ho provato a riutilizzarla ma non parte. La smonto e noto che il tubicino bianco è rotto.
La cinese non parte... Img_1411
Tuttavia questo non dovrebbe essere un problema poiché, come ho scoperto in seguito, dovrebbe essere uno scarico poiché esce fuori dal carter.
La cinese non parte... Img_1412
La cinese non parte... Img_1413
Correggetemi se sbaglio.Comunque, dopo averne tagliato un tre quattro millimetri giusto per eliminare la parte spaccata, la stessa non mette in moto. Non arriva la miscela.
Ho provato a metterne un po’ direttamente nella testata e in questo modo si mette in moto. Buon segno credo. Quindi il problema è la miscela che non va su.
Mi sbaglierò ma la causa dovrebbe essere qui. Vedi foto.
La cinese non parte... Img_1414
La cinese non parte... Img_1415
In quel tappo nero dove si inseriscono il tubetto della miscela e quello della pompetta per pompare la miscela che, a mio avviso non tiene più. Infatti soffiando dentro il tubo della benzina
e con il tappo del serbatoio serrato sento che esce comunque un po’ d’aria. Non ha tenuta. Sbaglio? Questo è il carburatore. Deve essere una copia  del Warbro. Non ho controllato lo stato della membrana
e della guarnizione. Potete aiutarmi?

La cinese non parte... Img_1416

Svet
utente registrato
utente registrato

Messaggi : 11
Data d'iscrizione : 25.05.12
Località : Alessandria

https://www.santozambuto.altervista.org/

Torna in alto Andare in basso

La cinese non parte... Empty Re: La cinese non parte...

Messaggio  Eugenio Rigo Mer Feb 17, 2021 3:18 pm

Salve, che problema ha la 026 ? E. Rigo

Eugenio Rigo
utente registrato
utente registrato

Messaggi : 56
Data d'iscrizione : 25.12.17

Torna in alto Andare in basso

La cinese non parte... Empty Re: La cinese non parte...

Messaggio  ferrari-tractor Mer Feb 17, 2021 3:27 pm

le cinesi soffrono di seri problemi di qualità dei materiali, e basta poco per non farle più partire.
se un tubetto si è irriggidito come hai visto, l'altro non sarà messo molto meglio.
cambiali senza pensarci su due volte, e riprova
verifica che anche il primer non abbia la cupola fessurata
ferrari-tractor
ferrari-tractor
Moderatori
Moderatori

Messaggi : 12243
Data d'iscrizione : 19.04.10
Età : 40
Località : Prov. Cuneo

Torna in alto Andare in basso

La cinese non parte... Empty La cinese non parte

Messaggio  Svet Mer Feb 17, 2021 3:44 pm

Grazie Ferrari-Tractor. Volevo ancora chiedere se per sostituire il tubo della benzina filtro compreso e il tubetto della polpetta e soprattutto quella specie di tappo nero dove sono inseriti c'è da smontare tutta la motosega o se si riesce a infilarlo senza smontare altro?

Che problemi aveva la 26...cilindro e pistone sostituiti. Dopo un'oretta di lavoro si era bloccata ancora.
Riportata dal meccanico mi ha detto che non conveniva più ripararla e me l'ha restituita tutta smontata!


Ultima modifica di falcetto il Mer Feb 17, 2021 6:03 pm - modificato 1 volta. (Motivazione : Unione messaggi consecutivi)

Svet
utente registrato
utente registrato

Messaggi : 11
Data d'iscrizione : 25.05.12
Località : Alessandria

https://www.santozambuto.altervista.org/

Torna in alto Andare in basso

La cinese non parte... Empty Re: La cinese non parte...

Messaggio  ferrari-tractor Mer Feb 17, 2021 4:30 pm

una volta tolti i tubi vecchi, fai entrare tramite nel passacavo di gomma i due tubi nuovi e poi tiri fuori dal serbatoio il tubo pescante a cui inserirai il filtro, quindi tagli a misura e connetti al carburatore.
sicuro che il ritorno sia a perdere? di solito sputa nel serbatoio, poi tutto può essere
ferrari-tractor
ferrari-tractor
Moderatori
Moderatori

Messaggi : 12243
Data d'iscrizione : 19.04.10
Età : 40
Località : Prov. Cuneo

Torna in alto Andare in basso

La cinese non parte... Empty Re: La cinese non parte...

Messaggio  Svet Mer Feb 17, 2021 4:53 pm

Non è tanto per i tubi il problema ma quella specie di tappo nero (si vede dalla foto) dove passano che non tiene. Il serbatoio non è ermetico e credo che questo non faccia pressione con la conseguenza che la miscela non sale su. Sbaglio? Quindi se ho ragione serve un "tappo" nuovo che chiude ermeticamente. Infatti se soffio dentro il tubo della miscela si sente che un po' di aria esce da lì.


Ultima modifica di ferrari-tractor il Mer Feb 17, 2021 5:07 pm - modificato 1 volta. (Motivazione : rimozione quote a messaggio precedente)

Svet
utente registrato
utente registrato

Messaggi : 11
Data d'iscrizione : 25.05.12
Località : Alessandria

https://www.santozambuto.altervista.org/

Torna in alto Andare in basso

La cinese non parte... Empty Re: La cinese non parte...

Messaggio  nitro52 Mer Feb 17, 2021 5:29 pm

Prova a cercare un tappo idoneo e prova
Ciao nitro
nitro52
nitro52
utente registrato
utente registrato

Messaggi : 6228
Data d'iscrizione : 17.03.13
Località : o qui o li

Torna in alto Andare in basso

La cinese non parte... Empty Re: La cinese non parte...

Messaggio  falcetto Mer Feb 17, 2021 6:02 pm

Svet ha scritto: Il serbatoio non è ermetico e credo che questo non faccia pressione con la conseguenza che la miscela non sale su. Sbaglio?
La risposta alla tua domanda è: sì
Il problema del gommino squagliato/indurito impatta solo a livello eventuale perdita miscela ma non sul resto.
Devi ripristinare la corretta e prevista alimentazione al carburatore.
- tubetto con filtro dal serbatoio alla pipetta nera a 90° sul carburatore (ingresso miscela al carburatore)
- il tubetto di uscita dal carburatore (il tubetto "bianco" che hai trovato rotto) va all'ingresso IN del primer.
- dall'uscita OUT del primer un tubetto che scarica libero nel serbatoio.
Pompando col primer riempi il carburatore e, se le membrane sono accettabilmente ancora buone, il motore partirà.
Sistema la situazione e ci aggiorniamo.

******************************************************************************************************
Non far del bene se non sai sopportare l'ingratitudine.

falcetto
Moderatori
Moderatori

Messaggi : 7042
Data d'iscrizione : 18.12.11
Località : Bassa Brianza

Torna in alto Andare in basso

La cinese non parte... Empty Re: La cinese non parte...

Messaggio  Svet Mer Feb 17, 2021 6:17 pm

...scusa ma il tubetto "bianco" non credo che vada all'ingresso IN del primer  (vedi foto 2, 3, 4 a partire dall'alto). Infatti pensavo fosse il tubetto del "pulse". Ma non è così. Ho infilato un pezzetto di filo del decespugliatore e questo è uscito da sotto, non entra nel serbatoio. Deve essere uno sfiato e a questo punto anche se malconcio non influisce sulla carburazione. Se mi dici che quel tappo nero, anche se sfiata, dovrebbe funzionare lo stesso ok. Comunque ho pompato con il primer e la miscela non sale. Quindi le membrane non sono buone. Il problema sono le membrane.


Ultima modifica di falcetto il Mer Feb 17, 2021 6:53 pm - modificato 1 volta. (Motivazione : Rimosso quote msg immediatamente precedente)

Svet
utente registrato
utente registrato

Messaggi : 11
Data d'iscrizione : 25.05.12
Località : Alessandria

https://www.santozambuto.altervista.org/

Torna in alto Andare in basso

La cinese non parte... Empty Re: La cinese non parte...

Messaggio  entoni Mer Feb 17, 2021 6:32 pm

hai un messaggio privato.. svet
entoni
entoni
utente registrato
utente registrato

Messaggi : 633
Data d'iscrizione : 21.02.14

Torna in alto Andare in basso

La cinese non parte... Empty Re: La cinese non parte...

Messaggio  falcetto Mer Feb 17, 2021 6:59 pm

Svet: prima di tutto non quotare il msg al quale stai rispondendo ma clicca sul tasto "postreply" e poi non farmi ripetere sempre le stesse cose.
Il tubetto mostrato nella tua foto qui sotto va all'ingresso IN del primer.
Se guardavi bene le cose prima di smontare tutto a capocchia non ti saresti cacciato nel vicolo cieco. Cosa ne sai se le membrane sono un problema? Le hai guardate?
La cinese non parte... Img_1411

******************************************************************************************************
Non far del bene se non sai sopportare l'ingratitudine.

falcetto
Moderatori
Moderatori

Messaggi : 7042
Data d'iscrizione : 18.12.11
Località : Bassa Brianza

Torna in alto Andare in basso

La cinese non parte... Empty Re: La cinese non parte...

Messaggio  Svet Mer Feb 17, 2021 7:16 pm

https://i.servimg.com/u/f23/20/31/11/48/img_1412.jpg
Guarda che quando ho smontato carburatore quel tubetto era infilato qui ed esce fuori, non va da nessuna parte.Guarda l'altra foto. Non so se questo si chiama "IN del primer" e non ho smontato a capocchia.

Rigo non posso inviare ancora messaggi privati. Comunque la 26 è tutta smontata nella scatola che vedi e non so se i pezzi ci sono ancora tutti.

Svet
utente registrato
utente registrato

Messaggi : 11
Data d'iscrizione : 25.05.12
Località : Alessandria

https://www.santozambuto.altervista.org/

Torna in alto Andare in basso

La cinese non parte... Empty Re: La cinese non parte...

Messaggio  falcetto Mer Feb 17, 2021 7:36 pm

Il tubetto passava nel foro e si collegava all'ingresso IN del primer....
Il primer aspira dal carburatore e rimanda nel serbatoio. Se non c'è il tubetto che succhia dal carburatore mi spieghi come fa a riempirsi?
Controlla bene il primer. Forse è rimasto attaccato un pezzo.

******************************************************************************************************
Non far del bene se non sai sopportare l'ingratitudine.

falcetto
Moderatori
Moderatori

Messaggi : 7042
Data d'iscrizione : 18.12.11
Località : Bassa Brianza

Torna in alto Andare in basso

La cinese non parte... Empty Re: La cinese non parte...

Messaggio  MaxiB Gio Feb 25, 2021 7:57 am

Ciao Svet, io non scrivo spesso ma sono appassionato di autoriparazioni. Posseggo una vigor vms 40 (tra le altre 4) e penso sia identica alla tua.
Come già detto dagli esperti e come nella maggior parte delle motoseghe il tubicino che si è rotto porta al primer (IN). Il fatto che tu l'abbia trovato staccato è probabilmente dovuto alla rottura.
Il gommino nero passa tubi se perde, visto che hai smontato la macchina, ti conviene cambiarlo, costa poco. Altrimenti durante l'uso specie se inclinato, perde continuamente Non è un'operazione difficile.
Buona giornata.

MaxiB
utente registrato
utente registrato

Messaggi : 28
Data d'iscrizione : 01.06.12
Località : Centro S.

Torna in alto Andare in basso

La cinese non parte... Empty Re: La cinese non parte...

Messaggio  falcetto Gio Feb 25, 2021 5:23 pm

Ti ringrazio per il supporto/rinforzo. Dopo averlo scritto 3 volte mi auguro che l'iscritto Svet abbia risolto il suo problema e che, come purtroppo fanno in pochi, faccia un cenno di conferma.

******************************************************************************************************
Non far del bene se non sai sopportare l'ingratitudine.

falcetto
Moderatori
Moderatori

Messaggi : 7042
Data d'iscrizione : 18.12.11
Località : Bassa Brianza

Torna in alto Andare in basso

La cinese non parte... Empty Re: La cinese non parte...

Messaggio  discovolante Gio Mar 04, 2021 12:53 pm

condivido in pieno quanto esposto da falcetto e max
MaxiB ha scritto:Ciao Svet, io non scrivo spesso ma sono appassionato di autoriparazioni. Posseggo una vigor vms 40 (tra le altre 4) e penso sia identica alla tua.....
scusa l'ot. si trova un manuale di officina delle vigor? grazie

discovolante
utente registrato
utente registrato

Messaggi : 6
Data d'iscrizione : 19.12.19

Torna in alto Andare in basso

La cinese non parte... Empty Re: La cinese non parte...

Messaggio  Contenuto sponsorizzato


Contenuto sponsorizzato


Torna in alto Andare in basso

Torna in alto


 
Permessi in questa sezione del forum:
Non puoi rispondere agli argomenti in questo forum.