Accedi

Ho dimenticato la password

IL NOSTRO FORUM
questo è l'unico forum in lingua italiana esclusivamente dedicato al mondo delle motoseghe, dei decespugliatori, dei vari attrezzi da taglio e delle altre attrezzature di piccole e medie dimensioni da lavoro agriboschivo. in 14 sezioni per un totale di oltre 230 sottosezioni viene trattato qualsiasi aspetto delle motoseghe, delle altre macchine da lavoro e del loro impiego: dall'officina alla manutenzione, dagli esplosi alle indicazioni sugli acquisti, dalle gamme complete dei produttori alle modalità di utilizzo. si affrontano inoltre svariati argomenti correlati quali i legnami, il lavoro in sicurezza, il giardinaggio e la meteorologia.
read the forum in other languages

MAIL DELL’ AMMINISTRATORE
per problemi di connessione, perdita password, lamentele, idee, collaborazioni, invio di materiale in pdf e altre necessità lamotosega@yahoo.it
MAIL DELLO STAFF MODERATORI
per invio foto o altre richieste staff.lamotosega@yahoo.it (la posta in arrivo verrà evasa solo agli iscritti che si qualificano con nickname del forum)
Ultimi argomenti attivi
» MOTOCARRIOLE - parte 2
Da cecc Oggi alle 10:02 am

» Stihl 026 con problema al gruppo termico
Da cubalibre46 Oggi alle 8:48 am

» acacia (robinia)
Da wildwildcat Oggi alle 8:04 am

» Motore Tecumseh rasaerba
Da falcetto Oggi alle 7:21 am

» Pompa olio Husqvarna 350
Da Kalimero Oggi alle 6:02 am

» Husqvarna 365 X-Torq problema accensione
Da Vevaxel75 Ieri alle 10:54 pm

» contatti legna
Da luca31 Ieri alle 9:40 pm

» Gancetto rotto batteria nuova BLi 300 Husky
Da maCHo Ieri alle 9:29 pm

» Consigli acquisto nuovo decespugliatore
Da Angelo456 Ieri alle 7:54 pm

» TIRANTI TIRFOR
Da belcanto Ieri alle 1:01 pm

» Holzfforma
Da belcanto Ieri alle 7:50 am

» Porta attrezzi
Da belcanto Ieri alle 7:43 am

» gru manuale/elettrica 12V per sollevamento
Da clivis Dom Feb 05, 2023 9:48 pm

» Manuali officina Oleomac 962 e Oleomac diagnosi motori service.
Da luca31 Dom Feb 05, 2023 8:49 pm

» Ripristino linea alimentazione dopo sostituzione tubi
Da Kalimero Dom Feb 05, 2023 8:44 pm

» Pioneer P26
Da zio jimmy Dom Feb 05, 2023 8:37 pm

» Marmitta Husqvarna 365xtorq
Da Vevaxel75 Dom Feb 05, 2023 7:35 pm

» Manuale Husqvarna 350
Da luca31 Dom Feb 05, 2023 1:27 pm

» TECNICHE DI TAGLIO E DI ABBATTIMENTO
Da belcanto Dom Feb 05, 2023 11:59 am

» salire di prestazioni.. imparando a conoscere l'apparato di taglio
Da Fast 34 Dom Feb 05, 2023 11:31 am

» Aiuto acquisto motosega epoca
Da puzzino Dom Feb 05, 2023 11:02 am

» Calo di potenza Husqvarna 236
Da belcanto Dom Feb 05, 2023 9:02 am

» BARRE NORMALI parte 2
Da luca31 Sab Feb 04, 2023 9:15 pm

» Papillon cutter 6
Da MirkoT5 Sab Feb 04, 2023 6:54 pm

» Aste per potatura fisse, telescopiche, svettatoi, segacci ad asta
Da cagnino Sab Feb 04, 2023 6:00 pm

» LA MANUTENZIONE: pulizia generale e ordinario mantenimento
Da puzzino Sab Feb 04, 2023 3:20 pm

» morsetto per funi
Da Paolone Sab Feb 04, 2023 12:20 pm

» DOLMAR 123
Da puzzino Sab Feb 04, 2023 11:43 am

» *Cerco tendicatena Sachs Dolmar 123
Da puzzino Sab Feb 04, 2023 11:09 am

» OLIO CATENA parte 2
Da puzzino Sab Feb 04, 2023 11:05 am

» Sachs Dolmar 123
Da puzzino Sab Feb 04, 2023 10:57 am

» Brutto rumore accensione MS 440
Da luca31 Sab Feb 04, 2023 7:11 am

» Consiglio acquisto
Da Vevaxel75 Ven Feb 03, 2023 11:02 pm

» ELETTROSEGHE E SEGHE A BATTERIA
Da paolor_it Ven Feb 03, 2023 8:45 pm

» Albero motrice decespugliatore uscito di sede
Da falcetto Ven Feb 03, 2023 5:04 pm

» Zenoah G3200
Da carlo f Ven Feb 03, 2023 4:35 pm

» Quale miscela Dolmar 7900
Da iwix Ven Feb 03, 2023 11:39 am

» prezzi legna da ardere
Da phantom Ven Feb 03, 2023 10:45 am

» Cerco parte di motoseghe Hokkaido 254VL
Da Xconoscere Ven Feb 03, 2023 10:39 am

» CastelGarden XC35
Da ChainTrimmer Gio Feb 02, 2023 11:39 pm

Cerca
 
 

Risultati per:
 


Rechercher Ricerca avanzata

Statistiche
Abbiamo 23096 membri registrati
L'ultimo utente registrato è Alessandro 83

I nostri utenti hanno pubblicato un totale di 298330 messaggi in 15531 argomenti
Chi è online?
In totale ci sono 271 utenti online: 4 Registrati, 0 Nascosti e 267 Ospiti :: 3 Motori di ricerca

luca31, Luigi il calabrese, Robydecastelbocione, zioken

Il numero massimo di utenti online contemporaneamente è stato 528 il Lun Lug 26, 2021 8:05 pm
Sondaggio

La Migliore Motosega Professionale da 50cc

problemino ad un generatore a 4 tempi Vote_lcap30%problemino ad un generatore a 4 tempi Vote_rcap 30% [ 158 ]
problemino ad un generatore a 4 tempi Vote_lcap35%problemino ad un generatore a 4 tempi Vote_rcap 35% [ 184 ]
problemino ad un generatore a 4 tempi Vote_lcap12%problemino ad un generatore a 4 tempi Vote_rcap 12% [ 64 ]
problemino ad un generatore a 4 tempi Vote_lcap2%problemino ad un generatore a 4 tempi Vote_rcap 2% [ 13 ]
problemino ad un generatore a 4 tempi Vote_lcap4%problemino ad un generatore a 4 tempi Vote_rcap 4% [ 20 ]
problemino ad un generatore a 4 tempi Vote_lcap5%problemino ad un generatore a 4 tempi Vote_rcap 5% [ 24 ]
problemino ad un generatore a 4 tempi Vote_lcap2%problemino ad un generatore a 4 tempi Vote_rcap 2% [ 11 ]
problemino ad un generatore a 4 tempi Vote_lcap9%problemino ad un generatore a 4 tempi Vote_rcap 9% [ 47 ]
problemino ad un generatore a 4 tempi Vote_lcap1%problemino ad un generatore a 4 tempi Vote_rcap 1% [ 5 ]

Voti totali : 526


problemino ad un generatore a 4 tempi

4 partecipanti

Pagina 1 di 2 1, 2  Successivo

Andare in basso

problemino ad un generatore a 4 tempi Empty problemino ad un generatore a 4 tempi

Messaggio  roky Mar Mar 13, 2012 7:28 pm

Buonasera a tutti voi del forum, spero che quello che vi chiedo sia accettabile in un forum di motoseghe.
Oggi ho rimesso in funzione una piccolo generatore Gen Set da 1600 Watt, con motore Aspera Motors prodotto dalla Fiat, il generatore è abbastanza vecchio e ha sempre lavorato onestamente per tanti anni, ora era fermo da 7 anni ed ho dvouto pulire il carburatore che era sporco di sabbia nera. Allora è ripartito tranquillamente dopo 10 tirate di fune, iniziamo ad usarlo col trapanino e notiamo che gira piano, pensiamo che abbia bisogno di una regolata per raggiungere i 3000 giri richiesti sia per la tensione che per la frequenza, lo portiamo da un meccanico che ha il contagiri che si applica con una pinza sul cavo candela, e verifica che il motore strumentalmente gira 1400 giri per minuto, lo registra al massimo e misura 1650 giri, la tensione è arrivata oltre i 240 Volt, il motore gira leggermente zoppicante e il contagiri misura 1600, mentre sulla targhetta è scritto che doveva essere 3000.
Da qui mi è sorto il dubbio e chiedo a voi un consiglio.
vi ringrazzio anticipatamente.

roky
utente registrato
utente registrato

Messaggi : 17
Data d'iscrizione : 11.03.12
Località : provincia di Matera

Torna in alto Andare in basso

problemino ad un generatore a 4 tempi Empty Re: problemino ad un generatore a 4 tempi

Messaggio  falcetto Mar Mar 13, 2012 9:45 pm

Cerco di dare spiegazioni in attesa anche di altri pareri:

1. Non vorrei che in questo motore (a 4 tempi) la scintilla scocchi davvero ogni 2 giri di albero motore e sul cavo candela lo strumento legga la metà dei giri effettivi.

2. C'è un alternatore a 4 poli che da i 230 Volt a 1500 giri/minuto.

Occorre foto della targhetta caratteristiche e maggiori info sul motore. Ricordo che Aspera diventò Tecnamotor e sempre su licenza Tecumseh. Saluti

******************************************************************************************************
Non far del bene se non sai sopportare l'ingratitudine.

falcetto
Moderatori
Moderatori

Messaggi : 8037
Data d'iscrizione : 18.12.11
Località : Bassa Brianza

Torna in alto Andare in basso

problemino ad un generatore a 4 tempi Empty Re: problemino ad un generatore a 4 tempi

Messaggio  fernando62 Mer Mar 14, 2012 4:00 pm

1600 watt con un motore aspera è senza dubbio un generatore a 2 poli ovvero 3000 giri.( il classico 3,5 o 4 cv SAE )

il motore anche se è a puntine avendo le stesse azionate dal albero motore scocca la scintilla ad ogni giro quindi il contagiri va impostato come un 2 tempi.

i giri sono 3000 con un margine a vuoto di +150 per avere 50hz di frequenza.

fernando62
ex moderatori
ex moderatori

Messaggi : 3825
Data d'iscrizione : 11.12.09

Torna in alto Andare in basso

problemino ad un generatore a 4 tempi Empty controlla il volano magnete

Messaggio  wolfmurex Gio Mar 15, 2012 1:13 pm

Questi piccoli generatori teoricamente funzionano tutti a 3000 giri, dato che hanno generatori a 2 poli, far girare questi motori a 1500 giri significa lavorare poco più del minimo, in pratica devono essere regolati a 3150 giri per minuto, per avere più potenza allo spunto, altrimenti sotto carico scendono parecchio sotto i 3000 giri, più bassa è la frequenza e a sua volta i volts equivale a più amper assorbiti dal generatore, rischiando di bruciare il sistema di controllo della tensione.

dovresti controllare il volano magnete, si proprio così si chiama è lo stesso sistema che usavano i ciclomotori dell'epoca, la scintilla avviene uno a giro di albero dato che la camma che comanda i contatti è ricavato direttamente sull'albero o sul mozzo del volano.

i particolari dove devi concentrare la ricerca sono: Bobina, contatti e condensatore. Dovresti smontate il volano e controllare prima di tutto che le punte platinate (contatti) siano pulite e non hanno segni di bruciature, se noti aloni di bruciature o di sfiammature sicuramente al 80% la causa è il condensatore che si è esaurito o bruciato (interrotto), allora dovresti pulire i contatti con tela smeriglio finissima e lucidarli, poi dei procurarti un condensatore nuovo se non trovi l'originale trova un altro da applicare con una capacità di 0,13-0,15 mf.

il resto delle probabilità è imputabile alla bobina che abbia un problema all'interno, in questo caso la devi cambiare.

comunque prima di tutto questo fai un controllo più semplice prova a cambiare la candela che potrebbe anche essere un problema di isolamento alla ceramica.

è bene che iniziamo sempre col verificare le cause più semplici prima di adentrarci in sistemi più impegnativi.

wolfmurex
utente registrato
utente registrato

Messaggi : 471
Data d'iscrizione : 27.03.11
Età : 54
Località : nella solare Puglia, provincia di BARI

Torna in alto Andare in basso

problemino ad un generatore a 4 tempi Empty Re: problemino ad un generatore a 4 tempi

Messaggio  roky Gio Mar 15, 2012 8:11 pm

salve a tutti.
ho portato il motogeneratore ad un elettrauto, lui la provato col suo contagiri multifunzione della BOSCH, lo ha impostato come un motore a 2 tempi a un solo cilindro e la provato, il risultato è che secondo la strumentazione il generatore gira alla media di 1530 a 1650 giri al minuto, la tensione di uscita del generatore si mantiene a vuoto da 240 a 268 volt, quindi ha un numeri di giri incostante e di conseguenza anche i volt.
Ha provato a regolare i giri a 1450 -1560 e la tensione si è abbassato a 230 - 252 volt.
Durante le prove lo strumento BOSCH segnalava un anomalia all'accensione, come se mancasse spesso la scintilla alla candela.
L'elettrauto a detto che domani smonta il volano per vedere cosa ha dentro.
Spero che trovi la soluzione.
Domani vi aggiorno.

roky
utente registrato
utente registrato

Messaggi : 17
Data d'iscrizione : 11.03.12
Località : provincia di Matera

Torna in alto Andare in basso

problemino ad un generatore a 4 tempi Empty Re: problemino ad un generatore a 4 tempi

Messaggio  falcetto Gio Mar 15, 2012 9:37 pm

Roky: fornisci per favore qualche foto dell'assieme motore-generatore, maggiori dettagli, e potremo dare indicazioni senz'altro più precise. Magari le puntine non ci sono ma è già in versione accensione elettronica (dai primi anni '80 in poi....)
Se questo motore gira davvero a 1500-1600 giri, poco più del suo regime minimo, ha potenza sufficente solo per far girare il generatore a vuoto, senza nessun carico applicato. Saluti

******************************************************************************************************
Non far del bene se non sai sopportare l'ingratitudine.

falcetto
Moderatori
Moderatori

Messaggi : 8037
Data d'iscrizione : 18.12.11
Località : Bassa Brianza

Torna in alto Andare in basso

problemino ad un generatore a 4 tempi Empty Re: problemino ad un generatore a 4 tempi

Messaggio  fernando62 Ven Mar 16, 2012 4:31 pm

mi è capitato su un motore motopompa però dotato di acc elettronica che girasse a metà giri causa la bobina.

io proverei con un contagiri specifico per motori monocilindrici,dato che il generatore eroga oltre 230v non puo il motore fare solo 1500 giri.

fernando62
ex moderatori
ex moderatori

Messaggi : 3825
Data d'iscrizione : 11.12.09

Torna in alto Andare in basso

problemino ad un generatore a 4 tempi Empty Re: problemino ad un generatore a 4 tempi

Messaggio  falcetto Sab Mar 17, 2012 8:13 am

roky ha scritto:salve a tutti.
ho portato il motogeneratore ad un elettrauto, lui la provato col suo contagiri multifunzione della BOSCH, lo ha impostato come un motore a 2 tempi a un solo cilindro e la provato, il risultato è che secondo la strumentazione il generatore gira alla media di 1530 a 1650 giri al minuto, la tensione di uscita del generatore si mantiene a vuoto da 240 a 268 volt, quindi ha un numeri di giri incostante e di conseguenza anche i volt.
Ha provato a regolare i giri a 1450 -1560 e la tensione si è abbassato a 230 - 252 volt.
Durante le prove lo strumento BOSCH segnalava un anomalia all'accensione, come se mancasse spesso la scintilla alla candela.
L'elettrauto a detto che domani smonta il volano per vedere cosa ha dentro.
Spero che trovi la soluzione.
Domani vi aggiorno.
Il funzionamento "altalenante" potrebbe essere causato anche dal regolatore automatico centrifugo ed all'assieme leveraggi/molle di contrasto. Lo si può notare visivamente osservando la levetta che esce dal motore
Restiamo in attesa di maggiori dettagli come già richiesto. Saluti

******************************************************************************************************
Non far del bene se non sai sopportare l'ingratitudine.

falcetto
Moderatori
Moderatori

Messaggi : 8037
Data d'iscrizione : 18.12.11
Località : Bassa Brianza

Torna in alto Andare in basso

problemino ad un generatore a 4 tempi Empty Re: problemino ad un generatore a 4 tempi

Messaggio  roky Sab Mar 17, 2012 11:57 am

salve a tutti.
Ieri sera sono andato dall'elettrauto per sapere un qualcosa, lui aveva già smontato il volano e mi ha mostrato cosa cè all'interno, cè una bobina con il filo grosso che va alla candela e un filo piccolo che si collega ad una scatoletta di metallo di forma quasi ovale grossa circa 6 cm con un foro da doove passa l'albero motore, l'elettrauto si è arreso davanti a questo impianto di accensione che non ha mai fatto prima e mi a ridato il tutto smontato, mi a consigliato di fare il giro dai ricambisti mostrando il sistema di accensione.
Sul convogliatore del volano c'è una targhetta adesiva appena leggibile e si legge TECNAMOTOR Torino Italia HBP 40-G l'anno di costruzione dovrebbe essere del 1976 o 1978.

roky
utente registrato
utente registrato

Messaggi : 17
Data d'iscrizione : 11.03.12
Località : provincia di Matera

Torna in alto Andare in basso

problemino ad un generatore a 4 tempi Empty Re: problemino ad un generatore a 4 tempi

Messaggio  falcetto Sab Mar 17, 2012 12:22 pm

Bene. Abbiamo appurato che è un 4 HP ( ex LAV40 probabilmente 173 cc di cilindrata)con accensione a puntine. A questo punto devi ricorrere a qualche buon riparatore con qualche anno di esperienza. Non me la sento di darti indicazioni online perchè le variabili sono tante. Ma se si avvia regolarmente tenderei ad escludere problemi riconducibili alla parte elettrica. In ogni caso i suggerimenti di Wolfmurex sono corretti: distanza apertura puntine e condensatore ormai vecchio (controlla se le puntine sono bruciacchiate). Saluti

******************************************************************************************************
Non far del bene se non sai sopportare l'ingratitudine.

falcetto
Moderatori
Moderatori

Messaggi : 8037
Data d'iscrizione : 18.12.11
Località : Bassa Brianza

Torna in alto Andare in basso

problemino ad un generatore a 4 tempi Empty Re: problemino ad un generatore a 4 tempi

Messaggio  roky Sab Mar 17, 2012 12:39 pm

propio poco fa mi sono messo ad analizzarlo meglio ed ho notato che nella scatoletta metallica le punte ci sono ma il condensatore non c'è, le punte sembrno sfiammate dato che hanno una sfumature tendente all azzurroo-grigio le ho pulite con uno strofinaccio e le punte sembrano in buone condizioni.
Ma del condensatore non c'è traccia.
dimenticavo quando lo esso in funzione giorni fa il motore girava benino, la leva del regolatore di giri che comanda la farfalla del carburatore era abbastanza stabile, il problema era che girava un pò lento e con i vari contagiri risultavano che il motore girava a metà di quando dovesse andare.

roky
utente registrato
utente registrato

Messaggi : 17
Data d'iscrizione : 11.03.12
Località : provincia di Matera

Torna in alto Andare in basso

problemino ad un generatore a 4 tempi Empty Re: problemino ad un generatore a 4 tempi

Messaggio  falcetto Sab Mar 17, 2012 4:36 pm

Il condensatore non è all'interno della scatoletta puntine ma avvitato all'esterno, a massa e con il filo in parallelo alle puntine.
Esiste anche la versione senza condensatore esterno e penso che sia incorporato nella bobina. Saluti

******************************************************************************************************
Non far del bene se non sai sopportare l'ingratitudine.

falcetto
Moderatori
Moderatori

Messaggi : 8037
Data d'iscrizione : 18.12.11
Località : Bassa Brianza

Torna in alto Andare in basso

problemino ad un generatore a 4 tempi Empty Re: problemino ad un generatore a 4 tempi

Messaggio  wolfmurex Dom Mar 18, 2012 7:18 pm

si effetivamente Falcetto ha ragione, questi motori a seconda dell'annata o della fabbrica costruttrice aveva diversi allestimenti di carburatori dove molti erano marcati Tecumseh o un altro marchio americano e altri montavano dell'Orto, erano molto simili, ma si distinguevano dalla vaschetta e dal galleggiante-spillo. Le accensioni differivano c'erano tre tipi molto simili tra loro , due americani che l'impianto si somigliava moltissimo stesse punte platinate, le bobine differivano dal fatto che le prime serie prima del 1970/72 avevano un condensatore esterno al convolgiatore o dentro il volano ma all'esterno della cassetta delle punte, poi per un breve periodo di circa 10-12 anni il condensatore era inglobato nella bobina, distinguibile per una leggera gobba, mentre l'altro impianto dedicato a una fetta del mercato italiano era Ducati ed era uguale alla prima serie, con condensatore avvitato fuori della cassetta. successivamente (1980-85) furono adottati bobine elettroniche

questi impianti con punte e condensatore sono facilmente intercambiabili, nel tuo caso devi procurarti la bobina 1° serie o ducati e il condensatore, asporta la vecchia bobina raddrizzando il lamierino o togliendo la molla che trattiene la bobina sullo statore e monta un condensatore di capacita 13-15mF.

Devi cercare in qualche elettroricambista d'auto, oppure devi andare da qualche grosso ricambista agricolo fornito anche di materiale per motori a benzina. Spero che nella tua provincia ci sia qualcuno che abbia questo materiale.

un lavoro del genere lo fatto quasi vent'anni fa quanto esisteva la buon'anima della Lira, la bobina e il condensatore costavano 45000 lire.

wolfmurex
utente registrato
utente registrato

Messaggi : 471
Data d'iscrizione : 27.03.11
Età : 54
Località : nella solare Puglia, provincia di BARI

Torna in alto Andare in basso

problemino ad un generatore a 4 tempi Empty Re: problemino ad un generatore a 4 tempi

Messaggio  fernando62 Lun Mar 19, 2012 2:28 pm

non mi convince! non può girare a metà giri e erogare 230V, e se poi saliamo a 1600giri la tensione aumenta.


fernando62
ex moderatori
ex moderatori

Messaggi : 3825
Data d'iscrizione : 11.12.09

Torna in alto Andare in basso

problemino ad un generatore a 4 tempi Empty Re: problemino ad un generatore a 4 tempi

Messaggio  roky Mer Mar 21, 2012 12:32 pm

Salve a tutti. vi aggiorno sulla situazione del mio generatore.
Ieri ho fatto il giro nella mia zona di tutti i ricambisti auto e trattori e ho sempre avuto risposte deludenti, come ultima spiaggia sono andato da un venditore di aratri che è in periferia di Matera , mi ha confermato che conosce un tecnico dela provincia di Bari che è esperto sui piccoli motori a benzina e motoseghe, mi ha chiesto di lasciargli tutto il gruppo della bobina e un recapito telefonico per informarmi dei costi e del tempo necessario, spero che si riesce a risolvere il problema facendomi spendere poco.
in seguito vi aggionrò della situzione.

roky
utente registrato
utente registrato

Messaggi : 17
Data d'iscrizione : 11.03.12
Località : provincia di Matera

Torna in alto Andare in basso

problemino ad un generatore a 4 tempi Empty Re: problemino ad un generatore a 4 tempi

Messaggio  wolfmurex Gio Mar 22, 2012 9:52 pm

qui tutti siamo in attesa degli sviluppi, speriamo che il tuo motore torni a funzionare a dovere.

wolfmurex
utente registrato
utente registrato

Messaggi : 471
Data d'iscrizione : 27.03.11
Età : 54
Località : nella solare Puglia, provincia di BARI

Torna in alto Andare in basso

problemino ad un generatore a 4 tempi Empty Re: problemino ad un generatore a 4 tempi

Messaggio  roky Dom Mar 25, 2012 8:21 pm

buonasera a tutti.
vi aggiorno sul problema del mio generatore con motore Aspera.
Ieri mattina o telefonato al meccanico per sapere la situazione, lui mi ha detto di pazientare fino a martedì e di non preoccuparmi per i costi.
oggi per riprendere i lavoretti alla recizione mi sono fatto imprestare un generatore Honda ec 2200, il mio amico mi ha già detto che molta forza elettrica non ha, ho provato il trapano lo porta bene, ho provato col motore della piccola betoniera e ho visto che a stento parte e gira lento a vuoto figuriamoci con carico di calce, ho misurato la tensione col tester e ho visto che la tensione a mala pena arriva a 190 volt.
Domani lo porto dall'elettrauto per misurare i giri del motore.


roky
utente registrato
utente registrato

Messaggi : 17
Data d'iscrizione : 11.03.12
Località : provincia di Matera

Torna in alto Andare in basso

problemino ad un generatore a 4 tempi Empty Re: problemino ad un generatore a 4 tempi

Messaggio  roky Lun Mar 26, 2012 7:13 pm

buonasera a tutti.
o portato il generatore honda all'elettrauto e abbiamo regolato i giri a 3150 la tensione di uscita è poco più di 200 volt, ho contollato il piccolo condensatore col capacimetro e misura 12,6 microfarad, sul condensatore riporta 13 microfarad, forse se aumento la capacità potrei migliorare la tensione di uscita, qualcuno di voi può darmi un consiglio?

roky
utente registrato
utente registrato

Messaggi : 17
Data d'iscrizione : 11.03.12
Località : provincia di Matera

Torna in alto Andare in basso

problemino ad un generatore a 4 tempi Empty Re: problemino ad un generatore a 4 tempi

Messaggio  falcetto Lun Mar 26, 2012 8:31 pm

Normalmente i condensatori hanno capacità con tolleranza +/- 5%.
Se fai 13 x 0.95 = 12,35 microF e pertanto il tuo è dentro la tolleranza ammessa.
Se hai solo 200 V è solo un problema di giri. Siamo sicuri della bontà del contagiri?
Un motore asincrono a 190 V non gira molto meno che a 230 Volt. Il generatore ha una potenza di targa adatta con l'assorbimento motore betoniera? Saluti

******************************************************************************************************
Non far del bene se non sai sopportare l'ingratitudine.

falcetto
Moderatori
Moderatori

Messaggi : 8037
Data d'iscrizione : 18.12.11
Località : Bassa Brianza

Torna in alto Andare in basso

problemino ad un generatore a 4 tempi Empty Re: problemino ad un generatore a 4 tempi

Messaggio  wolfmurex Mar Mar 27, 2012 7:59 pm

giustamente come dice Falcetto il condensatore è buono.

nella mio lavoro di gruppi elettrogeni con sistema di eccitamento a condensatore ne capitano molto spesso. Le prove si fanno sia a vuoto che sotto carico, normalmente io faccio 5 prove: a vuoto, col 20% di carico resistivo, 70%, 100% e 120%.

vi faccio un esempio che pratico sui generatori di 1500-4000Watts la prova a vuoto si noterà una tensione leggermente bassa 205-215 V col motore regolato a 3120-3170 giri, al 20% si noterà che la tensione sale a 230-240V a causa dell'eccitamento del condensatore i giri scenderanno a 3090-3110, al 70% si noterà che la tensione è ancora stabile e i giri del motore scendono di poco, al 100% la tensione sarà di 225-230 V e il motore si ferma a2990-3020 giri, al 120% la tensione scende a 200 e il motore sotto sforzo arriva a 2820-2850, natyralmente questa prova esempio è fatta su un motore in buone condizioni dove si può notare la perdita di circa 200 giri, se il motore ha un problema meccanico o di carburazione si noterà che i giri precipitano anche di 500-600, se il regolatore a problemi si noterà un cambiamento repentino dei giri.

Il gruppo elettrogeno in questione l'honda ec 2200 è un genratore economico dove monta un generatore assemblato in UK (united king, regno unito) quindi potrebbe anche essere taiwan o nei d'intorni, in realtà è un 1600 o 1700 Watts, hanno un minuscolo condensatore quadrato che sotto carico stenta a fare il suo dovere, in questo caso farei provare a montare un condensatore cilindrico da 14 mf in modo di far guadagnare 15-20 volts.

wolfmurex
utente registrato
utente registrato

Messaggi : 471
Data d'iscrizione : 27.03.11
Età : 54
Località : nella solare Puglia, provincia di BARI

Torna in alto Andare in basso

problemino ad un generatore a 4 tempi Empty Re: problemino ad un generatore a 4 tempi

Messaggio  fernando62 Mer Mar 28, 2012 3:32 pm

.....

il problema non è dove è stato assemblato costruito il generatore ,ma com'è costruito.

se il rotore del generatore non è avvolto (ovvero è un semplice motore con il rotore a gabbia di scoiattolo) non sarà in grado di sostenerel la partenza di un motore o di un qualsiasi carico che non sia resistivo. i generatori con rotore avvolto ,senza o con spazzole ecc o non a condensatore sono in grado di sostenere le partenza(ovviamente con la dovuta potenza) di motori anche sotto carico.

ho avuto per le mani un vecchio fully con motore a miscela beta da 2000w con rotore avvolto e spazzola, ebbene il generatore sopperiva a qualsiasi carico,senza che la tensione si sedesse sotto valori limite, quello che si siedeva era il motore.


Ultima modifica di peppone il Mer Mar 28, 2012 5:03 pm - modificato 1 volta. (Motivazione : .....)

fernando62
ex moderatori
ex moderatori

Messaggi : 3825
Data d'iscrizione : 11.12.09

Torna in alto Andare in basso

problemino ad un generatore a 4 tempi Empty Re: problemino ad un generatore a 4 tempi

Messaggio  falcetto Mer Mar 28, 2012 9:11 pm

Pienamente d'accordo. Il carico resistivo è una manna per qualsiasi gruppetto elettrogeno. Tutt'altra musica con carico induttivo: una semplice mola flessibile da 500 Watt all'avviamento fa "spalancare" il carburatore di generatori portatili da 1000 Watt.
Normalmente un motore eletrico all'avviamento assorbe per almeno un secondo 5 volte la corrente nominale di esercizio. Saluti

******************************************************************************************************
Non far del bene se non sai sopportare l'ingratitudine.

falcetto
Moderatori
Moderatori

Messaggi : 8037
Data d'iscrizione : 18.12.11
Località : Bassa Brianza

Torna in alto Andare in basso

problemino ad un generatore a 4 tempi Empty Re: problemino ad un generatore a 4 tempi

Messaggio  roky Gio Mar 29, 2012 1:07 pm

buonpomeriggio a tutti.
Vi aggiorno sulla situazione del generatore Honda, ho seguito le indicazioni di wolfmarex montando un condensatore da 14mf e il generatore funziona che è una meraviglia, il motore abbiamo ricontrollato e lo abbiamo regolato a 3150 giri a vuoto, sotto carico scende a 3010/3060 giri e la tensione è perfetta a seconda del carico 225/235 volt.
Effetivamente come dice Wolf questo generatore da 1600/1700 watt di potenza, questa prova lo fatto con dei grossi fari alogeni da 400 e 500 watt.
La betoniera è piccola e ha un motoriduttore di 600 watt.
Grazie a tutti voi che mi avete consigliato.
Mi hanno chiamato per confermare che domani posso andare a ritirare la bobina nuova per il generatore Aspera.

roky
utente registrato
utente registrato

Messaggi : 17
Data d'iscrizione : 11.03.12
Località : provincia di Matera

Torna in alto Andare in basso

problemino ad un generatore a 4 tempi Empty Re: problemino ad un generatore a 4 tempi

Messaggio  fernando62 Gio Mar 29, 2012 4:06 pm

una premessa per capire alcune cose...

un qualsiasi motore asincrono trifase (o monofase) se collegato in rete e portato meccanicamente a velocita superiore a quella di sincronismo,diventa generatore ovvero riversa la sua potenza in rete.

nel caso sia "isolato" si usano i condensatori per eccitarlo ovviamente la capacità dei condensatori è calcolata per fornire una tensione ideale sia a vuoto che a carico in certi limiti.

nel caso specifico di un motore o generatore monofase, solitamente l'avvolgimento del motore o generatore che fa capo al condensatore per ovvi motivi (economici) è costruito con una sezione di filo piu sottile ma con una tensione rispetto a quella di rete generata dal condensator piu alta.

ora andando ad aumentare la capacità del condensatore ovviamente si crea una tensione piu alta, (quindi spero che il dielettrico del condensatore sia in grado di reggerla) e anche la corrente che attraversa l'avvolgimento sarà superiore.

i generatori economici di marca e non ,solitamente impiegano un generatore costruito da un rotore a gabbia di scoiattolo (appunto come se fosse un normale motore ). mentre un buon generatore con rotore avvolto, senza addentrarci troppo nello specifico è in grado di sopperire agli spunti tipici dei carichi induttivi (motori appunto) per il semplice motivo che piu aumenta il carico e piu la corente indotta magnetizza il rotore fino ad arrestare(teoricamente) il motore endotermico.

le lampade alogene sono sempre resistive quindi fattore di potenza pari a 1 mentre un motore ha un fattore che varia da 078- 085 e nei piccoli ancora meno. poi c'è il rendimento ecc ecc ecc.

ma dato che questo non è un forum di elettrotecnica... fine OT

fernando62
ex moderatori
ex moderatori

Messaggi : 3825
Data d'iscrizione : 11.12.09

Torna in alto Andare in basso

problemino ad un generatore a 4 tempi Empty Re: problemino ad un generatore a 4 tempi

Messaggio  wolfmurex Gio Mar 29, 2012 9:37 pm

Mi fa piacere leggere che Roki a risolto il problema al generatore honda, grazie ai nostri consigli e anche ad un mio piccolo suggerimento.

spero che il condensatore che ha montato sia abbastanza resistente ai picchi di tensione, l'ideale sarebbe uno che resiste ai 450-500 volts.

Come ho detto qualche giorno fa i piccoli generatori ne riparo parecchi, io personalmente faccio la parte motoristica ma collaborando con gli altri del mio staff o imparato un pò di cose, e rispolverato un bel pò che ho studiato a scuola e all'università.

i gneratori quelli semplici con il rotore senza avvolgimento ma con la famosa gabbietta dello scoiattolo, che tra l'altro non sono in rame ma è un unica fusione di alluminio pressofuso nella ruota polare, sono in parole povere un schifezza molto economica a costruire ma con un rendimento bassisimo, scusate il francesismo!

e scusate se sono andato un pò oltre.

ora attendiamo la risoluzione dell'altro generatore.

wolfmurex
utente registrato
utente registrato

Messaggi : 471
Data d'iscrizione : 27.03.11
Età : 54
Località : nella solare Puglia, provincia di BARI

Torna in alto Andare in basso

problemino ad un generatore a 4 tempi Empty Re: problemino ad un generatore a 4 tempi

Messaggio  Contenuto sponsorizzato


Contenuto sponsorizzato


Torna in alto Andare in basso

Pagina 1 di 2 1, 2  Successivo

Torna in alto

- Argomenti simili

 
Permessi in questa sezione del forum:
Non puoi rispondere agli argomenti in questo forum.