Accedi

Ho dimenticato la password

IL NOSTRO FORUM
questo è l'unico forum in lingua italiana esclusivamente dedicato al mondo delle motoseghe, dei decespugliatori, dei vari attrezzi da taglio e delle altre attrezzature di piccole e medie dimensioni da lavoro agriboschivo. in 14 sezioni per un totale di oltre 230 sottosezioni viene trattato qualsiasi aspetto delle motoseghe, delle altre macchine da lavoro e del loro impiego: dall'officina alla manutenzione, dagli esplosi alle indicazioni sugli acquisti, dalle gamme complete dei produttori alle modalità di utilizzo. si affrontano inoltre svariati argomenti correlati quali i legnami, il lavoro in sicurezza, il giardinaggio e la meteorologia.
read the forum in other languages

MAIL DELL’ AMMINISTRATORE
per problemi di connessione, perdita password, lamentele, idee, collaborazioni, invio di materiale in pdf e altre necessità lamotosega@yahoo.it
MAIL DELLO STAFF MODERATORI
per invio foto o altre richieste staff.lamotosega@yahoo.it (la posta in arrivo verrà evasa solo agli iscritti che si qualificano con nickname del forum)
Ultimi argomenti attivi
» Ripristino linea alimentazione dopo sostituzione tubi
Da claudio21 Oggi alle 5:54 am

» Pompa olio Husqvarna 350
Da Vevaxel75 Ieri alle 10:19 pm

» Motosega STHIL 028 AVS Tubo pescante olio STACCATO
Da Maurosthil028 Ieri alle 9:39 pm

» Consigli acquisto nuovo decespugliatore
Da luca31 Ieri alle 8:17 pm

» Consiglio acquisto
Da luca31 Ieri alle 8:04 pm

» Stihl 026 con problema al gruppo termico
Da cubalibre46 Ieri alle 7:28 pm

» Partner R11 restauro
Da Fast 34 Ieri alle 6:05 pm

» OLIO CATENA parte 2
Da Fast 34 Ieri alle 4:58 pm

» TIRANTI TIRFOR
Da Cesare Ieri alle 4:45 pm

» MOTOCARRIOLE - parte 2
Da cecc Ieri alle 3:52 pm

» Quale motosega a batteria?
Da murex Ieri alle 3:46 pm

» acacia (robinia)
Da wildwildcat Ieri alle 8:04 am

» Motore Tecumseh rasaerba
Da falcetto Ieri alle 7:21 am

» Husqvarna 365 X-Torq problema accensione
Da Vevaxel75 Lun Feb 06, 2023 10:54 pm

» contatti legna
Da luca31 Lun Feb 06, 2023 9:40 pm

» Gancetto rotto batteria nuova BLi 300 Husky
Da maCHo Lun Feb 06, 2023 9:29 pm

» Holzfforma
Da belcanto Lun Feb 06, 2023 7:50 am

» Porta attrezzi
Da belcanto Lun Feb 06, 2023 7:43 am

» gru manuale/elettrica 12V per sollevamento
Da clivis Dom Feb 05, 2023 9:48 pm

» Manuali officina Oleomac 962 e Oleomac diagnosi motori service.
Da luca31 Dom Feb 05, 2023 8:49 pm

» Pioneer P26
Da zio jimmy Dom Feb 05, 2023 8:37 pm

» Marmitta Husqvarna 365xtorq
Da Vevaxel75 Dom Feb 05, 2023 7:35 pm

» Manuale Husqvarna 350
Da luca31 Dom Feb 05, 2023 1:27 pm

» TECNICHE DI TAGLIO E DI ABBATTIMENTO
Da belcanto Dom Feb 05, 2023 11:59 am

» salire di prestazioni.. imparando a conoscere l'apparato di taglio
Da Fast 34 Dom Feb 05, 2023 11:31 am

» Aiuto acquisto motosega epoca
Da puzzino Dom Feb 05, 2023 11:02 am

» Calo di potenza Husqvarna 236
Da belcanto Dom Feb 05, 2023 9:02 am

» BARRE NORMALI parte 2
Da luca31 Sab Feb 04, 2023 9:15 pm

» Papillon cutter 6
Da MirkoT5 Sab Feb 04, 2023 6:54 pm

» Aste per potatura fisse, telescopiche, svettatoi, segacci ad asta
Da cagnino Sab Feb 04, 2023 6:00 pm

» LA MANUTENZIONE: pulizia generale e ordinario mantenimento
Da puzzino Sab Feb 04, 2023 3:20 pm

» morsetto per funi
Da Paolone Sab Feb 04, 2023 12:20 pm

» DOLMAR 123
Da puzzino Sab Feb 04, 2023 11:43 am

» *Cerco tendicatena Sachs Dolmar 123
Da puzzino Sab Feb 04, 2023 11:09 am

» Sachs Dolmar 123
Da puzzino Sab Feb 04, 2023 10:57 am

» Brutto rumore accensione MS 440
Da luca31 Sab Feb 04, 2023 7:11 am

» ELETTROSEGHE E SEGHE A BATTERIA
Da paolor_it Ven Feb 03, 2023 8:45 pm

» Albero motrice decespugliatore uscito di sede
Da falcetto Ven Feb 03, 2023 5:04 pm

» Zenoah G3200
Da carlo f Ven Feb 03, 2023 4:35 pm

» Quale miscela Dolmar 7900
Da iwix Ven Feb 03, 2023 11:39 am

Cerca
 
 

Risultati per:
 


Rechercher Ricerca avanzata

Statistiche
Abbiamo 23099 membri registrati
L'ultimo utente registrato è Maurosthil028

I nostri utenti hanno pubblicato un totale di 298357 messaggi in 15533 argomenti
Chi è online?
In totale ci sono 174 utenti online: 2 Registrati, 0 Nascosti e 172 Ospiti :: 2 Motori di ricerca

elio.rsvr, Mcmic

Il numero massimo di utenti online contemporaneamente è stato 528 il Lun Lug 26, 2021 8:05 pm
Sondaggio

La Migliore Motosega Professionale da 50cc

Stihl 023 - avviamento dopo lungo inutilizzo. Vote_lcap30%Stihl 023 - avviamento dopo lungo inutilizzo. Vote_rcap 30% [ 158 ]
Stihl 023 - avviamento dopo lungo inutilizzo. Vote_lcap35%Stihl 023 - avviamento dopo lungo inutilizzo. Vote_rcap 35% [ 184 ]
Stihl 023 - avviamento dopo lungo inutilizzo. Vote_lcap12%Stihl 023 - avviamento dopo lungo inutilizzo. Vote_rcap 12% [ 64 ]
Stihl 023 - avviamento dopo lungo inutilizzo. Vote_lcap2%Stihl 023 - avviamento dopo lungo inutilizzo. Vote_rcap 2% [ 13 ]
Stihl 023 - avviamento dopo lungo inutilizzo. Vote_lcap4%Stihl 023 - avviamento dopo lungo inutilizzo. Vote_rcap 4% [ 20 ]
Stihl 023 - avviamento dopo lungo inutilizzo. Vote_lcap5%Stihl 023 - avviamento dopo lungo inutilizzo. Vote_rcap 5% [ 24 ]
Stihl 023 - avviamento dopo lungo inutilizzo. Vote_lcap2%Stihl 023 - avviamento dopo lungo inutilizzo. Vote_rcap 2% [ 11 ]
Stihl 023 - avviamento dopo lungo inutilizzo. Vote_lcap9%Stihl 023 - avviamento dopo lungo inutilizzo. Vote_rcap 9% [ 47 ]
Stihl 023 - avviamento dopo lungo inutilizzo. Vote_lcap1%Stihl 023 - avviamento dopo lungo inutilizzo. Vote_rcap 1% [ 5 ]

Voti totali : 526


Stihl 023 - avviamento dopo lungo inutilizzo.

+4
tottoli livio
Alessio510
Ceppo77
Albe605C
8 partecipanti

Pagina 1 di 3 1, 2, 3  Successivo

Andare in basso

Stihl 023 - avviamento dopo lungo inutilizzo. Empty Stihl 023 - avviamento dopo lungo inutilizzo.

Messaggio  Albe605C Sab Dic 26, 2015 6:07 pm

Inanzi tutto un saluto a tutti i membri di questo bel forum!
Se dovessi aver commesso qualche errore chiedo ai moderatori di fare quello che è necessario.
Chiedo il vostro aiuto per riuscire a riemettere in funzione una stihl 023.
Dopo più di 15 anni di inattività ho rispolverato la mia vecchia motosega sthill ma come pensavo non è andata in moto.
I sintomi subito evidenziati sono di corda molto dura. La tensione della corda è alta (corsa da PMS a PMI) fin tanto che non si raggiunge la luce di scarico (ho smontato il silenziatore e il carburatore). Se si toglie la candela gira correttamente. Il cilindro e pistone sono perfetti.
Come devo procedere?
Vi ringrazio in anticipo e spero mi possiate aiutare.
Albe605C
Albe605C
utente registrato
utente registrato

Messaggi : 45
Data d'iscrizione : 17.01.11

http://albe.tk

Torna in alto Andare in basso

Stihl 023 - avviamento dopo lungo inutilizzo. Empty Re: Stihl 023 - avviamento dopo lungo inutilizzo.

Messaggio  Ceppo77 Sab Dic 26, 2015 7:32 pm

Ciao
Per caso sul lato destro in alto del cilindro monta la valvola di decompressione!?

Ceppo77
ex moderatori
ex moderatori

Messaggi : 3073
Data d'iscrizione : 10.09.12

Torna in alto Andare in basso

Stihl 023 - avviamento dopo lungo inutilizzo. Empty Re: Stihl 023 - avviamento dopo lungo inutilizzo.

Messaggio  Alessio510 Sab Dic 26, 2015 9:56 pm

Ciao e benvenuto!
La 023 , che io ricordi, non ha decompressore.
La corda è si dura, ma regolare o va a strappi?
Inserisci dal foro candela un poco di olio da miscela e, dopo aver fatto riposare un po, cerca di far muovere il manovellismo: se il moto diventa fluido sei a posto.
In che condizioni è stata riposta? marmitta ostruita?
Credo che almeno tubetti candela e membrane ti tocca farle ok capo
La campana frizione è libera?
Alessio510
Alessio510
Moderatori
Moderatori

Messaggi : 9273
Data d'iscrizione : 03.03.11

Torna in alto Andare in basso

Stihl 023 - avviamento dopo lungo inutilizzo. Empty Re: Stihl 023 - avviamento dopo lungo inutilizzo.

Messaggio  Ceppo77 Sab Dic 26, 2015 10:05 pm

Anche a me non sembra soprattutto sulla 023
Ma il dubbio mi era venuto perché togliendo la candela non risulta' dura'

Nella incertezza ho fatto una brevissima ricerca e mi sembra di averlo visto invece montato anche su quel modello

Chiedo scusa se ho detto una imprecisione ma mi sembrava quella più plausibile da verificare

Ceppo77
ex moderatori
ex moderatori

Messaggi : 3073
Data d'iscrizione : 10.09.12

Torna in alto Andare in basso

Stihl 023 - avviamento dopo lungo inutilizzo. Empty Re: Stihl 023 - avviamento dopo lungo inutilizzo.

Messaggio  Alessio510 Sab Dic 26, 2015 10:14 pm

Si in effetti in rete ho trovato anche io delle immagini che mostrano il decompressore sulla 023....
A questo punto, chiediamo conferma all'iscritto se sulla sua c'è ok capo
Alessio510
Alessio510
Moderatori
Moderatori

Messaggi : 9273
Data d'iscrizione : 03.03.11

Torna in alto Andare in basso

Stihl 023 - avviamento dopo lungo inutilizzo. Empty Re: Stihl 023 - avviamento dopo lungo inutilizzo.

Messaggio  Ceppo77 Sab Dic 26, 2015 10:16 pm

Ok attendiamo ok capo

Ceppo77
ex moderatori
ex moderatori

Messaggi : 3073
Data d'iscrizione : 10.09.12

Torna in alto Andare in basso

Stihl 023 - avviamento dopo lungo inutilizzo. Empty Re: Stihl 023 - avviamento dopo lungo inutilizzo.

Messaggio  Albe605C Dom Dic 27, 2015 9:35 am

Ceppo77 ha scritto:Ciao
Per caso sul lato destro in alto del cilindro monta la valvola di decompressione!?
Ci guardo dopo e vi riferisco.
Alessio510 ha scritto:Ciao e benvenuto!
La 023 , che io ricordi, non ha decompressore.
La corda è si dura, ma regolare o va a strappi?
Inserisci dal foro candela un poco di olio da miscela e, dopo aver fatto riposare un po, cerca di far muovere il manovellismo: se il moto diventa fluido sei a posto.
In che condizioni è stata riposta? marmitta ostruita?
Credo che almeno tubetti candela e membrane ti tocca farle ok capo
La campana frizione è libera?
La corda sembra dura come se comprimesse l'aria, "dura" poi "morbida" ciclicamente, diciamo a strappi.
Senza candela gira benissimo.
Proverò a mettere un po' d'olio che sicuramente non fa male!
L'ho riposta in garage che funzionava. La marmitta non penso fosse ostruita.
Tubetti e membrana li farà se gira, giusto?
La frizione dovrebbe essere ok se gira senza candela, no?
Grazie molte delle numerose risposte!
Albe605C
Albe605C
utente registrato
utente registrato

Messaggi : 45
Data d'iscrizione : 17.01.11

http://albe.tk

Torna in alto Andare in basso

Stihl 023 - avviamento dopo lungo inutilizzo. Empty Re: Stihl 023 - avviamento dopo lungo inutilizzo.

Messaggio  Alessio510 Dom Dic 27, 2015 9:51 am

Se hai riposto la macchina funzionante, è auspicabile che dopo lunga inattività, al netto di ordinaria manutenzione sia in ordine in effetti ok capo
Inizia a verificare se c'è il decompressore, e mettendo miscela fresca dalll'aspirazione del carburatore, prova a farla partire: se è tutto ok, qualche scoppio dovrebbe farlo ok capo
Posta se vuoi qualche foto, anche del gruppo termico
Alessio510
Alessio510
Moderatori
Moderatori

Messaggi : 9273
Data d'iscrizione : 03.03.11

Torna in alto Andare in basso

Stihl 023 - avviamento dopo lungo inutilizzo. Empty Re: Stihl 023 - avviamento dopo lungo inutilizzo.

Messaggio  Ceppo77 Dom Dic 27, 2015 11:19 am

Se per caso ne fossi provvisto prova con lo spray starter a farla partire
Ti semplifica notevolmente la vita Very Happy

Ceppo77
ex moderatori
ex moderatori

Messaggi : 3073
Data d'iscrizione : 10.09.12

Torna in alto Andare in basso

Stihl 023 - avviamento dopo lungo inutilizzo. Empty Re: Stihl 023 - avviamento dopo lungo inutilizzo.

Messaggio  tottoli livio Dom Dic 27, 2015 11:47 am

sicuramente  il miglior consiglio  che ti e' stato dato  e' appunto  di sentire se' fa' qualche scoppio mettendo poche gocce di miscela del condotto...se li fa'...sei sulla buona strada..se poi non vorra' partire..bisognera' mettere le mani a carburatore e tubetti...lascerei perdere  gli spray starter  che  sono molto efficaci sui motori diesel ma'  sui piccoli 2tempi possono causare danni notevoli... ok capo

******************************************************************************************************
il micron non e' un microbo..
tottoli livio
tottoli livio
Moderatori
Moderatori

Messaggi : 4758
Data d'iscrizione : 24.01.10
Età : 55
Località : omegna (vb) piemonte

Torna in alto Andare in basso

Stihl 023 - avviamento dopo lungo inutilizzo. Empty Re: Stihl 023 - avviamento dopo lungo inutilizzo.

Messaggio  Ceppo77 Dom Dic 27, 2015 11:52 am

Se usato una volta solo per provare non fa assolutamente danni
Io di rotture per questo motivo mai sentite
Basta un secondo di spruzzata e via
Anzi piuttosto sconsigliaato sui diesel
Scusate o T
Scusate se sbaglio suggerimento

Ceppo77
ex moderatori
ex moderatori

Messaggi : 3073
Data d'iscrizione : 10.09.12

Torna in alto Andare in basso

Stihl 023 - avviamento dopo lungo inutilizzo. Empty Re: Stihl 023 - avviamento dopo lungo inutilizzo.

Messaggio  Albe605C Dom Dic 27, 2015 12:57 pm

Ho controllato, non ha il decompressone.
Qualche anno addietro ho già provato con miscela nel serbatoio ma non è partita e ho lasciato perdere.
Mi è venuto in mente, non potrebbe essere il carter/travaso ad essere otturato?
Se riesco nel pomeriggio faccio un video e ve lo mostro!
Grazie ancora di tutto.
Albe605C
Albe605C
utente registrato
utente registrato

Messaggi : 45
Data d'iscrizione : 17.01.11

http://albe.tk

Torna in alto Andare in basso

Stihl 023 - avviamento dopo lungo inutilizzo. Empty Re: Stihl 023 - avviamento dopo lungo inutilizzo.

Messaggio  Ceppo77 Dom Dic 27, 2015 1:06 pm

Non metto in dubbio che non ci sia ma  da una ricerca piú approfondita quelle che ho visto ne sono tutte provviste ma  può  anche essere cosi che qualche matricola non lo abbia montato (è una sorta di pulsante da premere nero )

Il fatto che non parta è un altro problema ancora (candela scintilla bobina carburatore  e nessi e connessi )
Ma che la fune sia "dura"è strano e da risolvere

Prova a farla partire con cicchetto direttamente in camera di combustione e vedere se da segni di vita

Ceppo77
ex moderatori
ex moderatori

Messaggi : 3073
Data d'iscrizione : 10.09.12

Torna in alto Andare in basso

Stihl 023 - avviamento dopo lungo inutilizzo. Empty Re: Stihl 023 - avviamento dopo lungo inutilizzo.

Messaggio  nitro52 Dom Dic 27, 2015 1:36 pm

Albe605C ha scritto:Ho controllato, non ha il decompressone.
Qualche anno addietro ho già provato con miscela nel serbatoio ma non è partita e ho lasciato perdere.
Mi è venuto in mente, non potrebbe essere il carter/travaso ad essere otturato?
Se riesco nel pomeriggio faccio un video e ve lo mostro!
Grazie ancora di tutto.
non e' che,qualche anno addietro, per caso hai lasciato la mix nel serbatoio ? la mix potrebbe avere deteriorato il tubetto di alimentazione carburante e/o le morchie nel serbatoio potrebbero avere otturato il filtro
ciao nitro
nitro52
nitro52
utente registrato
utente registrato

Messaggi : 6508
Data d'iscrizione : 17.03.13
Località : o qui o li

Torna in alto Andare in basso

Stihl 023 - avviamento dopo lungo inutilizzo. Empty Re: Stihl 023 - avviamento dopo lungo inutilizzo.

Messaggio  Albe605C Dom Dic 27, 2015 2:11 pm

Ceppo77 ha scritto:Non metto in dubbio che non ci sia ma  da una ricerca piú approfondita quelle che ho visto ne sono tutte provviste ma  può  anche essere cosi che qualche matricola non lo abbia montato (è una sorta di pulsante da premere nero )
Ho guardato il suo manualetto e ho capito dove dovrebbe essere ma è assente, si vede nel getto una predisposizione.
nitro52 ha scritto:
Albe605C ha scritto:Ho controllato, non ha il decompressone.
Qualche anno addietro ho già provato con miscela nel serbatoio ma non è partita e ho lasciato perdere.
Mi è venuto in mente, non potrebbe essere il carter/travaso ad essere otturato?
Se riesco nel pomeriggio faccio un video e ve lo mostro!
Grazie ancora di tutto.
non e' che,qualche anno addietro, per caso hai lasciato la mix nel serbatoio ? la mix potrebbe avere deteriorato il tubetto di alimentazione carburante e/o le morchie nel serbatoio potrebbero avere otturato il filtro
ciao nitro
No non ho lasciato miscela nel serbatoio perchè la smontai in parte ma poi desistetti. I tubicini erano in discrete condizioni quando la smontai.
Eccovi il video:
Albe605C
Albe605C
utente registrato
utente registrato

Messaggi : 45
Data d'iscrizione : 17.01.11

http://albe.tk

Torna in alto Andare in basso

Stihl 023 - avviamento dopo lungo inutilizzo. Empty Re: Stihl 023 - avviamento dopo lungo inutilizzo.

Messaggio  falcetto Dom Dic 27, 2015 4:01 pm

Mi sembra il normale comportamento di un motore con una buona compressione. Non mi risulta che la Stihl 023 avesse decompressore manuale. Segui i consigli già espressi precedentemente:
- con levetta nera su ON controlla scintilla candela e rimontala.
- togli coperchio, filtro aria, metti qualche goccia di miscela in corrispondenza della valvola aria aperta
- prova ad accendere con tiro rapido e deciso e facci sapere.
Saluti

******************************************************************************************************
Non far del bene se non sai sopportare l'ingratitudine.

falcetto
Moderatori
Moderatori

Messaggi : 8042
Data d'iscrizione : 18.12.11
Località : Bassa Brianza

Torna in alto Andare in basso

Stihl 023 - avviamento dopo lungo inutilizzo. Empty Re: Stihl 023 - avviamento dopo lungo inutilizzo.

Messaggio  Ceppo77 Dom Dic 27, 2015 4:05 pm

Anche a me sembra normale
Segui i suggerimenti di avviamento
Facci sapere

Ceppo77
ex moderatori
ex moderatori

Messaggi : 3073
Data d'iscrizione : 10.09.12

Torna in alto Andare in basso

Stihl 023 - avviamento dopo lungo inutilizzo. Empty Re: Stihl 023 - avviamento dopo lungo inutilizzo.

Messaggio  nitro52 Dom Dic 27, 2015 4:51 pm

Albe605C ha scritto:No non ho lasciato miscela nel serbatoio perchè la smontai in parte ma poi desistetti. I tubicini erano in discrete condizioni quando la smontai.


OK era solo per escludere qualche potenziale problema
ciao nitro


Ultima modifica di Alessio510 il Dom Dic 27, 2015 9:33 pm - modificato 1 volta. (Motivazione : Sistemazione quote)
nitro52
nitro52
utente registrato
utente registrato

Messaggi : 6508
Data d'iscrizione : 17.03.13
Località : o qui o li

Torna in alto Andare in basso

Stihl 023 - avviamento dopo lungo inutilizzo. Empty Re: Stihl 023 - avviamento dopo lungo inutilizzo.

Messaggio  Albe605C Dom Dic 27, 2015 5:17 pm

Proverò a fare come dite!
E' normale quindi che sia molto più dura di un normale decespugliatore?
Mi dispiace ma non sono molto esperto di queste macchine.
Albe605C
Albe605C
utente registrato
utente registrato

Messaggi : 45
Data d'iscrizione : 17.01.11

http://albe.tk

Torna in alto Andare in basso

Stihl 023 - avviamento dopo lungo inutilizzo. Empty Re: Stihl 023 - avviamento dopo lungo inutilizzo.

Messaggio  Ceppo77 Dom Dic 27, 2015 5:25 pm

Sai dipende anche dalla cilindrata del confronto
Delle condizioni del gruppo termico
Ecc
É difficile confrontare una situazione simile

Dal video non sembra ci siano problemi particolari ma non si riesce purtroppo ad intuire l'intensità dello sforzo fatto da te nel tirare la fune

Il che potrebbe sembrare tutto normale


Ceppo77
ex moderatori
ex moderatori

Messaggi : 3073
Data d'iscrizione : 10.09.12

Torna in alto Andare in basso

Stihl 023 - avviamento dopo lungo inutilizzo. Empty Re: Stihl 023 - avviamento dopo lungo inutilizzo.

Messaggio  Bottone Dom Dic 27, 2015 5:40 pm

Se é 15 anni che é ferma, hai le membrane dure come il diamante, e sicuramente da cambiare.
Se facendo qualche cicchetto la mts fa qualche scoppio almeno sai che la corrente c'è!
Bottone
Bottone
utente registrato
utente registrato

Messaggi : 75
Data d'iscrizione : 12.01.14
Età : 35
Località : Provincia di Firenze

Torna in alto Andare in basso

Stihl 023 - avviamento dopo lungo inutilizzo. Empty Re: Stihl 023 - avviamento dopo lungo inutilizzo.

Messaggio  tottoli livio Dom Dic 27, 2015 6:31 pm

riguardo alla compressione...direi di si'..mi sembra stia nella norma...io ho' una 025...e "qualche" funicella  l'ho' rotta..la compressione  e' abbastanza tosta  in questi modelli... Very Happy

******************************************************************************************************
il micron non e' un microbo..
tottoli livio
tottoli livio
Moderatori
Moderatori

Messaggi : 4758
Data d'iscrizione : 24.01.10
Età : 55
Località : omegna (vb) piemonte

Torna in alto Andare in basso

Stihl 023 - avviamento dopo lungo inutilizzo. Empty Re: Stihl 023 - avviamento dopo lungo inutilizzo.

Messaggio  Bottone Dom Dic 27, 2015 6:40 pm

C'è da dire che essendo stata ferma tutti questi anni la miscela residua nel carter motore e in minima parte nelle gabbie a rulli della biella, spinotto pistone e cuscinetti di banco, evaporando, lascia residui d'olio che con il passare del tempo tende a addensarsi rendendo il tutto un po' meno agile nei movimenti, quindi vuoi la comprensione elevata e questo piccolo fattore, é normale che risulti un pelino più dura nel tirare la fune.
Bottone
Bottone
utente registrato
utente registrato

Messaggi : 75
Data d'iscrizione : 12.01.14
Età : 35
Località : Provincia di Firenze

Torna in alto Andare in basso

Stihl 023 - avviamento dopo lungo inutilizzo. Empty Re: Stihl 023 - avviamento dopo lungo inutilizzo.

Messaggio  Albe605C Dom Dic 27, 2015 7:05 pm

Grazie a tutti per le risposte.
proverò a fargli fare qualche "scoppietto" introducendo la miscela dal carburatore(poca).
Se mi dite che la corda è normale che sia dura, non avendo mai avuto a che fare con queste macchine, non credevo fosse tanto dura!
Entro settimana spero di poter fare qualche prova!
Albe605C
Albe605C
utente registrato
utente registrato

Messaggi : 45
Data d'iscrizione : 17.01.11

http://albe.tk

Torna in alto Andare in basso

Stihl 023 - avviamento dopo lungo inutilizzo. Empty Re: Stihl 023 - avviamento dopo lungo inutilizzo.

Messaggio  Alessio510 Dom Dic 27, 2015 9:30 pm

Ok, tienici aggiornati ok capo
Alessio510
Alessio510
Moderatori
Moderatori

Messaggi : 9273
Data d'iscrizione : 03.03.11

Torna in alto Andare in basso

Stihl 023 - avviamento dopo lungo inutilizzo. Empty Re: Stihl 023 - avviamento dopo lungo inutilizzo.

Messaggio  Contenuto sponsorizzato


Contenuto sponsorizzato


Torna in alto Andare in basso

Pagina 1 di 3 1, 2, 3  Successivo

Torna in alto

- Argomenti simili

 
Permessi in questa sezione del forum:
Non puoi rispondere agli argomenti in questo forum.